Ca se passe ici. Il est nécessaire d’avoir un terminal ouvert (ADP1, FreeRunner, ou G1 rooté).
Bon perso. Ruby ça pue quand même.