<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <link rel="dns-prefetch" href="//scripts.static-od.com" />
    <link rel="dns-prefetch" href="//c0.lestechnophiles.com" />
    <link rel="dns-prefetch" href="//c1.lestechnophiles.com" />
    <link rel="dns-prefetch" href="//c2.lestechnophiles.com" />
    <link rel="dns-prefetch" href="//fonts.googleapis.com" />
    <link rel="dns-prefetch" href="//unpkg.com" />
    <link rel="dns-prefetch" href="//cache.consentframework.com">
    <link rel="dns-prefetch" href="//cdn.onesignal.com/">
    <link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>

    <meta charset="UTF-8" />
    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" />

    

    
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.frandroid.com/xmlrpc.php" />

        <link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Montserrat:400,500,600,700,800&display=swap" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:400,500,600,700,800&display=swap" media="print" onload="this.media='all'">
    <noscript>
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:400,500,600,700,800&display=swap">
    </noscript>

    <link href="/wp-content/themes/humanoid-redesign/dist/styles/frandroid-vf532b637e7a93d6510f1.css" media="all" rel="stylesheet" type="text/css" />
            <link href="/wp-content/themes/humanoid-redesign/dist/styles/single-v82d8cfc2fa16279fec1a.css" media="all" rel="stylesheet" type="text/css" />    
    
    <meta name="apple-mobile-web-app-title" content="Frandroid">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <link rel="manifest" href="https://www.frandroid.com/wp-content/themes/humanoid-redesign/dist/pwa-manifest.json">
    <script async src="https://unpkg.com/pwacompat@2.0.17/pwacompat.min.js" crossorigin="anonymous"></script>

            <meta name="news_keyword" content="Bons plans, chargeur, Soldes d'hiver 2021" />
    
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" /><script type="text/javascript">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</script>
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Ce chargeur 65 W double USB-C est très pratique en plus d’être en promo</title>
	<meta name="description" content="Avec ses deux ports USB-C, ce chargeur Aukey Omnia a de quoi grandement vous faciliter la vie. Et ce, tout en préservant vos économies puisqu’il est actuellement à moins de 30 euros." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.frandroid.com/bons-plans/841109_ce-chargeur-65-w-double-usb-c-est-tres-pratique-en-plus-detre-en-promo" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ce chargeur 65 W double USB-C est très pratique en plus d’être en promo" />
	<meta property="og:description" content="Avec ses deux ports USB-C, ce chargeur Aukey Omnia a de quoi grandement vous faciliter la vie. Et ce, tout en préservant vos économies puisqu’il est actuellement à moins de 30 euros." />
	<meta property="og:url" content="https://www.frandroid.com/bons-plans/841109_ce-chargeur-65-w-double-usb-c-est-tres-pratique-en-plus-detre-en-promo" />
	<meta property="og:site_name" content="Frandroid" />
	<meta property="article:publisher" content="https://www.facebook.com/frandroidcom" />
	<meta property="og:image" content="https://images.frandroid.com/wp-content/uploads/2021/02/aukey.jpg" />
	<meta property="og:image:width" content="1440" />
	<meta property="og:image:height" content="908" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@frandroid" />
	<meta name="twitter:site" content="@frandroid" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<meta property="article:published_time" content="2021-02-12T19:00:24+01:00" />
	<meta property="article:modified_time" content="2021-02-12T18:30:47+01:00" />
	<meta property="og:updated_time" content="2021-02-12T18:30:47+01:00" />
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.frandroid.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.frandroid.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<script type='text/javascript' defer="defer" src='https://unpkg.com/jquery@3.5.1/dist/jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frandroid_global = {"ajaxurl":"https:\/\/www.frandroid.com\/wp-admin\/admin-ajax.php","theme":"https:\/\/www.frandroid.com\/wp-content\/themes\/humanoid-redesign","themePath":"wp-content\/themes\/humanoid-redesign"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.frandroid.com/wp-content/themes/humanoid-redesign/dist/javascripts/frandroid-vd9af32d415f8a547fc2e.js'></script>
<script type='text/javascript' defer="defer" src='https://www.frandroid.com/wp-content/themes/humanoid-redesign/dist/javascripts/single-v96873571df656bde7d10.js'></script>
<link rel='https://api.w.org/' href='https://www.frandroid.com/wp-json/' />
<link rel='shortlink' href='https://www.frandroid.com/?p=841109' />
<link rel="alternate" type="application/json+oembed" href="https://www.frandroid.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.frandroid.com%2Fbons-plans%2F841109_ce-chargeur-65-w-double-usb-c-est-tres-pratique-en-plus-detre-en-promo" />
<link rel="alternate" type="text/xml+oembed" href="https://www.frandroid.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.frandroid.com%2Fbons-plans%2F841109_ce-chargeur-65-w-double-usb-c-est-tres-pratique-en-plus-detre-en-promo&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>        <script type="text/javascript" src="//www.frandroid.com/ads.js"></script>
        <script type="text/javascript">
    var adblockStatus = 'inactive';
    if (window.canRunAds === undefined) {
        adblockStatus = 'active';
    }

    dataLayer = [({
                    'articletype': "article",
            'authorname' : "redaction",
            'agerange': "1",
            'wordcount': '400',
            'postage': '0',
            'agedays': '0',
            'timeless': "false",
            'tags': "{bons-plans}{chargeur}{soldes}",
            'publishDate': "12/02/2021",
            'publishTime': "19",
            'publishDay': "5",
                    'contenttype': 'ct=article-article',
                'adblockStatus': adblockStatus,
        'theme': document.documentElement.getAttribute('data-scheme')
    })];

    (function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
            'gtm.start': new Date().getTime(),
            event: 'gtm.js',
        });
        var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
            '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-TF3BT5');

    function _eStat_Whap_loaded_func() {
        eStatWhap.serial('800000000068');
        eStatWhap.send();
    }

    (function () {
        var myscript = document.createElement('script');
        myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
        myscript.setAttribute('async', 'true');
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(myscript, s);
    })();
</script>
<!-- End Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TF3BT5" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
		<script type="text/javascript">
          var targeting = JSON.parse('{"adUnit":"\/82864103\/frandroid.com\/bons-plans-article","pageTargeting":{"tags":["bons-plans","chargeur","soldes"],"isSponso":0,"isSafe":1,"site_version":"new2019"}}'); // used by ajax
          targeting.pageTargeting.theme = document.documentElement.getAttribute('data-scheme');

          var odS = document.createElement('script');
          odS.setAttribute('async', 'true');
          odS.setAttribute('type', 'text/javascript');
          odS.setAttribute('src', '//scripts.static-od.com/setup/?site=frandroid');
          odS.setAttribute('id', 'optidigital-ad-init');
          odS.setAttribute('config', JSON.stringify(targeting));
          document.getElementsByTagName('head')[0].appendChild(odS);
		</script>
	        <script>
          if (!window.MSInputMethodContext || !document.documentMode) {
            var currentSetting = localStorage.getItem('user-color-scheme');
            if (currentSetting && currentSetting !== 'system') {
              document.documentElement.setAttribute('data-scheme', currentSetting);
            } else {
              var prefersDark = window.matchMedia && window.matchMedia('(prefers-color-scheme: dark)').matches;
              if (prefersDark) {
                document.documentElement.setAttribute('data-scheme', 'dark');
              } else {
                document.documentElement.setAttribute('data-scheme', 'light');
              }
            }
          } else {
            document.documentElement.setAttribute('data-scheme', 'light');
          }
        </script>
    <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"ViewAction","target":{"@type":"EntryPoint","url":"android-app:\/\/com.frandroid.app\/http\/frandroid"}}</script>            <style type="text/css">
                #hrr-overlay {
                    position: fixed;
                    top: 0;
                    left: 0;
                    right: 0;
                    bottom: 0;
                    width: 100%;
                    height: 100%;
                    background-color: rgba(0, 0, 0, .5);
                    z-index: 9999999999;
                }

                #hrr-iframe-container {
                    width: 800px;
                    max-width: 90%;
                    height: 800px;
                    max-height: 90%;
                    margin: auto !important;
                    top: 0;
                    right: 0;
                    left: 0;
                    bottom: 0;
                    position: absolute;
                }

                #hrr-iframe {
                    width: 100%;
                    height: 100%;
                    display: block;
                    background-color: white;
                    padding: 0;
                    margin: 0;
                }
            </style>
            <link rel="amphtml" href="https://www.frandroid.com/bons-plans/841109_ce-chargeur-65-w-double-usb-c-est-tres-pratique-en-plus-detre-en-promo/amp"><link rel="icon" href="https://images.frandroid.com/wp-content/uploads/2019/12/cropped-flarge-32x32.png" sizes="32x32" />
<link rel="icon" href="https://images.frandroid.com/wp-content/uploads/2019/12/cropped-flarge-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://images.frandroid.com/wp-content/uploads/2019/12/cropped-flarge-180x180.png" />
<meta name="msapplication-TileImage" content="https://images.frandroid.com/wp-content/uploads/2019/12/cropped-flarge-270x270.png" />
            <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
    
                <meta name="author" content="La rédaction Frandroid">
        
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/favicons/apple-touch-icon-white.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/favicons/favicon-16x16.png">
    <link rel="mask-icon" href="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/favicons/safari-pinned-tab.svg" color="#425fff">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#ffffff">
    <!-- TradeDoubler site verification 3115913 -->
</head>

<body class="post-template-default single single-post postid-841109 single-format-standard nojs">
            <script>document.body.className = document.body.className.replace("nojs","");</script>
        <script>
    window.modifyLayout = {
        init: function () {
            document.body.style.position = 'relative';

            var header = document.getElementById('header');
            var headerHeight = header.offsetHeight;

            var wallpaper = document.getElementById('wallpaper-ad');
            wallpaper.style.position = 'sticky';
            wallpaper.style.top = '0';

            var wallpaperContainer = document.createElement('div');
            wallpaperContainer.id = 'wallpaper-ad-container';
            wallpaperContainer.style.position = 'absolute';
            wallpaperContainer.style.bottom = '0';
            wallpaperContainer.style.left = '0';
            wallpaperContainer.style.right = '0';
            wallpaperContainer.style.width = '100%';
            wallpaperContainer.style.top = headerHeight + 'px';
            document.body.insertBefore(wallpaperContainer, document.getElementById('ctBoc'));
            wallpaperContainer.appendChild(wallpaper);

            var firstBillboard = document.getElementsByClassName('billboard');
            if (firstBillboard[0] && document.getElementById('optidigital-adslot-Billboard_1')) {
                firstBillboard[0].classList.add('is-hidden');
            }
        },
    };

    window.initWallpaperCallback = function () {
        window.modifyLayout.init();
    };

    var refreshAd = setInterval(getWallPaper, 1000);
    function getWallPaper() {
        var wallpaper = document.getElementById('wallpaper-ad');
        if (wallpaper) {
            clearInterval(refreshAd);
            window.modifyLayout.init();
        }
    }
</script>

    <header id="header" class="header has-background-white">
    <div class="header__border-gradient"></div>
    <div class="header__top-bar">
        <div class="header__container">
            <div class="columns is-multiline is-vcentered">
                <div class="column">
                    <div class="columns is-vcentered is-mobile top-bar__left">
                        <div class="column is-narrow">
                            <button class="gtm-menu header__burger-button js-burger-menu-trigger" aria-label="Ouvrir le menu">
                                <span class="rounded has-background-purple"></span>
                                <span class="rounded has-background-purple"></span>
                                <span class="rounded"></span>
                                <span class="rounded has-background-pink"></span>
                                <span class="rounded"></span>
                                <span class="rounded has-background-blue"></span>
                                <span class="rounded has-background-orange"></span>
                                <span class="rounded has-background-blue"></span>
                                <span class="rounded has-background-blue"></span>
                                <span class="header__burger-label has-text-blue">MENU</span>
                            </button>
                        </div>
                        <div class="column has-text-centered-mobile">
                            <a href="https://www.frandroid.com" class="top-bar__title-container">
                                                                <img class="top-bar__logo" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/frandroid.svg" alt="La référence tech pour s’informer, comparer et bien acheter" onmousedown="return false;" />
                                                            </a>
                        </div>
                        <div class="column is-narrow is-flex">
                            <a class="is-hidden-touch js-main-modal-open" href="#reglages">
                                <i class="icon icon-settings has-text-blue top-bar__search" aria-label="Thème"></i>
                            </a>
                            <a class="js-toggle-search is-margin-left-7">
                                <i class="icon icon-search has-text-pink top-bar__search" aria-label="Recherche"></i>
                            </a>
                        </div>
                    </div>
                </div>
                <div class="column">
                    <ul class="top-bar__links columns is-mobile is-vcentered is-pulled-right-desktop is-justify-content-space-around">
                        <li class="column is-narrow has-text-right-desktop">
                            <a href="https://www.frandroid.com/actualites" class="gtm-verb has-link-border has-text-blue has-text-weight-medium top-bar__link">Actualités</a>
                        </li>
                        <li class="column is-narrow has-text-right-desktop">
                            <a href="https://www.frandroid.com/test" class="gtm-verb has-link-border has-text-green has-text-weight-medium top-bar__link">Tests</a>
                        </li>
                        <li class="column is-narrow has-text-right-desktop">
                            <a href="https://www.frandroid.com/guide-dachat" class="gtm-verb has-link-border has-text-pink has-text-weight-medium top-bar__link">Guides</a>
                        </li>
                        <li class="column is-narrow has-text-right-desktop">
                            <a href="https://www.frandroid.com/bons-plans" class="gtm-verb has-link-border has-text-orange has-text-weight-medium top-bar__link">Bons plans</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="header__container--categories-container">
        <div class="is-shadow-left is-hidden-desktop has-text-centered is-centered" id="header-categories-container-left">
            <div class="category-icon-centered">
                <i class="icon icon-arrow-left"></i>
            </div>
        </div>
        <div class="is-shadow-right is-hidden-desktop has-text-centered is-centered is-active" id="header-categories-container-right">
            <div class="category-icon-centered">
                <i class="icon icon-arrow-right"></i>
            </div>
        </div>
        <div class="header__container header__container--categories" id="header-categories-container">
            <ul class="columns is-mobile">
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/smartphone" class="gtm-category header__category-link header__category-link--pink-blue js-category-link">
                        <div class="header__category-icon category--smartphones"></div>
                        <span class="has-text-weight-normal header__category-name">Smartphones</span>
                    </a>
                </li>
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/ordinateurs" class="gtm-category header__category-link header__category-link--orange js-category-link">
                        <div class="header__category-icon category--computers"></div>
                        <span class="has-text-weight-normal header__category-name">Ordinateurs</span>
                    </a>
                </li>
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/automobile" class="gtm-category header__category-link header__category-link--blue-pink js-category-link">
                        <div class="header__category-icon category--auto"></div>
                        <span class="has-text-weight-normal header__category-name">Auto&nbsp;•&nbsp;mobilité</span>
                    </a>
                </li>
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/tv-connectee-produits" class="gtm-category header__category-link header__category-link--blue-pink js-category-link">
                        <div class="header__category-icon category--tv"></div>
                        <span class="has-text-weight-normal header__category-name">TV</span>
                    </a>
                </li>
                                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/audio" class="gtm-category header__category-link header__category-link--green js-category-link">
                        <div class="header__category-icon category--audio"></div>
                        <span class="has-text-weight-normal header__category-name">Audio</span>
                    </a>
                </li>
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/console" class="gtm-category header__category-link header__category-link--pink-blue js-category-link">
                        <div class="header__category-icon category--gaming"></div>
                        <span class="has-text-weight-normal header__category-name">Gaming</span>
                    </a>
                </li>
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/accessoires-objets-connectes" class="gtm-category header__category-link header__category-link--orange js-category-link">
                        <div class="header__category-icon category--wearables"></div>
                        <span class="has-text-weight-normal header__category-name">Wearables</span>
                    </a>
                </li>
                                <li class="column has-text-centered op-orange__cat-wrapper">
                    <a href="https://www.frandroid.com/produits-android/maison-connectee" class="gtm-category header__category-link header__category-link--orange op-orange__cat js-category-link">
                        <div class="header__category-icon category--home"></div>
                        <span class="op-orange__cat__texts">
                            <span class="has-text-weight-normal header__category-name">La Maison&nbsp;connectée</span>
                            <span class="op-orange__cat__label">avec Orange</span>
                        </span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
    <div class="event-banner is-relative is-event-">
        <a href="https://www.frandroid.com/tag/soldes">
    
    <div class="container is-paddingless">
        <div class="columns is-mobile is-vcentered is-justified is-marginless">
            <div class="column is-offset-2 is-4 has-text-centered has-text-left-mobile event-banner__left-text is-hidden-mobile">
                Soldes d'hiver 2021            </div>
            <div class="column is-hidden-tablet is-narrow event-banner__left-text"><strong>Soldes d'hiver 2021</strong></div>
            <div class="column is-4-desktop has-text-right-mobile has-text-centered event-banner__right-text is-hidden-mobile">
                <span class="has-text-weight-bold">Les meilleures offres en DIRECT</span>            </div>
            <div class="column is-2-tablet has-text-right is-column-nb-post event-banner__posts-count has-text-weight-bold">
                                <span class="number">111</span>articles
                            </div>
        </div>
    </div>

        </a>
    </div>
</header>

<nav id="menu-burger" class="menu-burger js-menu-burger">
    <div class="container">
        <div class="menu-burger-background"></div>
        <div class="menu-burger-inner">
            <div class="menu-burger-bar has-background-white has-text-weight-medium">
                <button id="js-menu-burger-close" aria-label="Fermer" class="gtm-menu-close menu-burger__close fr-button-close"></button>
                <span class="has-text-blue">MENU</span>
            </div>
            <div class="content-box">
                <div class="menu-burger__theme is-hidden-desktop">
                    <a class="js-show-preferences has-text-blue has-text-weight-bold" data-location="mobile">
                        <i class="icon icon-settings" aria-label="Thème"></i> Réglages <i class="icon icon-arrow-down" aria-label="Réglages"></i>
                    </a>
                    <div class="menu-burger__theme-content is-hidden">
<form class="fr-form preferences">
    <div class="columns is-mobile is-justified">
        <div class="column">
            <label class="preferences__theme fr-form">
                <input name="theme" type="radio" data-theme="light" />
                <img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-100x100.png" data-src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/light.svg" alt="Thème clair"  /><noscript><img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/light.svg" alt="Thème clair"/></noscript>                <span class="has-text-weight-semibold">Clair</span>
            </label>
        </div>
        <div class="column">
            <label class="preferences__theme fr-form">
                <input name="theme" type="radio" data-theme="dark" />
                <img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-100x100.png" data-src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/dark.svg" alt="Thème sombre"  /><noscript><img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/dark.svg" alt="Thème sombre"/></noscript>                <span class="has-text-weight-semibold">Sombre</span>
            </label>
        </div>
        <div class="column">
            <label class="preferences__theme fr-form">
                <input name="theme" type="radio" data-theme="system" />
                <img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-100x100.png" data-src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/system.svg" alt="Thème automatique"  /><noscript><img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/system.svg" alt="Thème automatique"/></noscript>                <span class="has-text-weight-semibold">Système</span>
            </label>
        </div>
    </div>
    <div class="preferences--notifications is-loading has-text-left is-relative">
        <div class="preferences--notifications__wrapper">
            <hr/>
            <div class="columns is-mobile is-justified is-vcentered is-margin-bottom-none">
                <div class="column">
                    <p class="notification--toggle has-text-blue has-text-weight-semibold">Activer les notifications</p>
                    <p class="notification--denied-msg is-line-height-normal has-text-red is-size-7 is-hidden">Les notifications sont bloquées par votre navigateur.<a href="https://www.frandroid.com/humanoid/834509_comment-fonctionnent-les-notifications-web-sur-frandroid">En savoir plus sur les notifications web</a></p>
                    <p class="notification--error-msg is-line-height-normal has-text-red is-size-7 is-hidden">Les notifications ne sont pas supportées sur votre navigateur.<a href="https://www.frandroid.com/humanoid/834509_comment-fonctionnent-les-notifications-web-sur-frandroid">En savoir plus sur les notifications web</a></p>
                    <p class="notification--error-reload-msg is-line-height-normal has-text-red is-size-7 is-hidden">Impossible d'activer les notifications, veuillez recharger la page.</p>
                </div>
                <div class="column is-narrow">
                    <label class="switch-container">
                        <input class="preferences--notifications__toggle" type="checkbox" disabled>
                        <span class="switch-container--slider"></span>
                    </label>
                </div>
            </div>
            <div class="preferences--notifications__options is-disabled">
                <p class="has-text-blue has-text-weight-medium">Actualités</p>
                <div class="preferences--notifications__news">
                    <div class="columns is-mobile is-justified is-vcentered is-marginless">
                        <div class="column">
                            <button class="preferences--notifications__toggle button fr-button fr-button--gradient-blue fr-button--fullwidth" data-segment="news" data-value="none" disabled>
                                <span class="fr-button__label">Désactiver</span>
                            </button>
                        </div>
                        <div class="column">
                            <button class="preferences--notifications__toggle button fr-button fr-button--gradient-blue fr-button--fullwidth" data-segment="news" data-value="important" disabled>
                                <span class="fr-button__label">Importantes</span>
                            </button>
                        </div>
                        <div class="column">
                            <button class="preferences--notifications__toggle button fr-button fr-button--gradient-blue fr-button--fullwidth" data-segment="news" data-value="all" disabled>
                                <span class="fr-button__label">Toutes</span>
                            </button>
                        </div>
                    </div>
                </div>
                <p class="has-text-grey is-size-6 is-line-height-normal is-margin-top-7 is-margin-top-7-mobile" data-segment="news" data-value="none">Aucune alerte</p>
                <p class="has-text-grey is-size-6 is-line-height-normal is-margin-top-7 is-margin-top-7-mobile is-hidden" data-segment="news" data-value="important">Soyez alerté à chaque nouvelle actualité importante</p>
                <p class="has-text-grey is-size-6 is-line-height-normal is-margin-top-7 is-margin-top-7-mobile is-hidden" data-segment="news" data-value="all">Soyez alerté à chaque nouvelle actualité</p>
                <div class="columns is-mobile is-justified is-vbaseline is-margin-bottom-none is-margin-top-8 is-margin-top-8-mobile">
                    <div class="column is-8">
                        <p class="notification--toggle has-text-blue has-text-weight-medium has-text-gradient-orange">Bons plans</p>
                        <p class="has-text-grey is-size-6 is-line-height-normal">Soyez alerté à chaque nouveau bon plan</p>
                    </div>
                    <div class="column is-narrow">
                        <label class="switch-container">
                            <input class="preferences--notifications__toggle" type="checkbox" data-segment="bons-plans" disabled>
                            <span class="switch-container--slider"></span>
                        </label>
                    </div>
                </div>
                <div class="columns is-mobile is-justified is-vbaseline is-margin-bottom-none is-margin-top-9 is-margin-top-9-mobile">
                    <div class="column is-8">
                        <p class="notification--toggle has-text-blue has-text-weight-medium has-text-gradient-pink">En direct</p>
                        <p class="has-text-grey is-size-6 is-line-height-normal">Soyez alerté à chaque nouvel article Live</p>
                    </div>
                    <div class="column is-narrow">
                        <label class="switch-container">
                            <input class="preferences--notifications__toggle" type="checkbox" data-segment="live" disabled>
                            <span class="switch-container--slider"></span>
                        </label>
                    </div>
                </div>
            </div>
        </div>
        <div class="ajax-loader"></div>
    </div>
</form>
</div>
                </div>
                <div class="menu-burger__list columns is-gapless is-justified">
                                                            <div class="column is-4">
                                            <ul>
                            <li class="menu-burger__title has-text-weight-semibold  has-text-blue">
                                <a href="/actualites">Actualités</a>
                            </li>
                                                        <li class="is-paddingless">
                                <ul>
                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/telecom">Telecom</a></li>
                                                                <li class="is-paddingless">
                                    <ul>
                                                                                <li class="menu-burger__subitem"><a href="/produits/bouygues-telecom">Bouygues</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/produits/orange">Orange</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/marques/sfr">SFR</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/tag/free-mobile">Free Mobile</a></li>
                                                                            </ul>
                                </li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/culture-tech">Culture Tech</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/hardware">Hardware</a></li>
                                                                                                </ul>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="/marques">Marques</a>
                            </li>
                                                        <li class="is-paddingless">
                                <ul>
                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/produits/marques">Toutes les marques</a></li>
                                                                <li class="is-paddingless">
                                    <ul>
                                                                                <li class="menu-burger__subitem"><a href="/produits/apple">Apple</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/produits/google">Google</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/produits/honor">Honor</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/produits/huawei">Huawei</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/produits/oneplus">OnePlus</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/produits/samsung">Samsung</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/produits/sony">Sony</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/produits/xiaomi">Xiaomi</a></li>
                                                                            </ul>
                                </li>
                                                                                                </ul>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="/humanoid/video-podcast">Podcast</a>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="/comment-faire">Tutoriels</a>
                            </li>
                                                    </ul>
                                        </div>
                                                                                <div class="column is-4">
                                            <ul>
                            <li class="menu-burger__title has-text-weight-semibold  has-text-green">
                                <a href="/android">Android</a>
                            </li>
                                                        <li class="is-paddingless">
                                <ul>
                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/android/mises-a-jour-android">Mises à jour Android</a></li>
                                                                <li class="is-paddingless">
                                    <ul>
                                                                                <li class="menu-burger__subitem"><a href="/android/mises-a-jour-android/675899_android-11-nouveautes-et-smartphones-compatibles-avec-la-mise-a-jour">Android 11</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/android/mises-a-jour-android/575762_mise-a-jour-android-10-q-liste-smartphones-tablettes-compatibles-date-de-deploiement">Android 10</a></li>
                                                                            </ul>
                                </li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/android/developpement">Développement Android</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/android/android-auto">Android Auto</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/android/android-tv">Android TV</a></li>
                                                                                                </ul>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="/produits-android/photo">Photo et vidéo</a>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="/culture-tech/os">Tous les OS</a>
                            </li>
                                                        <li class="is-paddingless">
                                <ul>
                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/culture-tech/os/chrome-os">ChromeOS</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/culture-tech/os/ios">iOS</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/culture-tech/os/ipados">iPadOS</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/culture-tech/os/macos">macOS</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/culture-tech/os/windows">Windows</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/culture-tech/os/android-wear">Wear OS</a></li>
                                                                                                </ul>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="/telecharger/apps">Télécharger</a>
                            </li>
                                                        <li class="is-paddingless">
                                <ul>
                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/telecharger/apps">Applications</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/telecharger/jeux">Jeux mobile</a></li>
                                                                                                </ul>
                            </li>
                                                    </ul>
                                        </div>
                                                                                <div class="column is-4">
                                            <ul>
                            <li class="menu-burger__title has-text-weight-semibold  has-text-orange">
                                <a href="/bons-plans"><i class="icon-fire"></i>Bons Plans</a>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="/nos-comparateurs">Comparateurs</a>
                            </li>
                                                        <li class="is-paddingless">
                                <ul>
                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/comparateur-forfaits">Les meilleurs forfaits mobiles</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="https://www.frandroid.com/comparateur-forfaits/comparateur-forfaits-5g">Les meilleurs forfaits 5G</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/offre-internet-comparateur-des-meilleures-offres-fibre-et-adsl">Les meilleures offres internet</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/comparatif-meilleures-banques-en-ligne">Les meilleures banques en ligne</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/selection-meilleurs-vpn">Les meilleurs VPN</a></li>
                                                                                                </ul>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="/guide-dachat">Guides d'achat</a>
                            </li>
                                                        <li class="is-paddingless">
                                <ul>
                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/guide-dachat/smartphones/332196_10-smartphones-attendus-debut-2016">Meilleurs smartphones</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/guide-dachat/guide-audio/482350_quels-sont-les-meilleurs-ecouteurs-true-wireless-a-moins-de-200-euros-en-2018">Meilleurs écouteurs sans fils</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/guide-dachat/smartphones/367607_meilleurs-smartphones-prendre-photos">Meilleurs smartphones photo</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/guide-dachat/387028_quelle-box-sous-android-tv-choisir">Meilleurs boîtiers multimédias</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/versus">Les comparatifs</a></li>
                                                                                                </ul>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="/test">Tests</a>
                            </li>
                                                        <li class="is-paddingless">
                                <ul>
                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/test/smartphones">Tests smartphones</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/test/audio-casques-ecouteurs">Tests casques et écouteurs</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/test/smart-tv">Tests TV connectées</a></li>
                                                                                                </ul>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="/">Communautés</a>
                            </li>
                                                        <li class="is-paddingless">
                                <ul>
                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="https://forum.frandroid.com/">Forum Frandroid</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="https://www.facebook.com/groups/techentraide/">Groupe d'entraide Facebook</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="https://discordapp.com/invite/RT7NVUk">Discord Frandroid</a></li>
                                                                                                </ul>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="https://www.numerama.com/">Numerama</a>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="https://humanoid.fr/">Humanoid</a>
                            </li>
                                                    </ul>
                                        </div>
                                                        </div>
                <div class="menu-burger__footer columns is-mobile is-vcentered is-marginless">
                    <a href="/" target="_blank" rel="nofollow" class="column is-narrow is-hidden-mobile is-hidden-tablet-only is-block-desktop"><img class="menu-burger__logo" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/frandroid.svg" alt="La référence tech pour s’informer, comparer et bien acheter" onmousedown="return false;" /></a>
                    <a href="https://twitter.com/frandroid" target="_blank" rel="nofollow noopener" class="menu-burger__social-icon column is-narrow" aria-label="Twitter"><i class="icon icon-twitter"></i></a>
                    <a href="https://www.instagram.com/frandroid_off" target="_blank" rel="nofollow noopener" class="menu-burger__social-icon column is-narrow" aria-label="Instagram"><i class="icon icon-instagram"></i></a>
                    <a href="https://www.facebook.com/frandroidcom" target="_blank" rel="nofollow noopener" class="menu-burger__social-icon column is-narrow" aria-label="Facebook"><i class="icon icon-facebook"></i></a>
                    <a href="/feed" target="_blank" rel="nofollow" class="menu-burger__social-icon column is-narrow" aria-label="Feed"><i class="icon icon-rss"></i></a>
                    <a href="https://www.youtube.com/frandroid" target="_blank" rel="nofollow noopener" class="menu-burger__social-icon column is-narrow" aria-label="Youtube"><i class="icon icon-youtube"></i></a>
                </div>
                <div class="menu-burger__footer__links has-text-centered-touch has-text-weight-medium is-margin-bottom-5-mobile is-margin-bottom-5">
                                            <a href="/a-propos" class="footer__link">À propos</a>
                                            • <a href="/mentions-legales" class="footer__link">Mentions légales</a>
                                            • <a href="/contact" class="footer__link">Contacts</a>
                                    </div>
            </div>
        </div>
    </div>
</nav>
    <div id="ctBoc">
        <div id="page">
        
<article class="container">
    <div class="article-header is-padding-top-6 is-padding-top-6-mobile">
    
    <div class="breadcrumb">
    <ul><li><a href="https://www.frandroid.com/">Accueil</a> </li><li> <a href="https://www.frandroid.com/bons-plans">Bons plans</a> </li><li> Ce chargeur 65 W double USB-C est très pratique en plus d’être en promo</li></ul></div>

<div class="title-wrapper is-margin-bottom-6-mobile is-margin-bottom-3">
    
        <h1 class="has-text-gradient-orange is-size-2 is-size-4-mobile has-text-centered is-padding-left-3 is-padding-right-3 frandroid-title"><span>Ce chargeur 65 W double USB-C est très pratique en plus d’être en promo</span></h1>
            <p class="has-text-centered is-centered is-block has-text-gradient-orange is-size-5 is-size-5-mobile">
                            Parfait pour recharger rapidement deux appareils en même temps.                    </p>
    </div>


<div class="columns has-text-centered-mobile is-margin-bottom-none-mobile is-mobile is-vcentered">
    <div class="column nowrap">
        <i class="icon icon-clock article-header__time-icon"></i>&nbsp;
                <time class="is-hidden" datetime="2021-02-12T18:30:47+01:00" pubdate="pubdate"></time>
                <time class="updated article-header__time" datetime="2021-02-12T19:00:24+01:00">
            <span class="has-text-weight-semibold is-hidden-mobile">12 février 2021</span><span class="has-text-weight-semibold is-hidden-tablet">12/02/2021</span> • 19:00        </time>
    </div>
        <div class="column has-text-right-tablet has-text-centered-mobile nowrap is-padding-bottom-none-mobile">
    
<div class="share">
    <span class="is-uppercase is-size-6 is-hidden-mobile">Partager</span>
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.frandroid.com%2Fbons-plans%2F841109_ce-chargeur-65-w-double-usb-c-est-tres-pratique-en-plus-detre-en-promo" data-placement="header" data-share="facebook" aria-label="Facebook" target="_blank"><i class="icon icon-facebook"></i></a>
    <a href="https://www.twitter.com/share?via=Frandroid&text=Ce chargeur 65 W double USB-C est très pratique en plus d’être en promo&url=https%3A%2F%2Fwww.frandroid.com%2Fbons-plans%2F841109_ce-chargeur-65-w-double-usb-c-est-tres-pratique-en-plus-detre-en-promo" data-placement="header" data-share="twitter" aria-label="Twitter" target="_blank"><i class="icon icon-twitter"></i></a>
    <a href="https://www.linkedin.com/shareArticle?mini=true&source=Frandroid&title=Ce chargeur 65 W double USB-C est très pratique en plus d’être en promo&url=https%3A%2F%2Fwww.frandroid.com%2Fbons-plans%2F841109_ce-chargeur-65-w-double-usb-c-est-tres-pratique-en-plus-detre-en-promo" data-placement="header" data-share="linkedin" aria-label="Linkedin" target="_blank"><i class="icon icon-linkedin"></i></a>
    </div>
    </div>
</div>

<div class="billboard is-margin-bottom-6 ">
        <div class="hb__ad hb__ad--header hb__ad--no-container is-hidden-mobile">
                            <div id="optidigital-adslot-Billboard_1" style='display:none;' class="Billboard_1"></div>
                    </div>
    </div>
    </div>
    <div class="columns">
        <div class="column is-12-touch">
                        
            <div class="article-content with-sidebar good-deal">
                <div id="index-menu" class="index-menu">
    <div class="index-menu__wrapper ">
        <div class="index-menu__top" id="js-index-menu-top">
            <p class="index-menu__title is-uppercase has-text-centered has-text-weight-semibold">Sommaire</p>
            <span class="index-menu__status">
                <i id="js-index-menu-icon" class="is-inline-block index-menu__status-icon icon icon-arrow-down"></i>
            </span>
        </div>
        <div id="js-index-menu-content" class="index-menu__content">
            <div class="columns">
                                <div class="column">
                    <div class="index-menu__content-left">
                                                                            <a class="js-index-menu-item index-menu__content-item is-uppercase" data-number="1" data-id="loffre" href="#loffre">
                                L&#039;offre                            </a>
                                            </div>
                </div>
                <div class="column">
                    <div class="index-menu__content-right">
                                                    <a class="js-index-menu-item index-menu__content-item is-uppercase" data-number="2" data-id="guide-dachat" href="#guide-dachat">
                                Guide d&#039;achat                            </a>
                                                                    </div>
                </div>
            </div>
        </div>
    </div>
    </div>
                <p class="chapo">Avec ses deux ports USB-C, ce chargeur Aukey Omnia a de quoi grandement vous faciliter la vie. Et ce, tout en préservant vos économies puisqu’il est actuellement à moins de 30 euros.
</p>                        <div class="is-hidden-desktop is-hidden-tablet-only">
                <div id="optidigital-adslot-Mobile_Pos1" style="display:none;" class="Mobile_Pos1"></div>
            </div>
                <p><a href="https://images.frandroid.com/wp-content/uploads/2021/02/aukey.jpg" rel="noopener noreferrer" target="_blank" class="article-content__figure article-content__figure"><noscript><img src="https://images.frandroid.com/wp-content/uploads/2021/02/aukey-1200x757.jpg" alt=""><style>.size-large.wp-image-841112.aligncenter{display:none;}</style></noscript><img class="size-large wp-image-841112 aligncenter" alt="" width="1200" height="757" sizes="(max-width: 1200px) 100vw, 1200px" data-src="https://images.frandroid.com/wp-content/uploads/2021/02/aukey-1200x757.jpg" data-srcset="https://images.frandroid.com/wp-content/uploads/2021/02/aukey-1200x757.jpg 1200w, https://images.frandroid.com/wp-content/uploads/2021/02/aukey-768x484.jpg 768w" src="https://c2.lestechnophiles.com/www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png?resize=928,585"></a></p>
<p>Si vous êtes à la recherche d’un chargeur rapide, c’est vers l’Aukey Omnia qu’il faut se tourner. Cet adaptateur de 65 W comporte deux prises USB-C afin de permettre le chargement de deux appareils en simultané. Et comme si cela ne suffisait pas, il bénéficie désormais d’une baisse de prix grâce à un code promo Amazon.</p>
<h2><span class="index" id="loffre" data-title="L'offre"></span>Le chargeur Aukey Omnia en bref</h2>
<ul>
<li>Les deux ports USB-C ;</li>
<li>La puissance jusqu’à 65 W ;</li>
<li>Le format compact.</li>
</ul>
<p>Au lieu de 40 euros, le chargeur Aukey Omnia 65 W passe à seulement <a href="https://www.amazon.fr/dp/B089FHTHC3?camp=1642&amp;creative=6746&amp;linkCode=ur2&amp;tag=fransite-21&amp;_encoding=UTF8" rel="nofollow affiliate noopener noreferrer" target="_blank">27 euros sur Amazon</a> grâce au code promo 7UAAIO8T. Pensez à l’indiquer au moment de la commande.</p>                        <div class="is-hidden-desktop is-hidden-tablet-only">
                <div id="optidigital-adslot-Mobile_Pos2" style="display:none;" class="Mobile_Pos2"></div>
            </div>
                
<div class="shortcodes-container is-margin-bottom-4 is-margin-bottom-6-mobile is-margin-top-6-mobile"><div class="is-margin-top-5 is-margin-top-5-mobile shortcode-price-button has-text-centered">
    <div class="is-margin-bottom-6-mobile is-margin-bottom-6">
        <a class="button fr-button fr-button--inverted fr-button--left-icon is-padding-left-6 is-padding-right-6 product-button" href="https://www.amazon.fr/dp/B089FHTHC3?camp=1642&amp;creative=6746&amp;linkCode=ur2&amp;tag=fransite-21&amp;_encoding=UTF8" data-push-event="edito_shortcode-prix_marchand_amazon,edito_shortcode-prix_offre_en-savoir-plus-sur-le-chargeur-aukey-omnia-a-27-euros" rel="nofollow" target="_blank">
            <i class="icon icon-cart"></i> En savoir plus sur le chargeur Aukey Omnia à 27 euros        </a>
    </div>
    </div></div>                        <div class="is-hidden-mobile">
                <div id="optidigital-adslot-Content_1" style="display:none;" class="Content_1"></div>
            </div>
                
<h2>Pour en savoir plus sur l’Aukey Omnia</h2>
<p>Non content d’être un chargeur puissant, l’Aukey Omnia profite d’un format incroyablement compact. C’est d’ailleurs l’un des plus petits chargeurs Power Delivery, avec une puissance qui monte jusqu’à 65 W pour le premier port USB-C lorsqu’il est utilisé seul.</p>
<p>Il n’aura aucun problème pour alimenter un MacBook Pro ou un Dell XPS 13 aussi efficacement qu’un chargeur classique. Sa fonction Dynamic Detect module la puissance à 45 W et 20 W par port lorsque deux appareils sont connectés.</p>                        <div class="is-hidden-desktop is-hidden-tablet-only">
                <div id="optidigital-adslot-Mobile_Pos3" style="display:none;" class="Mobile_Pos3"></div>
            </div>
                
<p>Il est capable de recharger rapidement de nombreuses références de smartphones et tablettes équipés d’un port USB-C compatible PD, comme l’iPad Pro, l’iPhone 12, les Samsung Galaxy (du S8 jusqu’au S21+), les Galaxy Tab à partir de la S6, de même que la Nintendo Switch.</p>
<p>La certification UL permet de prémunir le chargeur contre la surcharge, la surchauffe ou la surtension. Le chargeur Aukey Omnia jouit d’une garantie de deux ans.</p>
<h2><span class="index" id="guide-dachat" data-title="Guide d'achat"></span>Notre guide d’achat des chargeurs rapides</h2>
<p>Afin de découvrir la concurrence du Aukey Omnia 65 W, nous vous invitons dès maintenant à consulter notre <a href="https://www.frandroid.com/guide-dachat/503832_quel-chargeur-rapide-choisir-pour-son-smartphone-samsung-huawei-oneplus-nokia-ou-xiaomi">guide des meilleurs chargeurs rapides</a>.</p>
<div class="embed-container is-margin-top-4 is-margin-bottom-4 is-margin-top-5-mobile is-margin-bottom-5-mobile">
<div class="columns is-mobile">
<div class="column is-narrow has-text-centered is-hidden-tablet-only is-hidden-desktop">
            <a class="embed-image" href="https://www.frandroid.com/guide-dachat/503832_quel-chargeur-rapide-choisir-pour-son-smartphone-samsung-huawei-oneplus-nokia-ou-xiaomi"> <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-200x200.png" data-src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2018/09/oppo-find-x-p9130479.jpg?resize=324,324" data-srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2018/09/oppo-find-x-p9130479.jpg?resize=200,200 100w" alt="Quels sont les meilleurs chargeurs rapides pour votre smartphone ?"><noscript><img class="post-card__image" src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2018/09/oppo-find-x-p9130479.jpg?resize=324,324" srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2018/09/oppo-find-x-p9130479.jpg?resize=200,200 100w" alt="Quels sont les meilleurs chargeurs rapides pour votre smartphone ?"></noscript></a>
        </div>
<div class="column">
            <a class="frandroid-title is-size-4 is-size-6-mobile has-text-weight-medium has-text-left is-marginless" href="https://www.frandroid.com/guide-dachat/503832_quel-chargeur-rapide-choisir-pour-son-smartphone-samsung-huawei-oneplus-nokia-ou-xiaomi">Quels sont les meilleurs chargeurs rapides pour votre smartphone ?</a>
        </div>
<div class="column is-narrow is-hidden-mobile">
            <a class="site-logo" href="https://www.frandroid.com"> <img class="post-card__image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-100x100.png" data-src="https://c2.lestechnophiles.com/www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/favicons/favicon-32x32.png?resize=64,64" data-srcset="https://c2.lestechnophiles.com/www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/favicons/favicon-32x32.png?resize=64,64 32w" alt="Logo"><noscript><img class="post-card__image" src="https://c2.lestechnophiles.com/www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/favicons/favicon-32x32.png?resize=64,64" srcset="https://c2.lestechnophiles.com/www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/favicons/favicon-32x32.png?resize=64,64 32w" alt="Logo"></noscript></a>
        </div>
</div>
<div class="columns">
<div class="column is-narrow has-text-centered is-hidden-mobile">
            <a class="embed-image" href="https://www.frandroid.com/guide-dachat/503832_quel-chargeur-rapide-choisir-pour-son-smartphone-samsung-huawei-oneplus-nokia-ou-xiaomi"> <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-200x200.png" data-src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2018/09/oppo-find-x-p9130479.jpg?resize=324,324" data-srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2018/09/oppo-find-x-p9130479.jpg?resize=324,324 162w" alt="Quels sont les meilleurs chargeurs rapides pour votre smartphone ?"><noscript><img class="post-card__image" src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2018/09/oppo-find-x-p9130479.jpg?resize=324,324" srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2018/09/oppo-find-x-p9130479.jpg?resize=324,324 162w" alt="Quels sont les meilleurs chargeurs rapides pour votre smartphone ?"></noscript>            </a>
        </div>
<div class="column">
<p>D’Apple à Oppo en passant par Samsung et Xiaomi, la majorité des fabricants de smartphones proposent aujourd’hui des technologies permettant de charger rapidement la batterie de son smartphone : Quick Charge, Fast Charge, Power Delivery, etc….<br><a href="https://www.frandroid.com/guide-dachat/503832_quel-chargeur-rapide-choisir-pour-son-smartphone-samsung-huawei-oneplus-nokia-ou-xiaomi">Lire la suite</a></p>
</div>
</div>
<div class="is-hidden-tablet-only is-hidden-desktop has-text-right">
        <a class="site-logo" href="https://www.frandroid.com"> <img class="post-card__image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-100x100.png" data-src="https://c2.lestechnophiles.com/www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/favicons/favicon-32x32.png?resize=64,64" data-srcset="https://c2.lestechnophiles.com/www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/favicons/favicon-32x32.png?resize=64,64 32w" alt="Logo"><noscript><img class="post-card__image" src="https://c2.lestechnophiles.com/www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/favicons/favicon-32x32.png?resize=64,64" srcset="https://c2.lestechnophiles.com/www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/favicons/favicon-32x32.png?resize=64,64 32w" alt="Logo"></noscript></a>
    </div>
</div>
<!-- 6773/category --><div id="embedded-tag-bons-plans" class="embedded-tag-container">
    <p class="title has-text-gradient-orange has-text-weight-bolder is-size-5-mobile">
    <i class="icon icon-fire is-size-3 is-size-4-mobile is-margin-right-6 is-margin-right-7-mobile"></i>Tous les derniers <a href="//www.frandroid.com/bons-plans" class="has-text-weight-bolder">Bons plans</a>
    </p>
        <ul class="embedded-deal">
                    <li class="link columns is-mobile is-vcentered">
                        <div class="column is-narrow">
                <a href="https://www.frandroid.com/bons-plans/841093_70-euros-de-moins-sur-le-samsung-galaxy-m51-chez-amazon">
                <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-200x200.png" data-src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/02/galaxy-m51.jpg?resize=130,130" data-srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/02/galaxy-m51.jpg?resize=130,130 65w" alt="70 euros de moins sur le Samsung Galaxy M51 chez Amazon"  /><noscript><img class="post-card__image" src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/02/galaxy-m51.jpg?resize=130,130" srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/02/galaxy-m51.jpg?resize=130,130 65w" alt="70 euros de moins sur le Samsung Galaxy M51 chez Amazon"/></noscript>                </a>
            </div>
                        <div class="column">
                <a href="https://www.frandroid.com/bons-plans/841093_70-euros-de-moins-sur-le-samsung-galaxy-m51-chez-amazon">
                    70 euros de moins sur le Samsung Galaxy M51 chez Amazon                </a>
                                <p class="embedded-subtitle">Il y a 31 minutes</p>
                            </div>
                    </li>
                <li class="link columns is-mobile is-vcentered">
                        <div class="column is-narrow">
                <a href="https://www.frandroid.com/bons-plans/841043_le-dji-mavic-mini-et-tous-ses-accessoires-chutent-sous-les-310-euros">
                <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-200x200.png" data-src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/12/dji-mavic-mini-avec-accessoires.jpg?resize=130,130" data-srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/12/dji-mavic-mini-avec-accessoires.jpg?resize=130,130 65w" alt="Le DJI Mavic Mini et tous ses accessoires chutent sous les 310 euros"  /><noscript><img class="post-card__image" src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/12/dji-mavic-mini-avec-accessoires.jpg?resize=130,130" srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/12/dji-mavic-mini-avec-accessoires.jpg?resize=130,130 65w" alt="Le DJI Mavic Mini et tous ses accessoires chutent sous les 310 euros"/></noscript>                </a>
            </div>
                        <div class="column">
                <a href="https://www.frandroid.com/bons-plans/841043_le-dji-mavic-mini-et-tous-ses-accessoires-chutent-sous-les-310-euros">
                    Le DJI Mavic Mini et tous ses accessoires chutent sous les 310 euros                </a>
                                <p class="embedded-subtitle">Il y a 1 heure</p>
                            </div>
                    </li>
                <li class="link columns is-mobile is-vcentered">
                        <div class="column is-narrow">
                <a href="https://www.frandroid.com/bons-plans/840585_avec-800-euros-de-moins-ce-pc-portable-dell-xps-13-est-a-moitie-prix-du-jamais-vu">
                <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-200x200.png" data-src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/02/dell-xps-13.jpg?resize=130,130" data-srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/02/dell-xps-13.jpg?resize=130,130 65w" alt="Avec 800 euros de moins, ce PC portable Dell XPS 13 est à moitié prix, du jamais vu"  /><noscript><img class="post-card__image" src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/02/dell-xps-13.jpg?resize=130,130" srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/02/dell-xps-13.jpg?resize=130,130 65w" alt="Avec 800 euros de moins, ce PC portable Dell XPS 13 est à moitié prix, du jamais vu"/></noscript>                </a>
            </div>
                        <div class="column">
                <a href="https://www.frandroid.com/bons-plans/840585_avec-800-euros-de-moins-ce-pc-portable-dell-xps-13-est-a-moitie-prix-du-jamais-vu">
                    Avec 800 euros de moins, ce PC portable Dell XPS 13 est à moitié prix, du jamais vu                </a>
                                <p class="embedded-subtitle">Il y a 8 heures</p>
                            </div>
                    </li>
                <li class="link columns is-mobile is-vcentered">
                        <div class="column is-narrow">
                <a href="https://www.frandroid.com/bons-plans/bons-plans-pc-portable/833394_le-nouveau-macbook-air-m1-ne-coute-pas-plus-de-1-000-e-pour-les-soldes">
                <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-200x200.png" data-src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/01/apple-macbook-air-m1-2020.jpg?resize=130,130" data-srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/01/apple-macbook-air-m1-2020.jpg?resize=130,130 65w" alt="Le prix du puissant MacBook Air M1 d&rsquo;Apple est en baisse sur Amazon et Cdiscount"  /><noscript><img class="post-card__image" src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/01/apple-macbook-air-m1-2020.jpg?resize=130,130" srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/01/apple-macbook-air-m1-2020.jpg?resize=130,130 65w" alt="Le prix du puissant MacBook Air M1 d&rsquo;Apple est en baisse sur Amazon et Cdiscount"/></noscript>                </a>
            </div>
                        <div class="column">
                <a href="https://www.frandroid.com/bons-plans/bons-plans-pc-portable/833394_le-nouveau-macbook-air-m1-ne-coute-pas-plus-de-1-000-e-pour-les-soldes">
                    Le prix du puissant MacBook Air M1 d'Apple est en baisse sur Amazon et Cdiscount                </a>
                                <p class="embedded-subtitle">Il y a 9 heures</p>
                            </div>
                    </li>
                <li class="link columns is-mobile is-vcentered">
                        <div class="column is-narrow">
                <a href="https://www.frandroid.com/bons-plans/bons-plans-objets-connectes/840331_fire-tv-stick-amazon-a-une-alternative-au-chromecast-avec-un-prix-reduit">
                <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-200x200.png" data-src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/02/une-fire-tv-stick.jpg?resize=130,130" data-srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/02/une-fire-tv-stick.jpg?resize=130,130 65w" alt="Fire TV Stick : Amazon a une alternative au Chromecast avec un prix réduit"  /><noscript><img class="post-card__image" src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/02/une-fire-tv-stick.jpg?resize=130,130" srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/02/une-fire-tv-stick.jpg?resize=130,130 65w" alt="Fire TV Stick : Amazon a une alternative au Chromecast avec un prix réduit"/></noscript>                </a>
            </div>
                        <div class="column">
                <a href="https://www.frandroid.com/bons-plans/bons-plans-objets-connectes/840331_fire-tv-stick-amazon-a-une-alternative-au-chromecast-avec-un-prix-reduit">
                    Fire TV Stick : Amazon a une alternative au Chromecast avec un prix réduit                </a>
                                <p class="embedded-subtitle">Il y a 1 jour</p>
                            </div>
                    </li>
            </ul>
        <div class="has-text-right has-text-centered-mobile is-margin-top-4 is-margin-top-4-mobile">
        <a href="https://www.frandroid.com/bons-plans" class="button fr-button fr-button--pink fr-button--small-icon">
            Voir tous les Bons plans
            <i class="icon-arrow-right" aria-hidden="true"></i>
        </a>
    </div>
    </div>
            </div>
            
                        
<div class="article-footer is-margin-top-6 is-margin-top-6-mobile">
            <div class="affiliate-card">
    <h3 class="has-text-gradient-pink is-size-4">
        Ce qu’il faut savoir sur les liens d’affiliation
    </h3>
     <p class="is-size-6">
         L'équipe de Frandroid sélectionne pour vous les meilleurs bons plans disponibles sur le web. Les liens suivis d'une icône panier sont affiliés. Cela signifie que si vous achetez un produit depuis cet article, vous ne le paierez pas plus cher, mais l’e-commerçant nous reversera une commission.
        <a href="/a-propos#comment-frandroid-se-remunere" rel="nofollow">
            Cliquez ici pour plus d'information.
        </a>
    </p>
</div><div class="is-margin-bottom-6 is-margin-bottom-6-mobile"><div class="newsletter-form newsletter-form--gooddeal js-newsletter-form-bonplan newsletter-form--columns has-background-white is-relative">
    <p class="newsletter-form__title is-size-6 is-size-7-mobile is-uppercase has-text-orange has-text-weight-semibold is-margin-bottom-6">Frandroid Bons plans</p>
    <div class="is-relative">
        <div class="newsletter-form__success show-on-success columns is-vcentered is-centered is-gapless">
            <p class="has-text-centered-tablet newsletter-form__subtitle is-size-4 has-text-weight-bold has-text-blue column is-9-tablet is-10-mobile">C'est enregistré ! Surveillez votre boîte aux lettres, vous allez entendre parler de nous&nbsp;!</p>
        </div>
        <div class="columns hide-on-success">
            <div class="column is-10-mobile is-3-tablet">
                <p class="newsletter-form__subtitle is-size-4 has-text-weight-bold has-text-gradient-pink">Ne manquez aucun bon plan avec notre newsletter</p>
            </div>
            <form class="column is-7-tablet newsletter-form__entry-area fr-form" action="/wp-content/mu-plugins/humanoid-core/includes/Core/Ajax/AjaxEndpoint.php" method="get">
                <input type="hidden" id="newsletter_form__deals" name="newsletter_deals" checked value="checked" />
                <div class="columns">
                    <div class="column newsletter-form__input">
                        <input aria-label="newsletter" class="newsletter-form__input is-size-6" type="email" placeholder="Votre adresse e-mail" autocomplete="email">
                    </div>
                    <div class="column is-narrow">
                        <div class="fr-button-gradient-wrapper fr-button-gradient-wrapper--gradient-orange">
                            <input class="button fr-button fr-button--gradient-orange" type="submit" value="Envoyer">
                        </div>
                    </div>
                </div>
                <div class="columns" id="js-form-message"></div>
            </form>
        </div>
        <div class="newsletter-form__networks is-flex is-margin-bottom-7 is-margin-bottom-7-mobile">
            <div>
                <a href="https://twitter.com/FrandroidPromos" target="_blank" class="newsletter-form__social newsletter-form__social--twitter">
                    <span class="icon icon-twitter is-margin-right-6 is-margin-right-6-mobile"></span><span class="is-hidden-mobile" >Bons plans Twitter</span>
                </a>
            </div>
            <div>
                <a href="https://www.facebook.com/frandroidpromos/" target="_blank" class="newsletter-form__social newsletter-form__social--facebook">
                    <span class="icon icon-facebook is-margin-right-6 is-margin-right-6-mobile"></span><span class="is-hidden-mobile" >Bons plans Facebook</span>
                </a>
            </div>
        </div>
    </div>
</div>
</div>        <div class="is-margin-top-4 is-margin-bottom-4">
            <div id="optidigital-adslot-Content_Bottom" style='display:none;' class="Content_Bottom"></div>
        <div id="optidigital-adslot-Mobile_Bottom" style='display:none;' class="Mobile_Bottom"></div>
    </div>
        
    <div class="columns is-vcentered">
        <div class="column has-text-left">
                        <div id="hrr-link" class="is-margin-top-6 is-margin-top-6-mobile is-margin-bottom-6 has-text-centered-mobile">
                <a href="https://www.frandroid.com/bons-plans/841109_ce-chargeur-65-w-double-usb-c-est-tres-pratique-en-plus-detre-en-promo?&show_reader_reports" target="_blank" rel="nofollow">
                    Signaler une erreur dans le texte
                </a>
            </div>
                    </div>
        <div class="column has-text-right has-text-centered-mobile">
            
<div class="share">
    <span class="is-uppercase is-size-6 is-hidden-mobile">Partager</span>
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.frandroid.com%2Fbons-plans%2F841109_ce-chargeur-65-w-double-usb-c-est-tres-pratique-en-plus-detre-en-promo" data-placement="footer" data-share="facebook" aria-label="Facebook" target="_blank"><i class="icon icon-facebook"></i></a>
    <a href="https://www.twitter.com/share?via=Frandroid&text=Ce chargeur 65 W double USB-C est très pratique en plus d’être en promo&url=https%3A%2F%2Fwww.frandroid.com%2Fbons-plans%2F841109_ce-chargeur-65-w-double-usb-c-est-tres-pratique-en-plus-detre-en-promo" data-placement="footer" data-share="twitter" aria-label="Twitter" target="_blank"><i class="icon icon-twitter"></i></a>
    <a href="https://www.linkedin.com/shareArticle?mini=true&source=Frandroid&title=Ce chargeur 65 W double USB-C est très pratique en plus d’être en promo&url=https%3A%2F%2Fwww.frandroid.com%2Fbons-plans%2F841109_ce-chargeur-65-w-double-usb-c-est-tres-pratique-en-plus-detre-en-promo" data-placement="footer" data-share="linkedin" aria-label="Linkedin" target="_blank"><i class="icon icon-linkedin"></i></a>
    </div>
        </div>
    </div>

    <p class="humanoid-videos--title has-text-weight-bold has-text-blue is-size-3">La suite en vidéo</p><div class="shortcodes-container humanoid-videos is-margin-bottom-4 is-margin-bottom-4-mobile is-margin-top-6 is-margin-top-6-mobile">
                <div class="dailymotion-cpe" data-lazy-func="dailymotion" ads-params="adslot=Video_Bottom%26tags%3Dbons-plans%2Cchargeur%2Csoldes&iu=/82864103/frandroid.com/bons-plans-article" video-id="x7yrfsz">
            <img class="is-block" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-16x9.png" data-src="https://s2.dmcdn.net/v/SjMR31W44uaDqLXde" alt="MicroLED vs OLED ? MiniLED ? TOUT COMPRENDRE sur les tendances TV de 2021 !"  /><noscript><img class="is-block" src="https://s2.dmcdn.net/v/SjMR31W44uaDqLXde" alt="MicroLED vs OLED ? MiniLED ? TOUT COMPRENDRE sur les tendances TV de 2021 !"/></noscript>        </div>
            <a href="https://www.dailymotion.com/video/x7yrfsz" rel="nofollow" class="humanoid-videos__video-title">
            MicroLED vs OLED ? MiniLED ? TOUT COMPRENDRE sur les tendances TV de 2021 !        </a>
    </div>

    <div class="tags-container is-margin-bottom-5">
    <div class="tags-content">
                    <a rel="tag" href="https://www.frandroid.com/tag/chargeur" class="article-tag button fr-button fr-button--left-icon is-margin-right-7 is-margin-right-7-mobile is-margin-bottom-7 is-margin-bottom-7-mobile">
            <i class="icon-hashtag is-size-7"></i> chargeur        </a>
                            <a rel="tag" href="https://www.frandroid.com/tag/soldes" class="article-tag button fr-button fr-button--left-icon is-margin-right-7 is-margin-right-7-mobile is-margin-bottom-7 is-margin-bottom-7-mobile">
            <i class="icon-hashtag is-size-7"></i> Soldes d'hiver 2021        </a>
                </div>
</div>

    <div class="is-margin-top-6-mobile is-margin-bottom-5 is-margin-bottom-6-mobile">
        
    </div>

    
    
                
    
        <div class="notification-card is-radiused has-background-white is-relative is-hidden">
    <div class="badge badge--top-left badge--fixed-mobile has-text-white-light has-background-gradient-blue badge--top-left">
        <i class="icon icon-alert"></i>
    </div>
    <p class="is-title--fake-h3 is-size-5-mobile has-text-gradient-blue">Les notifications web</p>
    <p>Les notifications push vous permettent de recevoir toute <b>l'actualité de Frandroid en temps réel</b> dans votre navigateur ou sur votre téléphone Android.</p>
    <div class="columns is-mobile is-multiline is-centered is-padding-top-6 is-padding-top-5-mobile is-margin-bottom-9 is-margin-bottom-9-mobile">
        <div class="column is-narrow is-padding-top-9-mobile">
            <a href="#reglages" class="button fr-button fr-button--gradient-blue notifications-card__toggle">
                <span class="fr-button__label">Activer les notifications</span>
            </a>
        </div>
        <div class="column is-narrow is-padding-top-9-mobile">
            <a href="#reglages" class="button fr-button">Choisir les notifications</a>
        </div>
    </div>
    <div class="has-text-centered">
        <a href="https://www.frandroid.com/humanoid/834509_comment-fonctionnent-les-notifications-web-sur-frandroid">En savoir plus sur les notifications web</a>
    </div>
</div>
    
            <div class="article-footer__comments" id="comments">
                            <div class="article-comments cb visa bg-content">
                    <div id="disqus_thread_html">
    <div id="dsq-content">
        <ul id="dsq-comments">
                    </ul>
    </div>
</div>
                    
<div id="disqus_thread"></div>
                </div>
                <div id="comments-button" class="show-comments article-footer__comments-trigger-area has-text-centered">
                    <div class="article-footer__comments-gradient"></div>
                    <a class="go-to-comments article-footer__comments-btn button fr-button" href="#comments">Lire tous les commentaires <i class="rotate-90 icon is-block icon-arrow-right is-size-7"></i></a>
                </div>
                    </div>
    </div>
                    </div>
                <div class="column is-narrow is-hidden-tablet-only is-hidden-mobile">
            <div class="article-sidebar sidebar">
        <div class="is-margin-bottom-4">
        <div class="sidebar-content-container ">
    <div class="sticky-content">
                <div class="hb__ad hb__ad--side">
            <div id="optidigital-adslot-HalfpageAd_1" style='display:none;' class="HalfpageAd_1"></div>
        </div>
        </div>
</div>
    </div>
    
<div class="is-margin-bottom-3">
    <p class="is-size-4 has-text-weight-bolder has-text-blue is-margin-bottom-6 sidebar-title">Le forfait Mobile du moment</p>
            <div class="column is-flex-tablet" data-id='677819' data-price='5' data-data-france='5' data-call-france='100000' data-operator='32373' data-network='["32372"]' >
    <div class="listplans-shortcode-plan listplans-shortcode-plan--vertical  mobile-plan">
        <div class="plan-logo">
            <div class="plan-logo-bg">
                <img src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-200x200.png" data-src="https://images.frandroid.com/wp-content/uploads/2018/03/red_sfr.png" alt="RED by SFR"  /><noscript><img src="https://images.frandroid.com/wp-content/uploads/2018/03/red_sfr.png" alt="RED by SFR"/></noscript>            </div>
        </div>
        <div class="plan-name has-text-centered-tablet ">

            
            RED Forfait 4G – 5 Go                            <p class="offer_end is-size-6">
                    <span class="icon-sand-timer"></span> 3 jours                </p>
                    </div>
                    <div class="plan-info-data is-hidden-mobile is-margin-top-7 has-text-centered">
                                    <p>Appels illimités</p>
                                    <p>SMS/MMS illimités</p>
                                    <p>5 Go</p>
                            </div>
                <div class="plan-price-url">

                            <div class="plan-price-wrapper">
                                        <div class="plan-price has-text-centered is-size-4-mobile">
                        5€
                                            </div>
                </div>
            
            <div class="plan-url-code">
                                                    <a rel="nofollow" target="_blank"
                       data-push-event="forfait-sidebar_marchand_RED by SFR,forfait-sidebar_offre_RED Forfait 4G – 5 Go"
                       href="https://www.frandroid.com/wp-content/plugins/humanoid-forfaits/url.php?plan-type=mobile-plan&plan=677819&source=shortcode_list"
                       class="button button--green fr-button fr-button--inverted button--icon is-inline-block has-text-centered">
                        <span class="icon-cart"></span> Découvrir
                                                    <span class="is-hidden-mobile is-hidden-tablet-only">le <span
                                        class="has-text-weight-bolder is-marginless">forfait</span></span>
                                            </a>
                
            </div>
        </div>
    </div>
</div>
        <div class="has-text-centered">
        <a href="https://frandroid.com/comparateur-forfaits"
           class="button fr-button fr-button--pink fr-button--small-icon">
            Tous les forfaits mobile<span class="icon-arrow-right"></span>
        </a>
    </div>
</div>
<div class="is-margin-bottom-3">
    <p class="is-size-4 has-text-blue sidebar-title has-text-weight-bolder">Les derniers articles</p>
        <p class="has-text-weight-semibold has-text-blue is-margin-bottom-6 sidebar-subtitle is-uppercase">Bons plans</p>
        <div>
                <div class="is-margin-bottom-6">
            <a href="https://www.frandroid.com/bons-plans/841093_70-euros-de-moins-sur-le-samsung-galaxy-m51-chez-amazon" class="post-card post-card--lite is-flex  post-card--good-deal category--bons-plans category--bons-plans-smartphone category--marques category--produits-android category--samsung category--smartphone">
    <div class="post-card__cover is-relative is-narrow">
            <div class="post-card__cover-inner">
          <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-200x200.png" data-src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/02/galaxy-m51.jpg?resize=300,300" data-srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/02/galaxy-m51.jpg?resize=300,300 150w" alt="70 euros de moins sur le Samsung Galaxy M51 chez Amazon"  /><noscript><img class="post-card__image" src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/02/galaxy-m51.jpg?resize=300,300" srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/02/galaxy-m51.jpg?resize=300,300 150w" alt="70 euros de moins sur le Samsung Galaxy M51 chez Amazon"/></noscript>      </div>
    </div>

    <div class="post-card__title">
        <p>70 euros de moins sur le Samsung Galaxy M51 chez Amazon</p>
    </div>
</a>
        </div>
                <div class="is-margin-bottom-6">
            <a href="https://www.frandroid.com/bons-plans/841043_le-dji-mavic-mini-et-tous-ses-accessoires-chutent-sous-les-310-euros" class="post-card post-card--lite is-flex  post-card--good-deal category--bons-plans category--bons-plans-objets-connectes category--dji category--drones category--marques category--produits-android">
    <div class="post-card__cover is-relative is-narrow">
            <div class="post-card__cover-inner">
          <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-200x200.png" data-src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/12/dji-mavic-mini-avec-accessoires.jpg?resize=300,300" data-srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/12/dji-mavic-mini-avec-accessoires.jpg?resize=300,300 150w" alt="Le DJI Mavic Mini et tous ses accessoires chutent sous les 310 euros"  /><noscript><img class="post-card__image" src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/12/dji-mavic-mini-avec-accessoires.jpg?resize=300,300" srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/12/dji-mavic-mini-avec-accessoires.jpg?resize=300,300 150w" alt="Le DJI Mavic Mini et tous ses accessoires chutent sous les 310 euros"/></noscript>      </div>
    </div>

    <div class="post-card__title">
        <p>Le DJI Mavic Mini et tous ses accessoires chutent sous les 310 euros</p>
    </div>
</a>
        </div>
                <div class="is-margin-bottom-6">
            <a href="https://www.frandroid.com/bons-plans/840585_avec-800-euros-de-moins-ce-pc-portable-dell-xps-13-est-a-moitie-prix-du-jamais-vu" class="post-card post-card--lite is-flex  post-card--good-deal category--bons-plans category--bons-plans-pc-portable category--dell category--marques category--ordinateurs category--produits-android">
    <div class="post-card__cover is-relative is-narrow">
            <div class="post-card__cover-inner">
          <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-200x200.png" data-src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/02/dell-xps-13.jpg?resize=300,300" data-srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/02/dell-xps-13.jpg?resize=300,300 150w" alt="Avec 800 euros de moins, ce PC portable Dell XPS 13 est à moitié prix, du jamais vu"  /><noscript><img class="post-card__image" src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/02/dell-xps-13.jpg?resize=300,300" srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/02/dell-xps-13.jpg?resize=300,300 150w" alt="Avec 800 euros de moins, ce PC portable Dell XPS 13 est à moitié prix, du jamais vu"/></noscript>      </div>
    </div>

    <div class="post-card__title">
        <p>Avec 800 euros de moins, ce PC portable Dell XPS 13 est à moitié prix, du jamais vu</p>
    </div>
</a>
        </div>
            </div>
</div>
    <div class="is-margin-bottom-4">
        <div class="sidebar-content-container is-1000">
    <div class="sticky-content">
                <div class="hb__ad hb__ad--side">
            <div id="optidigital-adslot-HalfpageAd_2" style='display:none;' class="HalfpageAd_2"></div>
        </div>
        </div>
</div>
    </div>
    <div class="last-video is-margin-bottom-3">
                    <p class="sidebar-title has-text-gradient-orange is-margin-bottom-6 is-margin-bottom-5-mobile has-text-centered-mobile is-margin-top-5-mobile is-size-4-mobile is-size-4 has-text-weight-bolder">La dernière vidéo</p>
        
<a href="https://www.youtube.com/watch?v=rOYqfL3pMys" class="video video--lite" rel="nofollow noopener" target="_blank">
    <div class="video__cover">
                    <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c1.lestechnophiles.com/i.ytimg.com/vi/rOYqfL3pMys/maxresdefault.jpg?resize=300,300" data-srcset="https://c1.lestechnophiles.com/i.ytimg.com/vi/rOYqfL3pMys/maxresdefault.jpg?resize=1200,680 600w" alt="On a essayé le PREMIER SMARTPHONE avec ÉCRAN ENROULABLE ! (Oppo X 2021)"  /><noscript><img class="post-card__image" src="https://c1.lestechnophiles.com/i.ytimg.com/vi/rOYqfL3pMys/maxresdefault.jpg?resize=300,300" srcset="https://c1.lestechnophiles.com/i.ytimg.com/vi/rOYqfL3pMys/maxresdefault.jpg?resize=1200,680 600w" alt="On a essayé le PREMIER SMARTPHONE avec ÉCRAN ENROULABLE ! (Oppo X 2021)"/></noscript>            </div>

    <div class="video__inner is-relative is-flex">
        <p class="has-text-weight-semibold is-size-5 video__title is-marginless has-text-left-mobile">On a essayé le PREMIER SMARTPHONE avec ÉCRAN ENROULABLE ! (Oppo X 2021)</p>
        <div class="video__play-button" aria-label="Regarder la vidéo"><span class="icon-youtube"></span></div>
    </div>
</a>
    </div>
    <p class="is-size-4 has-text-weight-bolder has-text-blue is-margin-bottom-6 sidebar-title"><i class="icon-trend"></i> Les tendances</p>
<div class="trending is-margin-bottom-3 has-background-white is-rounded">
    <ul>
        <li>
        <a href="/marques/samsung/830222_test-samsung-galaxy-s21-ultra-premium-5g-120-hz" class="has-text-weight-medium">Test Samsung Galaxy S21 Ultra</a>
    </li>
        <li>
        <a href="/comparateur-forfaits/comparateur-forfaits-5g" class="has-text-weight-medium">Forfaits 5G</a>
    </li>
        <li>
        <a href="/guide-dachat/smartphones/332196_10-smartphones-attendus-debut-2016" class="has-text-weight-medium">Meilleurs smartphones</a>
    </li>
        <li>
        <a href="/comparateur-forfaits" class="has-text-weight-medium">Forfaits mobile</a>
    </li>
        <li>
        <a href="/guide-dachat/smartphones/275349_quel-smartphone-choisir-moins-de-200-euros" class="has-text-weight-medium">Smartphone pas cher</a>
    </li>
        <li>
        <a href="/comparatif-meilleures-banques-en-ligne" class="has-text-weight-medium">Comparateur banques en ligne</a>
    </li>
        <li>
        <a href="/offre-internet-comparateur-des-meilleures-offres-fibre-et-adsl" class="has-text-weight-medium">Box internet</a>
    </li>
        <li>
        <a href="/guide-dachat/638058_quels-sont-les-meilleurs-pc-portables-haut-de-gamme-de-2019" class="has-text-weight-medium">Meilleur PC Portable</a>
    </li>
        <li>
        <a href="/telecharger/apps/signal" class="has-text-weight-medium">Télécharger Signal</a>
    </li>
        </ul>
</div>
    <div class="sidebar-content-container ">
    <div class="sticky-content">
                <div class="hb__ad hb__ad--side">
            <div id="optidigital-adslot-HalfpageAd_3" style='display:none;' class="HalfpageAd_3"></div>
        </div>
        </div>
</div>
</div>
        </div>
            </div>
    <div class="billboard is-margin-bottom-6 ">
        <div class="hb__ad hb__ad--header  is-hidden-mobile">
                            <div id="optidigital-adslot-Billboard_2" style='display:none;' class="Billboard_2"></div>
                    </div>
    </div>
    <div class="is-margin-top-6">
        <div class="js-feed-posts home-posts is-margin-bottom-5-mobile "
    data-paged="1"
    data-redirect-path=""    data-slug="single"
    data-id=""
    data-tagId=""
    data-postNotIn="">

        <div class="columns is-margin-bottom-5">
        <div class="column is-9-desktop">
            <div class="is-margin-top-5-mobile">
                                <p class="has-text-weight-bolder has-text-gradient-orange is-size-3">Les derniers articles</p>
                            </div>
        </div>

            </div>
    
                
        <ul >
            <li class="post-card post-841109 post-card--good-deal category--bons-plans">
    <div class="columns is-vcentered is-mobile is-relative is-marginless">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                        <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-200x200.png" data-src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/02/aukey.jpg" data-srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/02/aukey.jpg?resize=300,300 150w,https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/02/aukey.jpg?resize=210,210 105w" alt="Ce chargeur 65 W double USB-C est très pratique en plus d’être en promo"  /><noscript><img class="post-card__image" src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/02/aukey.jpg" srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/02/aukey.jpg?resize=300,300 150w,https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/02/aukey.jpg?resize=210,210 105w" alt="Ce chargeur 65 W double USB-C est très pratique en plus d’être en promo"/></noscript>                                    </div>
                                    <div class="post-card__badge badge badge--top-left badge--fixed-mobile has-text-white-light has-background-gradient-pink-inverted">
                        <i aria-label="Bon plan" class="post-card__badge-icon icon icon-fire"></i>
                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                                <p class="post-card__category-line">
                <a href="https://www.frandroid.com/bons-plans" class="post-card__category is-uppercase has-text-weight-semibold">
                    Bons plans                </a>
            </p>
                        <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/bons-plans/841109_ce-chargeur-65-w-double-usb-c-est-tres-pratique-en-plus-detre-en-promo"  class="post-card__title-link">Ce chargeur 65 W double USB-C est très pratique en plus d’être en promo</a>
            </p>
                        <p class="post-card__date has-text-right-mobile"><span class="has-text-weight-semibold is-hidden-mobile">12 février 2021</span><span class="has-text-weight-semibold is-hidden-tablet">12/02/2021</span> • 19:00</p>
                    </div>
    </div>


    
    </li>
                <li class="post-card post-841093 post-card--good-deal category--bons-plans category--bons-plans-smartphone category--marques category--produits-android category--samsung category--smartphone">
    <div class="columns is-vcentered is-mobile is-relative is-marginless">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                        <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-200x200.png" data-src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/02/galaxy-m51.jpg" data-srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/02/galaxy-m51.jpg?resize=300,300 150w,https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/02/galaxy-m51.jpg?resize=210,210 105w" alt="70 euros de moins sur le Samsung Galaxy M51 chez Amazon"  /><noscript><img class="post-card__image" src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/02/galaxy-m51.jpg" srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/02/galaxy-m51.jpg?resize=300,300 150w,https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/02/galaxy-m51.jpg?resize=210,210 105w" alt="70 euros de moins sur le Samsung Galaxy M51 chez Amazon"/></noscript>                                    </div>
                                    <div class="post-card__badge badge badge--top-left badge--fixed-mobile has-text-white-light has-background-gradient-pink-inverted">
                        <i aria-label="Bon plan" class="post-card__badge-icon icon icon-fire"></i>
                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                                <p class="post-card__category-line">
                <a href="https://www.frandroid.com/bons-plans" class="post-card__category is-uppercase has-text-weight-semibold">
                    Bons plans                </a>
            </p>
                        <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/bons-plans/841093_70-euros-de-moins-sur-le-samsung-galaxy-m51-chez-amazon"  class="post-card__title-link">70 euros de moins sur le Samsung Galaxy M51 chez Amazon</a>
            </p>
                        <p class="post-card__date has-text-right-mobile"><span class="has-text-weight-semibold is-hidden-mobile">12 février 2021</span><span class="has-text-weight-semibold is-hidden-tablet">12/02/2021</span> • 18:30</p>
                    </div>
    </div>


    
    </li>
                <li class="post-card post-841043 post-card--good-deal category--bons-plans category--bons-plans-objets-connectes category--dji category--drones category--marques category--produits-android">
    <div class="columns is-vcentered is-mobile is-relative is-marginless">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                        <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-200x200.png" data-src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/12/dji-mavic-mini-avec-accessoires.jpg" data-srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/12/dji-mavic-mini-avec-accessoires.jpg?resize=300,300 150w,https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/12/dji-mavic-mini-avec-accessoires.jpg?resize=210,210 105w" alt="Le DJI Mavic Mini et tous ses accessoires chutent sous les 310 euros"  /><noscript><img class="post-card__image" src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/12/dji-mavic-mini-avec-accessoires.jpg" srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/12/dji-mavic-mini-avec-accessoires.jpg?resize=300,300 150w,https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/12/dji-mavic-mini-avec-accessoires.jpg?resize=210,210 105w" alt="Le DJI Mavic Mini et tous ses accessoires chutent sous les 310 euros"/></noscript>                                    </div>
                                    <div class="post-card__badge badge badge--top-left badge--fixed-mobile has-text-white-light has-background-gradient-pink-inverted">
                        <i aria-label="Bon plan" class="post-card__badge-icon icon icon-fire"></i>
                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                                <p class="post-card__category-line">
                <a href="https://www.frandroid.com/bons-plans" class="post-card__category is-uppercase has-text-weight-semibold">
                    Bons plans                </a>
            </p>
                        <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/bons-plans/841043_le-dji-mavic-mini-et-tous-ses-accessoires-chutent-sous-les-310-euros"  class="post-card__title-link">Le DJI Mavic Mini et tous ses accessoires chutent sous les 310 euros</a>
            </p>
                        <p class="post-card__date has-text-right-mobile"><span class="has-text-weight-semibold is-hidden-mobile">12 février 2021</span><span class="has-text-weight-semibold is-hidden-tablet">12/02/2021</span> • 18:00</p>
                    </div>
    </div>


    
    </li>
                <li><div class="container_native_frandroid-article-page-list post-preview-container hidden"></div><script type="text/javascript">            var native_url = "//www.frandroid.com/humanoid-native-c-fra-red-by-sfr-bp-mobile-11-02?s_id=2&sp_id=3&c_id=1049";
            var native_urlPixel = "//www.frandroid.com/humanoid-native-p-fra-red-by-sfr-bp-mobile-11-02?s_id=2&sp_id=3&c_id=1049";                
            var native_content = "    <img src=\"\/\/www.frandroid.com\/humanoid-native-p-fra-red-by-sfr-bp-mobile-11-02?s_id=2&sp_id=3&c_id=1049\" alt=\"Humanoid Native\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n<div class=\"post-card\">\n    <div class=\"columns is-vcentered is-mobile is-relative is-marginless\">\n        <div class=\"column is-narrow is-relative\">\n            <div class=\"post-card__cover\">\n                <div class=\"post-card__cover-inner\">\n                                        <img class=\"post-card__image cover\" src=\"https:\/\/www.frandroid.com\/wp-content\/themes\/humanoid-redesign\/assets\/images\/2019-redesign\/default-200x200.png\" data-src=\"https:\/\/c1.lestechnophiles.com\/images.frandroid.com\/wp-content\/uploads\/2021\/02\/smartphone-61.jpg\" data-srcset=\"https:\/\/c1.lestechnophiles.com\/images.frandroid.com\/wp-content\/uploads\/2021\/02\/smartphone-61.jpg?resize=300,300 150w,https:\/\/c1.lestechnophiles.com\/images.frandroid.com\/wp-content\/uploads\/2021\/02\/smartphone-61.jpg?resize=210,210 105w\" alt=\"5 Go pour 5\u20ac, du jamais vu chez RED\"  \/><noscript><img class=\"post-card__image\" src=\"https:\/\/c1.lestechnophiles.com\/images.frandroid.com\/wp-content\/uploads\/2021\/02\/smartphone-61.jpg\" srcset=\"https:\/\/c1.lestechnophiles.com\/images.frandroid.com\/wp-content\/uploads\/2021\/02\/smartphone-61.jpg?resize=300,300 150w,https:\/\/c1.lestechnophiles.com\/images.frandroid.com\/wp-content\/uploads\/2021\/02\/smartphone-61.jpg?resize=210,210 105w\" alt=\"5 Go pour 5\u20ac, du jamais vu chez RED\"\/><\/noscript>                                    <\/div>\n                            <\/div>\n        <\/div>\n        <div class=\"column post-card__text\">\n                            \n<a href=\"\/a-propos#comment-frandroid-se-remunere\" rel=\"nofollow\">Sponsoris\u00e9<\/a>                                                <p class=\"post-card__title has-text-weight-semibold\">\n                <a href=\"\"  rel=\"nofollow\"  class=\"post-card__title-link\">5 Go pour 5\u20ac, du jamais vu chez RED<\/a>\n            <\/p>\n                    <\/div>\n    <\/div>\n\n\n    \n    <\/div>\n";
                        if (typeof canRunAds !== 'undefined' || (typeof canRunAds === 'undefined' && true)) {
                var elements = document.getElementsByClassName('container_native_frandroid-article-page-list');
                for (var i = 0; i < elements.length; i++) {
                    var element = elements[i];
                    element.insertAdjacentHTML('beforeend', native_content);
                    element.classList.remove('hidden');
                    var links = element.querySelectorAll('a');
                    for (var j = 0; j < links.length; j++) {
                        var link = links[j];
                        link.setAttribute('href', native_url);
                    }
                    var pNatives = element.querySelectorAll('.p-native');
                    for (var k = 0; k < pNatives.length; k++) {
                        var pNative = pNatives[k];
                        pNative.setAttribute('src', native_urlPixel);
                    }
                }
            }
        </script></li>                <li class="post-card post-840733 category--android category--android-auto category--automobile category--produits-android">
    <div class="columns is-vcentered is-mobile is-relative is-marginless">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                        <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-200x200.png" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/android-auto-aout-2019-4.jpg" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/android-auto-aout-2019-4.jpg?resize=300,300 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/android-auto-aout-2019-4.jpg?resize=210,210 105w" alt="Android Auto s&rsquo;habille désormais de fonds d&rsquo;écrans personnalisables"  /><noscript><img class="post-card__image" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/android-auto-aout-2019-4.jpg" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/android-auto-aout-2019-4.jpg?resize=300,300 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/android-auto-aout-2019-4.jpg?resize=210,210 105w" alt="Android Auto s&rsquo;habille désormais de fonds d&rsquo;écrans personnalisables"/></noscript>                                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                                <p class="post-card__category-line">
                <a href="https://www.frandroid.com/android/android-auto" class="post-card__category is-uppercase has-text-weight-semibold">
                    <span class="has-text-weight-bold"><span class="has-text-weight-medium">Android</span> Auto</span>                </a>
            </p>
                        <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/android/android-auto/840733_android-auto-shabille-desormais-de-fonds-decrans-personnalisables"  class="post-card__title-link">Android Auto s&rsquo;habille désormais de fonds d&rsquo;écrans personnalisables</a>
            </p>
                        <p class="post-card__date has-text-right-mobile"><span class="has-text-weight-semibold is-hidden-mobile">12 février 2021</span><span class="has-text-weight-semibold is-hidden-tablet">12/02/2021</span> • 17:40</p>
                    </div>
    </div>


    
    </li>
                <li class="post-card post-840977 category--console category--marques category--microsoft category--produits-android">
    <div class="columns is-vcentered is-mobile is-relative is-marginless">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                        <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-200x200.png" data-src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/02/xbox.jpg" data-srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/02/xbox.jpg?resize=300,300 150w,https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/02/xbox.jpg?resize=210,210 105w" alt="IA, inclusivité et cloud gaming : la première conférence gaming 2021 de Microsoft se dévoile"  /><noscript><img class="post-card__image" src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/02/xbox.jpg" srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/02/xbox.jpg?resize=300,300 150w,https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/02/xbox.jpg?resize=210,210 105w" alt="IA, inclusivité et cloud gaming : la première conférence gaming 2021 de Microsoft se dévoile"/></noscript>                                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                                <p class="post-card__category-line">
                <a href="https://www.frandroid.com/marques/microsoft" class="post-card__category is-uppercase has-text-weight-semibold">
                    <span class="has-text-weight-bold">Microsoft</span>                </a>
            </p>
                        <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/marques/microsoft/840977_ia-inclusivite-et-cloud-gaming-la-premiere-conference-gaming-2021-de-microsoft-se-devoile"  class="post-card__title-link">IA, inclusivité et cloud gaming : la première conférence gaming 2021 de Microsoft se dévoile</a>
            </p>
                        <p class="post-card__date has-text-right-mobile"><span class="has-text-weight-semibold is-hidden-mobile">12 février 2021</span><span class="has-text-weight-semibold is-hidden-tablet">12/02/2021</span> • 17:22</p>
                    </div>
    </div>


    
    </li>
                <li class="post-card post-838041 category--android category--mises-a-jour-android category--produits-android category--smartphone">
    <div class="columns is-vcentered is-mobile is-relative is-marginless">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                        <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-200x200.png" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/02/android12.jpg" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/02/android12.jpg?resize=300,300 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/02/android12.jpg?resize=210,210 105w" alt="Android 12 : vous voulez croire à une meilleure protection de la vie privée"  /><noscript><img class="post-card__image" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/02/android12.jpg" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/02/android12.jpg?resize=300,300 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/02/android12.jpg?resize=210,210 105w" alt="Android 12 : vous voulez croire à une meilleure protection de la vie privée"/></noscript>                                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                                <p class="post-card__category-line">
                <a href="https://www.frandroid.com/android/mises-a-jour-android" class="post-card__category is-uppercase has-text-weight-semibold">
                    <span class="has-text-weight-bold">Mises à jour <span class="has-text-weight-medium">Android</span></span>                </a>
            </p>
                        <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/android/mises-a-jour-android/838041_quelles-nouveautes-attendez-vous-le-plus-avec-android-12"  class="post-card__title-link">Android 12 : vous voulez croire à une meilleure protection de la vie privée</a>
            </p>
                        <p class="post-card__date has-text-right-mobile"><span class="has-text-weight-semibold is-hidden-mobile">12 février 2021</span><span class="has-text-weight-semibold is-hidden-tablet">12/02/2021</span> • 17:00</p>
                    </div>
    </div>


    
    </li>
                <li class="post-card post-508152 post-card--buying-guide category--android category--android-tv category--guide-dachat category--guides-dachat-tv category--lg category--marques category--philips category--produits-android category--samsung category--tv-connectee-produits">
    <div class="columns is-vcentered is-mobile is-relative is-marginless">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                        <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-200x200.png" data-src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2018/12/google-android-tv.jpg" data-srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2018/12/google-android-tv.jpg?resize=300,300 150w,https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2018/12/google-android-tv.jpg?resize=210,210 105w" alt="OLED, QLED, LCD&#8230; quelles sont les meilleures TV 4K HDR en 2021 ?"  /><noscript><img class="post-card__image" src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2018/12/google-android-tv.jpg" srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2018/12/google-android-tv.jpg?resize=300,300 150w,https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2018/12/google-android-tv.jpg?resize=210,210 105w" alt="OLED, QLED, LCD&#8230; quelles sont les meilleures TV 4K HDR en 2021 ?"/></noscript>                                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                                <p class="post-card__category-line">
                <a href="https://www.frandroid.com/guide-dachat" class="post-card__category is-uppercase has-text-weight-semibold">
                    Guides d'achat                </a>
            </p>
                        <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/guide-dachat/508152_quelle-television-4k-choisir-la-selection-de-la-redaction"  class="post-card__title-link">OLED, QLED, LCD&#8230; quelles sont les meilleures TV 4K HDR en 2021 ?</a>
            </p>
                        <p class="post-card__date has-text-right-mobile"><span class="has-text-weight-semibold is-hidden-mobile">12 février 2021</span><span class="has-text-weight-semibold is-hidden-tablet">12/02/2021</span> • 16:32</p>
                    </div>
    </div>


    
    </li>
                <li class="post-card post-839011 post-card--featured category--android category--marques category--produits-android category--samsung category--smartphone category--test">
    <div class="columns is-vcentered is-mobile is-relative is-marginless">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                        <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-200x200.png" data-src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/02/samsung-galaxy-s21-plus-dos-scaled.jpg" data-srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/02/samsung-galaxy-s21-plus-dos-scaled.jpg?resize=300,300 150w,https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/02/samsung-galaxy-s21-plus-dos-scaled.jpg?resize=210,210 105w" alt="Test du Samsung Galaxy S21 Plus : l&rsquo;équilibre en maître-mot"  /><noscript><img class="post-card__image" src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/02/samsung-galaxy-s21-plus-dos-scaled.jpg" srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/02/samsung-galaxy-s21-plus-dos-scaled.jpg?resize=300,300 150w,https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/02/samsung-galaxy-s21-plus-dos-scaled.jpg?resize=210,210 105w" alt="Test du Samsung Galaxy S21 Plus : l&rsquo;équilibre en maître-mot"/></noscript>                                    </div>
                                    <div class="badge badge--top-left has-text-white-light has-background-gradient-pink">
                        9 <span class="badge__rank-total">/10</span>
                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                                <p class="post-card__category-line">
                <a href="https://www.frandroid.com/marques/samsung" class="post-card__category is-uppercase has-text-weight-semibold">
                    <span class="has-text-weight-bold">Samsung</span>                </a>
            </p>
                        <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/marques/samsung/839011_test-samsung-galaxy-s21-plus-smartphone-5g"  class="post-card__title-link">Test du Samsung Galaxy S21 Plus : l&rsquo;équilibre en maître-mot</a>
            </p>
                        <p class="post-card__date has-text-right-mobile"><span class="has-text-weight-semibold is-hidden-mobile">12 février 2021</span><span class="has-text-weight-semibold is-hidden-tablet">12/02/2021</span> • 16:17</p>
                    </div>
    </div>


    
    </li>
                <li class="post-card post-838937 category--android category--marques category--produits-android category--samsung category--smartphone">
    <div class="columns is-vcentered is-mobile is-relative is-marginless">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                        <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-200x200.png" data-src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/02/samsung-galaxy-s21-5.jpg" data-srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/02/samsung-galaxy-s21-5.jpg?resize=300,300 150w,https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/02/samsung-galaxy-s21-5.jpg?resize=210,210 105w" alt="Design, photo ou performances : le Samsung Galaxy S21 a de beaux atouts, et il est déjà en promotion"  /><noscript><img class="post-card__image" src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/02/samsung-galaxy-s21-5.jpg" srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/02/samsung-galaxy-s21-5.jpg?resize=300,300 150w,https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/02/samsung-galaxy-s21-5.jpg?resize=210,210 105w" alt="Design, photo ou performances : le Samsung Galaxy S21 a de beaux atouts, et il est déjà en promotion"/></noscript>                                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                            
<a href="/a-propos#comment-frandroid-se-remunere" rel="nofollow">Sponsorisé</a>                                                <p class="post-card__category-line">
                <a href="https://www.frandroid.com/produits-android/smartphone" class="post-card__category is-uppercase has-text-weight-semibold">
                    <span class="has-text-weight-bold">Smartphones</span>                </a>
            </p>
                        <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/produits-android/smartphone/838937_design-photo-ou-performances-le-samsung-galaxy-s21-a-de-beaux-atouts-et-il-est-deja-en-promotion"  class="post-card__title-link">Design, photo ou performances : le Samsung Galaxy S21 a de beaux atouts, et il est déjà en promotion</a>
            </p>
                        <p class="post-card__date has-text-right-mobile"><span class="has-text-weight-semibold is-hidden-mobile">12 février 2021</span><span class="has-text-weight-semibold is-hidden-tablet">12/02/2021</span> • 14:50</p>
                    </div>
    </div>


    
    </li>
                <li class="post-card post-840795 category--automobile category--marques category--microsoft category--produits-android category--volkswagen">
    <div class="columns is-vcentered is-mobile is-relative is-marginless">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                        <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-200x200.png" data-src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/12/volkswagen-group-voiture-electrique.jpg" data-srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/12/volkswagen-group-voiture-electrique.jpg?resize=300,300 150w,https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/12/volkswagen-group-voiture-electrique.jpg?resize=210,210 105w" alt="Microsoft va aider Volkswagen à faire des voitures autonomes"  /><noscript><img class="post-card__image" src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/12/volkswagen-group-voiture-electrique.jpg" srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/12/volkswagen-group-voiture-electrique.jpg?resize=300,300 150w,https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/12/volkswagen-group-voiture-electrique.jpg?resize=210,210 105w" alt="Microsoft va aider Volkswagen à faire des voitures autonomes"/></noscript>                                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                                <p class="post-card__category-line">
                <a href="https://www.frandroid.com/marques/volkswagen" class="post-card__category is-uppercase has-text-weight-semibold">
                    <span class="has-text-weight-bold">Volkswagen</span>                </a>
            </p>
                        <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/marques/volkswagen/840795_microsoft-va-aider-volkswagen-a-faire-des-voitures-autonomes"  class="post-card__title-link">Microsoft va aider Volkswagen à faire des voitures autonomes</a>
            </p>
                        <p class="post-card__date has-text-right-mobile"><span class="has-text-weight-semibold is-hidden-mobile">12 février 2021</span><span class="has-text-weight-semibold is-hidden-tablet">12/02/2021</span> • 14:15</p>
                    </div>
    </div>


    
    </li>
            </ul>
    
                            <div class="no-js-pagination">
    <div class="pagination-index bar-header clearfix" data-numarticles="10" ><div class="pagination__simple"><a class="active" href="">1</a><a class="inactive" href="/page/2">2</a><a class="inactive" href="/page/3">3</a><a class="inactive" href="/page/4">4</a><a class="inactive" href="/page/5">5</a><a class="inactive" href="/page/6">6</a><a class="inactive" href="/page/7">7</a><a class="inactive" href="/page/8">8</a><a class="inactive" href="/page/9">9</a><a class="inactive arrow next" href="/page/10"><span class="icon-next"></span></a><a class="inactive arrow last" href="/page/5823"><span class="icon-end"></span></a></div><div class="pagination__jumps"><div><a class="inactive" href="/page/10">10</a><a class="inactive" href="/page/20">20</a><a class="inactive" href="/page/30">30</a><a class="inactive" href="/page/40">40</a><a class="inactive" href="/page/50">50</a><a class="inactive" href="/page/60">60</a><a class="inactive" href="/page/70">70</a><a class="inactive" href="/page/80">80</a><a class="inactive" href="/page/90">90</a></div><div><a class="inactive" href="/page/100">100</a><a class="inactive" href="/page/200">200</a><a class="inactive" href="/page/300">300</a><a class="inactive" href="/page/400">400</a><a class="inactive" href="/page/500">500</a><a class="inactive" href="/page/600">600</a><a class="inactive" href="/page/700">700</a><a class="inactive" href="/page/800">800</a><a class="inactive" href="/page/900">900</a></div><div><a class="inactive" href="/page/1000">1000</a><a class="inactive" href="/page/2000">2000</a><a class="inactive" href="/page/3000">3000</a><a class="inactive" href="/page/4000">4000</a><a class="inactive" href="/page/5000">5000</a></div></div></div></div>
    </div>
    </div>
</article>


            </div>
        </div>
        <link href="/wp-content/themes/humanoid-redesign/dist/styles/off-screen-ve73bb9275b657bdd9313.css" media="all" rel="stylesheet" type="text/css" />        <footer id="footer" class="footer is-relative">
    <div class="footer-container">
        <div class="columns is-vcentered">
            <div class="column has-text-centered-touch">
            <img class="footer__logo" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/frandroid-white.svg" alt="La référence tech pour s’informer, comparer et bien acheter"  /><noscript><img class="footer__logo" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/frandroid-white.svg" alt="La référence tech pour s’informer, comparer et bien acheter"/></noscript>            </div>
            <div class="column has-text-right has-text-centered-touch is-narrow">
                <p class="footer__social">
                    <span class="footer__social-text">Rejoignez la discussion</span>
                    <span class="footer__social-icons">
                        <a href="https://twitter.com/frandroid" target="_blank" rel="nofollow noopener" class="footer__social-icon" aria-label="Twitter">
                            <i class="icon icon-twitter"></i>
                        </a>
                        <a href="https://www.instagram.com/frandroid_off" target="_blank" rel="nofollow noopener" class="footer__social-icon" aria-label="Instagram">
                            <i class="icon icon-instagram"></i>
                        </a>
                        <a href="https://www.facebook.com/frandroidcom" target="_blank" rel="nofollow noopener" class="footer__social-icon" aria-label="Facebook">
                            <i class="icon icon-facebook"></i>
                        </a>
                        <a href="/feed" target="_blank" rel="nofollow" class="footer__social-icon" aria-label="Feed">
                            <i class="icon icon-rss"></i>
                        </a>
                        <a href="https://www.youtube.com/frandroid" target="_blank" rel="nofollow noopener" class="footer__social-icon" aria-label="Youtube">
                            <i class="icon icon-youtube"></i>
                        </a>
                    </span>
                </p>
            </div>
        </div>
                <p class="footer__links has-text-centered has-text-weight-semibold">
                        <a href="/a-propos" class="footer__link">À propos</a> •
                        <a href="/mentions-legales" class="footer__link">Mentions légales</a> •
                        <a href="/contact" class="footer__link">Contacts</a> •
                        <a href="https://www.frandroid.com/date/2021/02" class="footer__link">Archives</a>
        </p>
                        <div class="columns is-multiline is-centered is-padding-top-4 is-padding-top-5-mobile is-padding-bottom-5 is-padding-bottom-5-mobile">
                    <div class="footer__cats column is-one-third">
                <a class="has-text-weight-bold has-text-white-light is-margin-bottom-6 is-margin-bottom-6-mobile" href="https://www.frandroid.com/produits/top/smartphones">
                    Smartphones                </a>
                                <ul>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/apple/smartphones">Apple iPhone</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/huawei/smartphones">Huawei</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/oppo/smartphones">Oppo</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/samsung/smartphones">Samsung Galaxy</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/sony/smartphones">Sony Xperia</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/xiaomi/smartphones">Xiaomi</a></li>
                                    </ul>
                            </div>
                    <div class="footer__cats column is-one-third">
                <a class="has-text-weight-bold has-text-white-light is-margin-bottom-6 is-margin-bottom-6-mobile" href="https://www.frandroid.com/produits/top/consoles">
                    Gaming                </a>
                                <ul>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/sony/consoles">Sony Playstation</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/microsoft/consoles">Microsoft Xbox</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/google/consoles">Google Stadia</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/nintendo/consoles">Nintendo</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/shadow/consoles">Shadow</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/nvidia/box-multimedia">Nvidia Shield</a></li>
                                    </ul>
                            </div>
                    <div class="footer__cats column is-one-third">
                <a class="has-text-weight-bold has-text-white-light is-margin-bottom-6 is-margin-bottom-6-mobile" href="https://www.frandroid.com/produits/top/pc-portables">
                    PC Portables                </a>
                                <ul>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/acer/pc-portables">Acer</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/apple/pc-portables">Apple Macbook</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/dell/pc-portables">Dell</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/hp/pc-portables">HP</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/microsoft/pc-portables">Microsoft Surface</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/samsung/pc-portables">Samsung Chromebook</a></li>
                                    </ul>
                            </div>
                    <div class="footer__cats column is-one-third">
                <a class="has-text-weight-bold has-text-white-light is-margin-bottom-6 is-margin-bottom-6-mobile" href="https://www.frandroid.com/produits/top/voitures">
                    Automobile                </a>
                                <ul>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/audi/voitures">Audi</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/ford/voitures">Ford</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/peugeot/voitures">Peugeot</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/renault/voitures">Renault</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/tesla/voitures">Tesla</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/volkswagen/voitures">Volkswagen</a></li>
                                    </ul>
                            </div>
                    <div class="footer__cats column is-one-third">
                <a class="has-text-weight-bold has-text-white-light is-margin-bottom-6 is-margin-bottom-6-mobile" href="https://www.frandroid.com/produits/top/smart-tv">
                    TV                </a>
                                <ul>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/lg/smart-tv">LG</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/panasonic/smart-tv">Panasonic</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/philips/smart-tv">Philips</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/samsung/smart-tv">Samsung</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/sony/smart-tv">Sony</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/tcl/smart-tv">TCL</a></li>
                                    </ul>
                            </div>
                    <div class="footer__cats column is-one-third">
                <a class="has-text-weight-bold has-text-white-light is-margin-bottom-6 is-margin-bottom-6-mobile" href="https://www.frandroid.com/produits/top/audio-casques-ecouteurs">
                    Audio                </a>
                                <ul>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/apple/audio-casques-ecouteurs">Apple Airpods</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/bose/audio-casques-ecouteurs">Bose</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/jabra/audio-casques-ecouteurs">Jabra</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/samsung/audio-casques-ecouteurs">Samsung Galaxy Buds</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/sony/audio-casques-ecouteurs">Sony</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/xiaomi/audio-casques-ecouteurs">Xiaomi</a></li>
                                    </ul>
                            </div>
                </div>
                <p class="footer__copyright has-text-centered">
            Humanoid © 2021 - Frandroid, tous droits réservés
        </p>
    </div>
</footer>


<div class="search-modal js-search-modal">
    <div class="container">
        <button class="search-modal__close fr-button-close js-close-search" aria-label="Fermer"></button>
        <div class="search-modal__content is-margin-top-2-mobile">
        <div class="search-field">
    <form action="/" class="search-field__form is-relative js-search " id="search-5d407498837391aa1e93a3e5f01c902e" data-args="[]" data-layout="page">
        <div class="is-relative search-field__inner is-margin-bottom-7 is-margin-bottom-7-mobile">
            <i class="icon-search has-text-pink search-field__icon"></i>
            <i class="search-field__loader js-search-loader"></i>
            <input autocomplete="off" autocorrect="off" aria-label="search" class="gtm-search search-field__input js-search-input" name="s" type="text" placeholder="Rechercher un produit, une marque, un article..." />
        </div>
        <div class="search-field__result js-search-result is-relative prevent-click-empty"></div>
    </form>
</div>
        </div>
    </div>
</div>        
<div class="modal is-hidden" id="js-main-modal">
  <div class="modal__content">
    <p class="modal__title is-size-5 has-text-gradient-blue">Réglages</p>
    <a class="modal__close" id="js-main-modal-close">
      <i class="icon icon-cross-light"></i>
    </a>
    
<form class="fr-form preferences">
    <div class="columns is-mobile is-justified">
        <div class="column">
            <label class="preferences__theme fr-form">
                <input name="theme" type="radio" data-theme="light" />
                <img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-100x100.png" data-src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/light.svg" alt="Thème clair"  /><noscript><img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/light.svg" alt="Thème clair"/></noscript>                <span class="has-text-weight-semibold">Clair</span>
            </label>
        </div>
        <div class="column">
            <label class="preferences__theme fr-form">
                <input name="theme" type="radio" data-theme="dark" />
                <img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-100x100.png" data-src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/dark.svg" alt="Thème sombre"  /><noscript><img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/dark.svg" alt="Thème sombre"/></noscript>                <span class="has-text-weight-semibold">Sombre</span>
            </label>
        </div>
        <div class="column">
            <label class="preferences__theme fr-form">
                <input name="theme" type="radio" data-theme="system" />
                <img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-100x100.png" data-src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/system.svg" alt="Thème automatique"  /><noscript><img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/system.svg" alt="Thème automatique"/></noscript>                <span class="has-text-weight-semibold">Système</span>
            </label>
        </div>
    </div>
    <div class="preferences--notifications is-loading has-text-left is-relative">
        <div class="preferences--notifications__wrapper">
            <hr/>
            <div class="columns is-mobile is-justified is-vcentered is-margin-bottom-none">
                <div class="column">
                    <p class="notification--toggle has-text-blue has-text-weight-semibold">Activer les notifications</p>
                    <p class="notification--denied-msg is-line-height-normal has-text-red is-size-7 is-hidden">Les notifications sont bloquées par votre navigateur.<a href="https://www.frandroid.com/humanoid/834509_comment-fonctionnent-les-notifications-web-sur-frandroid">En savoir plus sur les notifications web</a></p>
                    <p class="notification--error-msg is-line-height-normal has-text-red is-size-7 is-hidden">Les notifications ne sont pas supportées sur votre navigateur.<a href="https://www.frandroid.com/humanoid/834509_comment-fonctionnent-les-notifications-web-sur-frandroid">En savoir plus sur les notifications web</a></p>
                    <p class="notification--error-reload-msg is-line-height-normal has-text-red is-size-7 is-hidden">Impossible d'activer les notifications, veuillez recharger la page.</p>
                </div>
                <div class="column is-narrow">
                    <label class="switch-container">
                        <input class="preferences--notifications__toggle" type="checkbox" disabled>
                        <span class="switch-container--slider"></span>
                    </label>
                </div>
            </div>
            <div class="preferences--notifications__options is-disabled">
                <p class="has-text-blue has-text-weight-medium">Actualités</p>
                <div class="preferences--notifications__news">
                    <div class="columns is-mobile is-justified is-vcentered is-marginless">
                        <div class="column">
                            <button class="preferences--notifications__toggle button fr-button fr-button--gradient-blue fr-button--fullwidth" data-segment="news" data-value="none" disabled>
                                <span class="fr-button__label">Désactiver</span>
                            </button>
                        </div>
                        <div class="column">
                            <button class="preferences--notifications__toggle button fr-button fr-button--gradient-blue fr-button--fullwidth" data-segment="news" data-value="important" disabled>
                                <span class="fr-button__label">Importantes</span>
                            </button>
                        </div>
                        <div class="column">
                            <button class="preferences--notifications__toggle button fr-button fr-button--gradient-blue fr-button--fullwidth" data-segment="news" data-value="all" disabled>
                                <span class="fr-button__label">Toutes</span>
                            </button>
                        </div>
                    </div>
                </div>
                <p class="has-text-grey is-size-6 is-line-height-normal is-margin-top-7 is-margin-top-7-mobile" data-segment="news" data-value="none">Aucune alerte</p>
                <p class="has-text-grey is-size-6 is-line-height-normal is-margin-top-7 is-margin-top-7-mobile is-hidden" data-segment="news" data-value="important">Soyez alerté à chaque nouvelle actualité importante</p>
                <p class="has-text-grey is-size-6 is-line-height-normal is-margin-top-7 is-margin-top-7-mobile is-hidden" data-segment="news" data-value="all">Soyez alerté à chaque nouvelle actualité</p>
                <div class="columns is-mobile is-justified is-vbaseline is-margin-bottom-none is-margin-top-8 is-margin-top-8-mobile">
                    <div class="column is-8">
                        <p class="notification--toggle has-text-blue has-text-weight-medium has-text-gradient-orange">Bons plans</p>
                        <p class="has-text-grey is-size-6 is-line-height-normal">Soyez alerté à chaque nouveau bon plan</p>
                    </div>
                    <div class="column is-narrow">
                        <label class="switch-container">
                            <input class="preferences--notifications__toggle" type="checkbox" data-segment="bons-plans" disabled>
                            <span class="switch-container--slider"></span>
                        </label>
                    </div>
                </div>
                <div class="columns is-mobile is-justified is-vbaseline is-margin-bottom-none is-margin-top-9 is-margin-top-9-mobile">
                    <div class="column is-8">
                        <p class="notification--toggle has-text-blue has-text-weight-medium has-text-gradient-pink">En direct</p>
                        <p class="has-text-grey is-size-6 is-line-height-normal">Soyez alerté à chaque nouvel article Live</p>
                    </div>
                    <div class="column is-narrow">
                        <label class="switch-container">
                            <input class="preferences--notifications__toggle" type="checkbox" data-segment="live" disabled>
                            <span class="switch-container--slider"></span>
                        </label>
                    </div>
                </div>
            </div>
        </div>
        <div class="ajax-loader"></div>
    </div>
</form>
  </div>
</div>
        <div class="back-to-top"></div>
        <script async src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
                <div id="fb-root"></div>
        <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

        <script type="text/javascript" src="https://cache.consentframework.com/js/pa/22805/c/6dr2Q/stub" charset="utf-8"></script>
        <script>window.Sddan = {"info":[]}</script>
        <script type="text/javascript" src="https://choices.consentframework.com/js/pa/22805/c/6dr2Q/cmp" charset="utf-8" async></script>

                <script>window.MSInputMethodContext && document.documentMode && document.write('<script src="https://unpkg.com/ie11-custom-properties@4.1.0/ie11CustomProperties.js"><\x2fscript>');</script>
        <script>
          if (navigator.userAgent.match(/SAMSUNG|Samsung|SGH-[I|N|T]|GT-[I|N]|SM-[A|N|P|T|Z]|SHV-E|SCH-[I|J|R|S]|SPH-L/i) || (window.MSInputMethodContext && document.documentMode)) {
            var elems = document.querySelectorAll('[class*="-gradient-"]');
            [].forEach.call(elems, function(el) {
              var classes = el.classList;
              [].slice.call(classes).forEach(
                function(value, key, listObj) {
                  if (value.indexOf('-gradient-') !== -1) {
                    el.classList.remove(value);
                    var className = value.replace('-gradient', '').replace('-inverted', '');
                    el.classList.add(className);
                  }
                }
              );
            });

            window.addEventListener('load', function () {
              var elems = document.querySelectorAll('body *:not(script):not(noscript):not(i):not(iframe):not(.has-link-border)');
              var regex = /(?:rgb|rgba)\([\d, .]*\)/g;
              [].forEach.call(elems, function(el) {
                var bg = getComputedStyle(el).getPropertyValue('background-image');
                if (bg !== 'none' && bg.indexOf('linear-gradient') !== -1) {
                  // ie11 doesn’t support background-clip: text and we cant detect background-clip
                  if (window.MSInputMethodContext && document.documentMode) {
                    el.style['background-image'] = 'none';
                  } else {
                    bgClip = getComputedStyle(el).getPropertyValue('-webkit-background-clip');
                    bgSize = getComputedStyle(el).getPropertyValue('-webkit-background-size');
                    if (bgSize === 'auto') {
                      el.style.background = bg.match(regex)[0];
                    }
                    if (bgClip === 'text') {
                      el.style['-webkit-background-clip'] = 'text';
                      el.style['background-clip'] = 'text';
                    }
                  }
                }
              });
            });
          }
        </script>
            <div id="optidigital-adslot-Tracking" style="display:none;" class="Tracking"></div>
    <script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"841109 https:\/\/www.frandroid.com\/?p=841109","disqusShortname":"frandroid","disqusTitle":"Ce chargeur 65\u00a0W double USB-C est tr\u00e8s pratique en plus d\u2019\u00eatre en promo","disqusUrl":"https:\/\/www.frandroid.com\/bons-plans\/841109_ce-chargeur-65-w-double-usb-c-est-tres-pratique-en-plus-detre-en-promo","postId":"841109"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.frandroid.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' defer="defer" src='https://www.frandroid.com/wp-content/plugins/wp-syntax/js/wp-syntax.js?ver=1.1'></script>
<script type='text/javascript' defer="defer" src='https://www.frandroid.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202106.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9',blog:'5837793',post:'841109',tz:'1',srv:'www.frandroid.com'} ]);
	_stq.push([ 'clickTrackerInit', '5837793', '841109' ]);
</script>
        <script async src="https://unpkg.com/instant.page@5.1.0/instantpage.js" type="module"></script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-7c13ac9d48a4fd92429","applicationID":"53579188","transactionName":"MhBSZQoZD0BVBxZYDAtaZUMRVwhdUAEaHxMNBQ==","queueTime":0,"applicationTime":332,"atts":"HldRE0IDHE4=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: frandroid.com @ 2021-02-12 19:01:18 by W3 Total Cache
-->