    <!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
    <head>
        <link rel="dns-prefetch" href="//ads.servebom.com" />
        <link rel="dns-prefetch" href="//c0.lestechnophiles.com" />
        <link rel="dns-prefetch" href="//c1.lestechnophiles.com" />
        <link rel="dns-prefetch" href="//c2.lestechnophiles.com" />
        <link rel="dns-prefetch" href="//ajax.googleapis.com" />
        <meta charset="UTF-8" />
                    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" />
                <!-- Assure la dernière version de rendu de IE ou l'utilisation de google chrome frame si présente -->
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
                <meta name="theme-color" content="#9ed44b">
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "ViewAction",
                    "target": {
                        "@type": "EntryPoint",
                        "url": "android-app://com.frandroid.app/http/frandroid"
                    }
                }
            </script>
            <meta name="apple-itunes-app" content="873050791" />
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="pingback" href="https://www.frandroid.com/xmlrpc.php" />
        <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700,800&display=swap&subset=latin-ext" rel="stylesheet">
        <link href="/wp-content/themes/humanoid-redesign/dist/styles/frandroid-v1571301283.css" media="all" rel="stylesheet" type="text/css" />
        <link href="https://www.frandroid.com/wp-content/themes/humanoid-redesign/dist/styles/print.css" media="print" rel="stylesheet" type="text/css" />
                    <link href="/wp-content/themes/humanoid-redesign/dist/styles/single-v1571301283.css" media="all" rel="stylesheet" type="text/css" />
        <style>
            /* -- temporary caroline hack for tablet -- */
            #ctMedia img {
                max-width: 950px;
            }
        </style>
        <!-- [if (IE 6) | (IE 7) | (IE 8) | (IE 9) ]>
        <script src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/js/libs/html5shiv.min.js" type="text/javascript" ></script>
        <![endif]-->
                    <meta name="news_keyword" content="Écrans PC, Marques, Produits, Xiaomi, Xiaomi Mi Surface Display" />
        <meta name="msapplication-TileImage" content="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/frandroid/tile-windows8.png">
        <meta name="msapplication-TileColor" content="#9ed44b">
        <link rel="apple-touch-icon" href="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/frandroid/frandroid-512.png" />
        <link rel="shortcut icon" href="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/frandroid/favicon.png" />
        <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
            <style>
        #dsq-app4957 {
            display: none
        }
        /* --- first menu color --- */
        li#menu-item-260714 a {
            color: #fa4b2a;
        }
        .home-tag-button {
            font-size: 12px;
            margin: 2px 5px 3px 0px;
            background-color: #fa4b2a;
            padding: 0 3px;
            color: white;
        }
        /* --- end article link --- */
        a.ces2015link,
        a.mwc2015link,
        a.ifa2015link {
            background-color: #fa4b2a;
            display: block;
            padding: 5px 10px;
            color: white;
            font-size: 18px;
            text-transform: uppercase;
        }
        a.mwc2015link {
            background-color: #000;
        }
        a.ifa2015link {
            background-color: #2f527f;
        }
        .home-last-posts .loop .post-preview img.emoji {
            min-width: 16px !important;
            width: 16px !important;
            height: 16px !important;
            min-height: 16px !important;
        }
        body.home .post-preview.ces-2016:after,
        body.home .post-preview.tag-ces-2016:after {
            content: "CES 2016";
            background: #fa4b2a;
            color: #FFF;
            font-size: 13px;
            font-weight: bold;
            display: block;
            position: absolute;
            z-index: 100;
            left: 0;
            top: 0;
            opacity: .75;
            padding: 3px 5px;
        }
        .event-hack-after-single {
            border: 1px solid #fa4b2a;
            margin: 10px 0;
        }
        .event-hack-after-single ul {
            margin: 0;
            padding: 3px 0;
        }
        .event-hack-after-single ul li {
            list-style-type: none;
            padding: 3px 0;
            clear: both;
        }
        .event-hack-after-single ul li a {
            color: #808080;
        }
        .event-hack-after-single ul li a.a-title {
            color: #444;
        }
        .event-hack-after-single ul li a.a-title h4 {
            margin: 0;
            padding-left: 10px;
            font-size: 16px;
            line-height: 20px;
            font-family: "open_sans";
        }
        .event-hack-after-single ul li a:hover {
            color: #9ED44B !important;
        }
        .event-hack-after-single #ss-last-post-list>li>a.current .img-thumbnail:before {
            height: 111.266px;
        }
        .event-hack-after-single .excerpt {
            font-size: 14px;
            line-height: 16px;
            color: #444;
            margin-bottom: 15px;
            font-weight: normal;
        }
    </style>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Xiaomi signe son premier moniteur gaming avec un modèle WQHD à 144 Hz - FrAndroid</title>
<meta name="description" content="144 Hz, 34 pouces, ratio 21:9 et définition WQHD (3440 par 1440 pixels pour une densité de 110 ppp), le Mi Surface Display de Xiaomi n&#039;arrive pas sur le"/>
<link rel="canonical" href="https://www.frandroid.com/produits-android/ecran-pc/634080_xiaomi-signe-son-premier-moniteur-gaming-avec-un-modele-wqhd-a-144-hz" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Xiaomi signe son premier moniteur gaming avec un modèle WQHD à 144 Hz - FrAndroid" />
<meta property="article:published_time" content="2019-10-21T15:21:33+02:00" />
<meta property="og:description" content="144 Hz, 34 pouces, ratio 21:9 et définition WQHD (3440 par 1440 pixels pour une densité de 110 ppp), le Mi Surface Display de Xiaomi n&#039;arrive pas sur le" />
<meta property="og:url" content="https://www.frandroid.com/produits-android/ecran-pc/634080_xiaomi-signe-son-premier-moniteur-gaming-avec-un-modele-wqhd-a-144-hz" />
<meta property="og:site_name" content="FrAndroid" />
<meta property="article:publisher" content="https://www.facebook.com/frandroidcom" />
<meta property="article:tag" content="Xiaomi Mi Surface Display" />
<meta property="article:section" content="Écrans PC" />
<meta property="og:image" content="https://images.frandroid.com/wp-content/uploads/2019/10/xiaomi_display-2.jpg" />
<meta property="og:image:secure_url" content="https://images.frandroid.com/wp-content/uploads/2019/10/xiaomi_display-2.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="677" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="144 Hz, 34 pouces, ratio 21:9 et définition WQHD (3440 par 1440 pixels pour une densité de 110 ppp), le Mi Surface Display de Xiaomi n&#039;arrive pas sur le" />
<meta name="twitter:title" content="Xiaomi signe son premier moniteur gaming avec un modèle WQHD à 144 Hz - FrAndroid" />
<meta name="twitter:site" content="@twandroid" />
<meta name="twitter:image" content="https://images.frandroid.com/wp-content/uploads/2019/10/xiaomi_display-2.jpg" />
<meta name="twitter:creator" content="@n_legohlisse" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.frandroid.com","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.frandroid.com\/produits-android","name":"Produits"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.frandroid.com\/produits-android\/ecran-pc","name":"\u00c9crans PC"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.frandroid.com\/produits-android\/ecran-pc\/634080_xiaomi-signe-son-premier-moniteur-gaming-avec-un-modele-wqhd-a-144-hz","name":"Xiaomi signe son premier moniteur gaming avec un mod\u00e8le WQHD \u00e0 144 Hz"}}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//www.frandroid.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.frandroid.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='weblator_polling-plugin-styles-css'  href='https://www.frandroid.com/wp-content/plugins/humanoid-responsive-poll/public/assets/css/public.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css'  href='https://www.frandroid.com/wp-content/plugins/humanoid-responsive-poll/public/assets/css/font-awesome.min.css?ver=1.7.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var frandroid_global = {"ajaxurl":"https:\/\/www.frandroid.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.frandroid.com/wp-content/themes/humanoid-redesign/dist/javascripts/global-v1570003145.js'></script>
<script type='text/javascript' defer="defer" src='https://www.frandroid.com/wp-content/themes/humanoid-redesign/dist/javascripts/single-v1570003145.js'></script>
<link rel='https://api.w.org/' href='https://www.frandroid.com/wp-json/' />
<link rel='shortlink' href='http://bit.ly/2N2iqP0' />
<link rel="alternate" type="application/json+oembed" href="https://www.frandroid.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.frandroid.com%2Fproduits-android%2Fecran-pc%2F634080_xiaomi-signe-son-premier-moniteur-gaming-avec-un-modele-wqhd-a-144-hz" />
<link rel="alternate" type="text/xml+oembed" href="https://www.frandroid.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.frandroid.com%2Fproduits-android%2Fecran-pc%2F634080_xiaomi-signe-son-premier-moniteur-gaming-avec-un-modele-wqhd-a-144-hz&#038;format=xml" />
<link rel="stylesheet" href="https://www.frandroid.com/wp-content/plugins/humanoid-responsive-poll/public/assets/css/notie.css">    <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.frandroid.com\/produits-android\/ecran-pc\/634080_xiaomi-signe-son-premier-moniteur-gaming-avec-un-modele-wqhd-a-144-hz"},"headline":"Xiaomi signe son premier moniteur gaming avec un mod\u00e8le WQHD \u00e0 144 Hz","dateCreated":"2019-10-21T15:21:33+02:00","dateModified":"2019-10-21T15:21:33+02:00","datePublished":"2019-10-21T15:21:33+02:00","publisher":{"@type":"Organization","name":"FrAndroid","logo":{"@type":"ImageObject","url":"https:\/\/www.frandroid.com\/wp-content\/themes\/humanoid-redesign\/assets\/images\/frandroid\/logo-frandroid.png","width":"186","height":"43"}},"description":"Surtout connu pour ses smartphones et ses accessoires connect\u00e9s, le chinois Xiaomi a les dents longues. Preuve en est, le voici qui signe le \u00ab Mi Surface Display \u00bb : un moniteur gaming 34 pouces WQHD \/ 144 Hz du plus bel effet. Cr\u00e9dits : Xiaomi 144 Hz, 34 pouces, ratio 21:9 et d\u00e9finition WQHD&nbsp;<a class=\"read-more\" href=\" [&hellip;]\">Lire&nbsp;la&nbsp;suite<\/a>","author":{"@type":"Person","name":"Nathan Le Gohlisse"},"image":{"@type":"ImageObject","url":"https:\/\/images.frandroid.com\/wp-content\/uploads\/2019\/10\/xiaomi_display-2.jpg","width":"1200","height":"677"},"articleBody":"Cr\u00e9dits : Xiaomi\r\n\r\n144 Hz, 34 pouces, ratio 21:9 et d\u00e9finition WQHD (3440 par 1440 pixels pour une densit\u00e9 de 110 ppp), le Mi Surface Display de Xiaomi n\\'arrive pas sur le march\u00e9 pour enfiler les perles malgr\u00e9 quelques faiblesses. En t\u00eate de file : l\\'incertitude quant \u00e0 son lancement en Europe et aux Etats-Unis. Le premier \u00e9cran aming (et incurv\u00e9) de Xiaomi devra par ailleurs faire mieux sur le plan du temps de r\u00e9ponse pour doubler les t\u00e9nors de march\u00e9 (comme les derniers moniteurs d\\'Acer ou Samsung, entre autres), mais pour un premier jet, le constructeur chinois tape fort en comblant presque toutes les attentes.\r\nUn chouette \u00e9cran gaming &amp; multim\u00e9dia \u00e0 prix abordable... du moins en Chine\r\nLanc\u00e9 ce 21 octobre en Chine, le Mi Surface Display profite d\\'une certification AMD FreeSync et d\\'une couverture \u00e0 121% de l\\'espace colorim\u00e9trique sRGB (pas d\\'indice DCI P3 annonc\u00e9). La dalle VA employ\u00e9e par Xiaomi pour ce produit est incurv\u00e9e \u00e0 1500R et proviendrait de chez Samsung Display, apprend-on d\\'AnandTech. Cette derni\u00e8re se limite toutefois \u00e0 un temps de r\u00e9ponse de 4 ms gris \u00e0 gris. Ce sera probablement un peu \u00e9lev\u00e9 pour les joueurs les plus exigeants, d\\'autant que la qualit\u00e9 d\\'image globale reste encore sujette \u00e0 cautions. On reste en effet sans nouvelles de deux informations importantes : la luminosit\u00e9 maximale et le taux de contraste. Des variantes qui d\u00e9cideront pour beaucoup de l\\'exp\u00e9rience finale...\r\n\r\nCr\u00e9dits : Xiaomi\r\n\r\nBonne nouvelle pour les amateurs de design, Xiaomi mise en revanche sur des bordures ultra fines, annonc\u00e9es \u00e0 seulement 2 mm sur les c\u00f4t\u00e9s et le dessus de l\\'\u00e9cran. Xiaomi n\\'a pas encore transmis d\\'informations sur la connectique de son moniteur, mais il est raisonnable de tabler sur au moins un port HDMI et une entr\u00e9e DisplayPort. Le pied du Mi Surface Display est pour sa part r\u00e9glable en hauteur et permet d\\'incliner l\\'\u00e9cran d\\'avant en arri\u00e8re.\r\n\r\nQuestion prix, enfin, Xiaomi a lanc\u00e9 son produit \u00e0 2 499 yens sur ses terres (soit pr\u00e8s de 280 euros hors taxes). Aucune commercialisation en Europe n\\'est pour l\\'instant \u00e9voqu\u00e9e, mais il y a fort \u00e0 parier que ce tarif serait le cas \u00e9ch\u00e9ant rehauss\u00e9. Difficile par ailleurs de pr\u00e9dire si Xiaomi osera se colleter aux marques \u00ab traditionnelles \u00bb de moniteurs, implant\u00e9es depuis fort longtemps sur le Vieux Continent et outre-Atlantique. R\u00e9ponse probable dans les prochains mois.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".chapo"]}}</script>
    <script>
      var is_post_old = false;
      var is_user_logged_in = false;
      var is_single = true;
      var is_product_page = false;
      var is_product_top = false;
      var is_vpn_page = false;
      // TODO remove is page_** to have general disable ad
      var is_page_forfaits = false;
      var is_test_env = false;
      // TODO remove is page_** to have general disable ad
      var is_page_red_sfr = false;
      var is_page = false;
    </script>
        <script type='text/javascript' src='//www.frandroid.com/ads.js'></script>
        <!-- Google Tag Manager -->
        <script type="text/javascript">
          var getConsentCookie = function (name) {
            var value = '; ' + document.cookie;
            var parts = value.split('; ' + name + '=');
            if (parts.length === 2) {
              return parts.pop().split(';').shift();
            }
          };
          var scriptVersionName = 'adx';
          // Remove old cookie
          var oldConsentExpressed = getConsentCookie('consentexpressed_' + scriptVersionName);
          if (oldConsentExpressed !== undefined) {
            document.cookie = 'consentexpressed_' + scriptVersionName + '=;expires=Thu, 01 Jan 1970 00:00:01 GMT;';
          }
          // Read cookie consent
          var consentExpressed = getConsentCookie('consentexpressed');
          if (consentExpressed === undefined) {
            consentExpressed = 0;
          } else {
            consentExpressed = parseInt(consentExpressed);
          }
          var gaTrackingPrecision = 0;
          var inHouseCookie = getConsentCookie('inhouseconsent');
          if (inHouseCookie !== undefined) {
            var data = JSON.parse(inHouseCookie);
            if (data.tracking_precision !== undefined) {
              if (data.tracking_precision === 'on') {
                gaTrackingPrecision = 1;
              } else {
                gaTrackingPrecision = 0;
              }
            }
          } else {
            if (consentExpressed == 1) {
              gaTrackingPrecision = 1;
            } else {
              gaTrackingPrecision = 0;
            }
          }
          var adblockStatus = 'inactive';
          if (window.canRunAds === undefined) {
            adblockStatus = 'active';
          }
          var dLAdScriptVersion = 'notset';
          if (typeof is_mobile_ads !== 'undefined' && is_mobile_ads) {
            dLAdScriptVersion = 'mobile';
          } else {
            dLAdScriptVersion = 'desktop';
          }
          dataLayer = [({
                        'articletype': "article",
            'authorname' : "nathan",
            'agerange': "1",
            'wordcount': '500',
            'postage': '0',
            'agedays': '0',
            'timeless': "false",
            'tags': "{ecran-pc}{marques}{produits-android}{xiaomi}{xiaomi-mi-surface-display}",
            'publishDate': "21/10/2019",
            'publishTime': "15",
            'publishDay': "1",
                    'contenttype': 'ct=article-article',
                    'adblockStatus': adblockStatus,
            'adScriptVersion': dLAdScriptVersion,
            'consentExpressed': consentExpressed,
            'gaTrackingPrecision': gaTrackingPrecision,
          })];
          (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
              'gtm.start': new Date().getTime(),
              event: 'gtm.js',
            });
            var f = d.getElementsByTagName(s)[0],
              j = d.createElement(s),
              dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
              '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
          })(window, document, 'script', 'dataLayer', 'GTM-TF3BT5');
        </script>
        <!-- End Google Tag Manager -->
        <noscript>
            <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TF3BT5" height="0" width="0"
                    style="display:none;visibility:hidden"></iframe>
        </noscript>
                    <!-- mm -->
            <script language="JavaScript">
              function _eStat_Whap_loaded_func() {
                eStatWhap.serial('800000000068');
                eStatWhap.send();
              }
              (function () {
                var myscript = document.createElement('script');
                myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
                myscript.setAttribute('async', 'true');
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(myscript, s);
              })();
            </script>
                <script id="oil-configuration" type="application/configuration">
        {
          "config_version": 1,
          "publicPath": "https://www.frandroid.com/oil-1.3.0/",
          "advanced_settings": true,
          "advanced_settings_purposes_default": true,
          "cookie_expires_in_days": 365,
          "default_to_optin": false,
          "timeout": 0,
          "locale": {
            "localeId": "fr",
            "version": 1,
            "texts": {
              "label_intro_heading": "",
              "label_intro": "Nous utilisons des cookies et retenons des données anonymisées pour mieux faire notre travail. Que ce soit pour mesurer la popularité de nos articles, concevoir des sujets qui plaisent ou afficher des publicités pertinentes et de qualité, les données anonymisées nous aident au quotidien. Vous pouvez ajuster ces paramètres : par exemple, vous ne verrez pas moins de pub, mais elles seront de moins bonne qualité. <br /><br />En cliquant sur « J'accepte », vous acceptez l'utilisation par FrAndroid de cookies publicitaires et de mesure d'audience fine.",
              "label_button_yes": "Accepter",
              "label_button_back": "Retour",
              "label_button_advanced_settings": "Configuration avancée",
              "label_cpc_heading": "Ajuster ces paramètres",
              "label_cpc_text": "Choisissez vos paramètres de confidentialité",
              "label_cpc_activate_all": "Tout activer",
              "label_cpc_deactivate_all": "Tout désactiver",
              "label_cpc_purpose_desc": "Utilisation",
              "label_cpc_purpose_01_text": "Données de l'appareil",
              "label_cpc_purpose_01_desc": "Autoriser le stockage d'informations ou l'accès à des informations déjà stockées sur votre appareil (identifiants publicitaires du dispositif, cookies et technologies similaires).",
              "label_cpc_purpose_02_text": "Personnalisation des publicités",
              "label_cpc_purpose_02_desc": "Autoriser la collecte et le traitement d'informations pour personnaliser les publicités qui vous sont proposées dans, d'autres sites ou applications, au fil du temps. Le contenu du site que vous lisez permet d'affiner vos centres d'intérêt.",
              "label_cpc_purpose_03_text": "Mesures",
              "label_cpc_purpose_03_desc": "Autoriser la collecte d'informations pour mesurer, comprendre et rendre compte de votre utilisation de nos médias, en combinaison avec des informations précédemment collectées. Cela nous aide à mieux comprendre notre lectorat et ses envies.",
              "label_cpc_purpose_04_text": "Personnalisation des contenus",
              "label_cpc_purpose_04_desc": "Autoriser la collecte et le traitement d'informations sur votre utilisation de ce service pour ensuite personnaliser les contenus qui vous sont proposés dans d'autres contextes, tels que sur d'autres sites ou applications, au fil du temps. En règle générale, le contenu du site ou de l'application est utilisé pour déterminer vos centres d'intérêts et permettent de déterminer le choix des contenus affichés.",
              "label_cpc_purpose_05_text": "Association aux sources hors ligne",
              "label_cpc_purpose_05_desc": "Autoriser la collecte et le traitement d'informations sur votre utilisation de ce service pour ensuite les combiner à des sources de données hors ligne collectées dans un autre contexte.",
              "label_third_party": "Partenaires",
              "label_thirdparty_list_heading": "Partenaires",
              "label_nocookie_head": "Les cookies doivent être activés dans votre navigateur pour pouvoir vous fournir le meilleur service possible.",
              "label_nocookie_text": "Veuillez activer les cookies dans les paramètres de votre navigateur."
            }
          }
        }
      </script>
            <script>
          /*! 1.3.0-RELEASE */!function(e){var t={};function n(o){if(t[o])return t[o].exports;var r=t[o]={i:o,l:!1,exports:{}};return e[o].call(r.exports,r,r.exports,n),r.l=!0,r.exports}n.m=e,n.c=t,n.d=function(e,t,o){n.o(e,t)||Object.defineProperty(e,t,{configurable:!1,enumerable:!0,get:o})},n.r=function(e){Object.defineProperty(e,"__esModule",{value:!0})},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="https://unpkg.com/@ideasio/oil.js@1.3.0/release/current/",n(n.s=115)}({115:function(e,t,n){"use strict";!function(e,t){e.__cmp||(e.__cmp=function(){function n(e){if(e){var n=!0,r=t.querySelector('script[type="application/configuration"]#oil-configuration');if(null!==r&&r.text)try{var a=JSON.parse(r.text);a&&a.hasOwnProperty("gdpr_applies_globally")&&(n=a.gdpr_applies_globally)}catch(e){}e({gdprAppliesGlobally:n,cmpLoaded:o()},!0)}}function o(){return!(!e.AS_OIL||!e.AS_OIL.commandCollectionExecutor)}!function e(){if(!(t.getElementsByName("__cmpLocator").length>0))if(t.body){var n=t.createElement("iframe");n.style.display="none",n.name="__cmpLocator",t.body.appendChild(n)}else setTimeout(e,5)}();var r=[],a=function(t,a,c){if("ping"===t)n(c);else{var i={command:t,parameter:a,callback:c};r.push(i),o()&&e.AS_OIL.commandCollectionExecutor(i)}};return a.commandCollection=r,a.receiveMessage=function(t){var a=t&&t.data,c="string"==typeof a;if(a=c&&-1!==a.indexOf("__cmpCall")?JSON.parse(a).__cmpCall:a.__cmpCall)if("ping"===a.command)n(function(e,n){var o={__cmpReturn:{returnValue:e,success:n,callId:a.callId}};t.source.postMessage(c?JSON.stringify(o):o,t.origin)});else{var i={callId:a.callId,command:a.command,parameter:a.parameter,event:t};r.push(i),o()&&e.AS_OIL.commandCollectionExecutor(i)}},function(t){var n=e.addEventListener||e.attachEvent;n("attachEvent"===n?"onmessage":"message",function(e){t.receiveMessage(e)},!1)}(a),a}())}(window,document)}});
        </script>
            <script type="text/javascript" src="https://www.frandroid.com/oil-1.3.0/oil.1.3.0-RELEASE.min.js"></script>
            <script>
          var CustomCMP = {
            preferenceCenterID: 'oil-preference-center',
            stylesID: 'oil-styles-override',
            injectOilPreferencePanelDiv: function () {
              var oilPreferenceCenter = document.getElementById(this.preferenceCenterID);
              if (!oilPreferenceCenter) {
                var oilPreferenceCenterDiv = document.createElement('div');
                oilPreferenceCenterDiv.id = 'oil-preference-center';
                oilPreferenceCenterDiv.classList.add('as-oil');
                document.body.appendChild(oilPreferenceCenterDiv);
              }
            },
            enableCustomStylesCMP: function () {
              var oilStyles = document.getElementById(this.stylesID);
              if (!oilStyles) {
                var oilStyles = document.createElement('style');
                var bodyStyle = 'body, html { overflow: hidden; }';
                var asOilClassStyle = '.as-oil { position: fixed; top: 0; left: 0; width: 100%; height: 100%; overflow: scroll; background: rgba(57, 92, 4, .4);z-index:999; }';
                var asOilContentOverlayClassStyle = '.as-oil-content-overlay,.as-oil-cpc-wrapper { border-radius: 5px; width: 800px; left: 50%; margin-left: -400px; height: 550px; top: 50%; margin-top: -300px; padding: 1.5rem 1.5rem !important; z-index:999999; }';
                var asOilCpcWrapperStyle = '.as-oil-cpc-wrapper { margin-top: -276px; }';
                var asOilLItemStyle = '.as-oil-l-item button { font-size: .975rem; padding: 10px 20px; }';
                oilStyles.textContent = bodyStyle + asOilClassStyle + asOilContentOverlayClassStyle + asOilCpcWrapperStyle + asOilLItemStyle;
                oilStyles.id = this.stylesID;
                document.body.appendChild(oilStyles);
              }
            },
            disableCustomStylesCMP: function () {
              var oilStyles = document.getElementById(this.stylesID);
              if (oilStyles) {
                oilStyles.parentElement.removeChild(oilStyles);
              }
            }
          };
        </script>
            <script>
          // CMP is not visible by default. Start adding it when first scroll
          var oilTransition = document.createElement('style');
          oilTransition.textContent = '.as-oil { visibility: visible !important; opacity: 1 !important; }';
          var firstScroll = false;
          window.addEventListener('scroll', function () {
            if (!firstScroll) {
              document.body.appendChild(oilTransition);
            }
            firstScroll = true;
          });
        </script>
            <script>
          var eventMethod = window.addEventListener ? 'addEventListener' : 'attachEvent';
          var messageEvent = eventMethod === 'attachEvent' ? 'onmessage' : 'message';
          var eventer = window[eventMethod];
          function receiveOptInMessage(event) {
            function eventDataContains(str) {
              return JSON.stringify(event.data).indexOf(str) !== -1;
            }
            if (eventDataContains('oil_click_advanced_settings')) {
              if (typeof(CustomCMP) === 'object') {
                CustomCMP.enableCustomStylesCMP();
              }
            }
            if (eventDataContains('oil_click_back_to_main')) {
              if (typeof(CustomCMP) === 'object') {
                CustomCMP.disableCustomStylesCMP();
              }
            }
            if (eventDataContains('oil_optin_done')) {
              if (typeof(CustomCMP) === 'object') {
                CustomCMP.disableCustomStylesCMP();
                CustomCMP.injectOilPreferencePanelDiv();
              }
            }
          }
          eventer(messageEvent, receiveOptInMessage, false);
        </script>
    		<script type="text/javascript">
			var optidigitalQueue = optidigitalQueue || {};
			optidigitalQueue.cmd = optidigitalQueue.cmd || [];
			var targeting = JSON.parse('{"adUnit":"\/82864103\/frandroid.com\/produits-produit","pageTargeting":{"tags":["ecran-pc","marques","produits-android","xiaomi","xiaomi-mi-surface-display"],"isSponso":0,"isSafe":1}}');
		</script>
		<script type="text/javascript" src="//scripts.static-od.com/setup/?site=frandroid" id="optidigital-ad-init" config='{"adUnit":"\/82864103\/frandroid.com\/produits-produit","pageTargeting":{"tags":["ecran-pc","marques","produits-android","xiaomi","xiaomi-mi-surface-display"],"isSponso":0,"isSafe":1}}'></script>
	<link rel="amphtml" href="https://www.frandroid.com/produits-android/ecran-pc/634080_xiaomi-signe-son-premier-moniteur-gaming-avec-un-modele-wqhd-a-144-hz/amp">        <style type="text/css">
            #hrr-overlay { position: fixed; top:0; left:0; right:0; bottom:0; width: 100%; height: 100%; background-color: rgba(0,0,0,.5); z-index: 9999999999; }
            #hrr-iframe-container {
                width: 800px;
                max-width: 90%;
                height: 800px;
                max-height: 90%;
                margin: auto !important;
                top: 0;
                right: 0;
                left: 0;
                bottom: 0;
                position: absolute;
            }
            #hrr-iframe {
                width: 100%;
                height: 100%;
                display: block;
                background-color: white;
                padding: 0;
                margin: 0;
            }
        </style>
        <link rel="icon" href="https://images.frandroid.com/wp-content/uploads/2016/02/cropped-untitled-1-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://images.frandroid.com/wp-content/uploads/2016/02/cropped-untitled-1-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://images.frandroid.com/wp-content/uploads/2016/02/cropped-untitled-1-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://images.frandroid.com/wp-content/uploads/2016/02/cropped-untitled-1-2-270x270.png" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>        <meta name="author" content="Nathan Le Gohlisse" />
            </head>
<body class="post-template-default single single-post postid-634080 single-format-standard">
        <script>
            document.addEventListener('DOMContentLoaded', function () {
                if (typeof is_mobile_ads !== 'undefined' && is_mobile_ads) {
                    if (typeof isFirstPage !== 'undefined' && isFirstPage) {
                        var link = document.createElement('a');
                        link.href = '//www.frandroid.com/selection-meilleurs-vpn#utm_medium=native&utm_source=frandroid&utm_campaign=1503_8plusmobile';
                        link.target = '_blank';
                        link.style.display = 'block';
                        link.style.margin = '20px auto 0';
                        link.style.width = '320px';
                        var linkImage = document.createElement('img');
                        linkImage.setAttribute('src', '//www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/ban-vpn-netflix-us.jpg');
                        link.appendChild(linkImage);
                        var pixel = document.createElement('img');
                        pixel.src = '//www.frandroid.com/humanoid-native-p-vpn?s_id=1&sp_id=17&c_id=431';
                        pixel.style.display = 'none';
                        link.appendChild(pixel);
                        var mainBlock = document.getElementById('main');
                        var mainBlockParent = mainBlock.parentNode;
                        mainBlockParent.insertBefore(link, mainBlock);
                    }
                }
            });
        </script>
            <script>
            window.modifyLayout = {
                headerContainerId: 'header-site',
                wallpaperAdId: 'wallpaper-ad',
                pageId: 'page',
                mainBlockId: 'ctBoc',
                stopStickyNavClass: 'stop-scroll-event',
                largerContainerClass: 'larger-container',
                postSummaryClass: 'post-cover',
                articleContainerClass: 'article-container',
                postClass: 'post',
                productContainerClass: 'tested-product',
                init: function () {
                    this.$contentWrapper = this.getContentWrapper();
                    var $page = document.getElementById(this.pageId);
                    if ($page !== null) {
                        const $largerContainer = $page.getElementsByClassName(this.largerContainerClass);
                        if ($largerContainer.length > 0) {
                            for (var i = 0; i < $largerContainer.length; i++) {
                                var container = $largerContainer[i];
                                if (container.offsetWidth !== 0) {
                                    $page.style.width = '1000px';
                                    break;
                                }
                            }
                            $page.style.margin = 'auto';
                        }
                        // Update content wrapper width
                        this.contentWrapperWidth = this.getContentWrapperWidth();
                    }
                    var $headerNav = document.getElementById(this.headerContainerId);
                    if ($headerNav !== null) {
                        $headerNav.style.position = 'relative';
                        $headerNav.classList.add(this.stopStickyNavClass);
                        var $adWrapper = document.getElementById(this.wallpaperAdId);
                        if ($adWrapper !== null) {
                            $adWrapper.style.marginTop = '0';
                        }
                    }
                    var $frandroidPage = document.getElementById(this.pageId);
                    if ($frandroidPage !== null) {
                        const $articleBlock = $frandroidPage.getElementsByClassName(this.articleContainerClass);
                        const $productBlock = $frandroidPage.getElementsByClassName(this.productContainerClass);
                        if ($articleBlock.length > 0) {
                            $articleBlock[0].style.marginTop = '0';
                        }
                        if ($productBlock.length > 0) {
                            $productBlock[0].style.marginTop = '0';
                        }
                    }
                },
                getContentWrapper: function () {
                    var $block = document.getElementById(this.mainBlockId);
                    if ($block !== null) {
                        var children = $block.childNodes;
                        for (var i = 0; i < children.length; i++) {
                            var $child = children[i];
                            if ($child.nodeName === 'DIV' && !($child.classList.length > 0 && $child.classList.contains(this.postSummaryClass))) {
                                return $child;
                            }
                        }
                    } else {
                        return document.body;
                    }
                    return false;
                },
                getContentWrapperWidth: function () {
                    if (this.$contentWrapper && this.$contentWrapper.classList.length > 0 && this.$contentWrapper.classList.contains(this.articleContainerClass)) {
                        var $post = document.getElementsByClassName(this.postClass);
                        if ($post.length > 0) {
                            return $post[0].offsetWidth;
                        }
                        return 0;
                    }
                    return this.$contentWrapper.offsetWidth;
                }
            };
            window.initWallpaperCallback = function () {
                console.log('bonjour');
                window.modifyLayout.init();
            }
        </script>
            <div id="optidigital-adslot-OutOfPage_1" style="display:none;" class="OutOfPage_1"></div>
        <!-- masthead -->
    <header id="masthead" class="site-header" role="banner">
        <div id="header-site">
            <div id="trending-bar">
                <div class="container trending-bar-container">
                    <div class="trending-menu is-hidden-mobile ">
                        <p><span class="icon-hot"></span> </p>
                                                <!-- from memcache trending_menu --><div class="menu-tendances-container"><ul id="menu-tendances" class="menu"><li id="menu-item-489289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-489289"><a href="//www.frandroid.com/guide-dachat/smartphones/332196_10-smartphones-attendus-debut-2016#utm_medium=frandroid&#038;utm_source=header_tendance&#038;utm_campaign=2002_meilleurs_smartphones">Meilleurs smartphones</a></li>
<li id="menu-item-498703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-498703"><a href="https://www.frandroid.com/produits/oneplus/smartphones/624349-oneplus-7t">OnePlus 7T</a></li>
<li id="menu-item-622006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-622006"><a href="https://www.frandroid.com/marques/oneplus/625569_test-oneplus-7t">Test OnePlus 7T</a></li>
<li id="menu-item-622008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-622008"><a href="https://www.frandroid.com/produits/google/smartphones/611342-google-pixel-4">Google Pixel 4</a></li>
</ul></div>                    </div>
                                        <ul class="social-bar">
                        <li class="facebook-logo">
                            <a class="icon-facebook" href="https://www.facebook.com/frandroidcom" target="_blank"><span class="is-hidden-tablet">S'abonner</span></a>
                        </li>
                        <li class="twitter-logo">
                            <a class="icon-twitter" href="https://twitter.com/twandroid" target="_blank"><span class="is-hidden-tablet">Suivre</span></a>
                        </li>
                        <li class="youtube-logo">
                            <a class="icon-youtube" href="https://www.youtube.com/user/FrAndroidTube?sub_confirmation=1" target="_blank"><span class="is-hidden-tablet">S'abonner</span></a>
                        </li>
                        <li class="instagram-logo is-hidden-mobile">
                            <a class="icon-instagram" href="https://www.instagram.com/twandroid/" target="_blank"></a>
                        </li>
                        <li class="linkedin-logo is-hidden-mobile">
                            <a class="icon-linkedin" href="https://www.linkedin.com/company/frandroid" target="_blank"></a>
                        </li>
                        <li class="rss-logo is-hidden-mobile">
                            <a class="icon-rss" href="https://www.frandroid.com/feed" target="_blank"></a>
                        </li>
                        <li class="mail-logo">
                            <a class="icon-mail-2" href="https://www.frandroid.com/newsletter" target="_blank"></a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="container">
                <div class="header-content">
                    <!-- Logo wrapper Desktop version (with link) -->
                    <div class="is-hidden-touch logo-wrapper" id="FrAndroid_publisher">
                        <a href="https://www.frandroid.com" id="logo-site" class="logo">
                                                        <img width="259" height="50" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/frandroid/logo-frandroid.png" alt="FrAndroid - Tout ce qu&#039;il faut savoir sur Android, et pas seulement">
                                                        <span data-dropdown-event="hover" data-dropdown="#select-site" class="icon-arrow-down"></span>
                        </a>
                    </div>
                    <!-- Logo wrapper Mobile & Tablet version (without link) -->
                    <div id="logo-no-link" class="is-hidden-desktop logo-wrapper">
                        <a href="https://www.frandroid.com"><span class="icon-frandroid"></span></a>
                    </div>
                    <!-- search button -->
                    <div id="gsearch" class="searchmodal-wrapper">
                        <span class="icon-search searchmodal-btn"></span>
                    </div>
                    <div class="small-screen-overflow">
                        <div class="small-screen-menu">
                            <!-- from memcache menuline1 --><ul id="hubs-header" class="is-uppercase clearfix">
<li class="menu-item menu-item-home"  ><a href="https://www.frandroid.com"  title="Accueil"></a><p><span class="icon-frandroid"></span></p></li>
<li class="menu-item menu-item-news have-submenu" data-name-cat="news" data-result-cat="543" data-result-count="0" data-dropajax-mobile="enabled" data-dropajax="#dropmenu-news" ><a href="https://www.frandroid.com/android"  title="Android"></a><span class="arrow icon-arrow-bottom"></span><p>Android</p><ul class="submenu"><div class="menu-android-container"><ul id="menu-android" class="menu"><li><a class="hover-bg-second" href="https://www.frandroid.com/android/mises-a-jour-android">Mises à jour Android<i class="icon icon-arrow-right"></i></a>
<ul class="submenu">
	<li><a class="hover-bg-second" href="/tag/android-q">Android 10 Q</a></li>
	<li><a class="hover-bg-second" href="/tag/android-p">Android 9.0 Pie</a></li>
	<li><a class="hover-bg-second" href="https://www.frandroid.com/tag/android-o">Android 8.0 Oreo</a></li>
	<li><a class="hover-bg-second" href="https://www.frandroid.com/tag/android-n">Android 7.0 Nougat</a></li>
	<li><a class="hover-bg-second" title="Android 6.0 Marshmallow" href="https://www.frandroid.com/tag/android-6-0-marshmallow">Android 6.0 Marshmallow</a></li>
	<li><a class="hover-bg-second" href="https://www.frandroid.com/android-5-0-lollipop">Android 5.0 Lollipop</a></li>
</ul>
</li>
<li><a class="hover-bg-second" href="https://www.frandroid.com/culture-tech/os/android-wear">Wear OS (Android Wear)</a></li>
<li><a class="hover-bg-second" href="https://www.frandroid.com/android/android-auto">Android Auto</a></li>
<li><a class="hover-bg-second" href="https://www.frandroid.com/android/android-tv">Android TV</a></li>
<li><a class="hover-bg-second" href="https://www.frandroid.com/android/developpement">Développement Android</a></li>
<li><a class="hover-bg-second" href="https://www.frandroid.com/culture-tech">Culture tech</a></li>
</ul></div></ul></li>
<li class="menu-item menu-item-telecom have-submenu" data-name-cat="telecom" data-result-cat="7310" data-result-count="0" data-dropajax-mobile="enabled" data-dropajax="#dropmenu-telecom" ><a href="https://www.frandroid.com/comparateur-forfaits#utm_medium=native&utm_source=menu_header&utm_campaign=2304_lancement"  title="Forfaits"></a><span class="arrow icon-arrow-bottom"></span><p>Forfaits</p><ul class="submenu"><div class="menu-telecom-container"><ul id="menu-telecom" class="menu"><li><a class="hover-bg-second" title="forfait-important-link" href="/comparateur-forfaits#utm_medium=native&#038;utm_source=menu_header_sm&#038;utm_campaign=2304_lancement">Comparateur forfaits 4G</a></li>
<li><a class="hover-bg-second" href="https://www.frandroid.com/offre-internet-comparateur-des-meilleures-offres-fibre-et-adsl">Comparateur fibre/adsl</a></li>
<li><a class="hover-bg-second" href="/telecom">Actus Telecom</a></li>
<li><a class="hover-bg-second" href="/produits/orange">Orange</a></li>
<li><a class="hover-bg-second" href="/produits/bouygues-telecom">Bouygues Telecom</a></li>
<li><a class="hover-bg-second" href="/marques/sfr">SFR</a></li>
<li><a class="hover-bg-second" href="/tag/free-mobile">Free Mobile</a></li>
</ul></div></ul></li>
<li class="menu-item menu-item-produits have-submenu" data-name-cat="produits" data-result-cat="18321" data-result-count="0" data-dropajax-mobile="enabled" data-dropajax="#dropmenu-produits" ><a href="https://www.frandroid.com/produits/top"  title="Produits"></a><span class="arrow icon-arrow-bottom"></span><p>Produits</p><ul class="submenu"><div class="menu-produits-container"><ul id="menu-produits" class="menu"><li><a class="hover-bg-second" href="/produits">Dernières nouveautés</a></li>
<li><a class="hover-bg-second" href="/marques">Marques<i class="icon icon-arrow-right"></i></a>
<ul class="submenu">
	<li><a class="hover-bg-second" href="/produits/apple">Apple</a></li>
	<li><a class="hover-bg-second" href="/produits/asus">Asus</a></li>
	<li><a class="hover-bg-second" href="/produits/google">Google</a></li>
	<li><a class="hover-bg-second" href="/produits/honor">Honor</a></li>
	<li><a class="hover-bg-second" href="/produits/htc">HTC</a></li>
	<li><a class="hover-bg-second" href="/produits/huawei">Huawei</a></li>
	<li><a class="hover-bg-second" href="/produits/lg">LG</a></li>
	<li><a class="hover-bg-second" href="/produits/motorola">Motorola</a></li>
	<li><a class="hover-bg-second" href="/produits/nokia">Nokia</a></li>
	<li><a class="hover-bg-second" href="/produits/nvidia">NVIDIA</a></li>
	<li><a class="hover-bg-second" href="/produits/oneplus">OnePlus</a></li>
	<li><a class="hover-bg-second" href="/produits/oppo">OPPO</a></li>
	<li><a class="hover-bg-second" href="/produits/samsung">Samsung</a></li>
	<li><a class="hover-bg-second" href="/produits/sony">Sony</a></li>
	<li><a class="hover-bg-second" href="/produits/xiaomi">Xiaomi</a></li>
	<li><a class="hover-bg-second" href="/produits/wiko">Wiko</a></li>
	<li><a class="hover-bg-second" href="/produits/marques">Toutes les marques</a></li>
</ul>
</li>
<li><a class="hover-bg-second" href="/produits/top">TOP<i class="icon icon-arrow-right"></i></a>
<ul class="submenu">
	<li><a class="hover-bg-second" href="/produits/top/smartphones">Smartphones</a></li>
	<li><a class="hover-bg-second" href="/produits/top/tablettes-tactiles">Tablettes</a></li>
	<li><a class="hover-bg-second" href="/produits/top/montres-bracelet-connectes">Montres et bracelets</a></li>
	<li><a class="hover-bg-second" href="/produits/top/chrome-os">Chromebooks</a></li>
	<li><a class="hover-bg-second" href="/produits/top/android-tv">TV</a></li>
</ul>
</li>
<li><a class="hover-bg-second" href="https://www.frandroid.com/versus">Comparatifs</a></li>
<li><a class="hover-bg-second" href="/produits-android/smartphone">Smartphones<i class="icon icon-arrow-right"></i></a>
<ul class="submenu">
	<li><a class="hover-bg-second" href="/produits/apple/smartphones">Apple</a></li>
	<li><a class="hover-bg-second" href="/produits/asus/smartphones">Asus</a></li>
	<li><a class="hover-bg-second" href="/produits/google/smartphones">Google</a></li>
	<li><a class="hover-bg-second" href="/produits/htc/smartphones">HTC</a></li>
	<li><a class="hover-bg-second" href="/produits/honor/smartphones">Honor</a></li>
	<li><a class="hover-bg-second" href="/produits/huawei/smartphones">Huawei</a></li>
	<li><a class="hover-bg-second" href="/produits/lg/smartphones">LG</a></li>
	<li><a class="hover-bg-second" href="/produits/motorola/smartphones">Motorola</a></li>
	<li><a class="hover-bg-second" href="/produits/nokia/smartphones">Nokia</a></li>
	<li><a class="hover-bg-second" href="/produits/oneplus/smartphones">OnePlus</a></li>
	<li><a class="hover-bg-second" href="/produits/oppo/smartphones">OPPO</a></li>
	<li><a class="hover-bg-second" href="/produits/samsung/smartphones">Samsung Galaxy</a></li>
	<li><a class="hover-bg-second" href="/produits/sony/smartphones">Sony Xperia</a></li>
	<li><a class="hover-bg-second" href="/produits/wiko/smartphones">Wiko</a></li>
	<li><a class="hover-bg-second" href="/produits/xiaomi/smartphones">Xiaomi</a></li>
</ul>
</li>
<li><a class="hover-bg-second" href="/produits-android/tablette">Tablettes<i class="icon icon-arrow-right"></i></a>
<ul class="submenu">
	<li><a class="hover-bg-second" href="/produits/amazon/tablettes-tactiles">Amazon</a></li>
	<li><a class="hover-bg-second" href="/produits/apple/tablettes-tactiles">Apple</a></li>
	<li><a class="hover-bg-second" href="/produits/asus/tablettes-tactiles">Asus</a></li>
	<li><a class="hover-bg-second" href="/produits/google/tablettes-tactiles">Google</a></li>
	<li><a class="hover-bg-second" href="/produits/huawei/tablettes-tactiles">Huawei</a></li>
	<li><a class="hover-bg-second" href="/produits/lenovo/tablettes-tactiles">Lenovo</a></li>
	<li><a class="hover-bg-second" href="/produits/samsung/tablettes-tactiles">Samsung Galaxy</a></li>
	<li><a class="hover-bg-second" href="/produits/sony/tablettes-tactiles">Sony Xperia</a></li>
</ul>
</li>
<li><a class="hover-bg-second" href="/produits-android/accessoires-objets-connectes">Objets connectés<i class="icon icon-arrow-right"></i></a>
<ul class="submenu">
	<li><a class="hover-bg-second" href="/produits-android/accessoires-objets-connectes/montres-connectees-2">Montres connectées<i class="icon icon-arrow-right"></i></a>
	<ul class="submenu">
		<li><a class="hover-bg-second" href="/produits/apple/montres-bracelet-connectes">Apple</a></li>
		<li><a class="hover-bg-second" href="/produits/huawei/montres-bracelet-connectes">Huawei</a></li>
		<li><a class="hover-bg-second" href="/produits/lg/montres-bracelet-connectes">LG</a></li>
		<li><a class="hover-bg-second" href="/produits/withings/montres-bracelet-connectes">Nokia Health</a></li>
		<li><a class="hover-bg-second" href="/produits/pebble/montres-bracelet-connectes">Pebble</a></li>
		<li><a class="hover-bg-second" href="/produits/samsung/montres-bracelet-connectes">Samsung</a></li>
		<li><a class="hover-bg-second" href="/test/montres-connect%C3%A9es">Tests bracelets connectés</a></li>
	</ul>
</li>
	<li><a class="hover-bg-second" href="/produits-android/realite-virtuelle">Casques virtuels</a></li>
	<li><a class="hover-bg-second" href="/produits-android/accessoires-objets-connectes/bracelets-connectes">Bracelets connectés</a></li>
	<li><a class="hover-bg-second" href="/produits-android/maison-connectee">Maison intelligente</a></li>
	<li><a class="hover-bg-second" href="/produits-android/lunettes-intelligentes">Lunettes intelligentes</a></li>
</ul>
</li>
<li><a class="hover-bg-second" href="/culture-tech/os/chrome-os">Chromebooks<i class="icon icon-arrow-right"></i></a>
<ul class="submenu">
	<li><a class="hover-bg-second" href="/produits/acer/chrome-os">Acer</a></li>
	<li><a class="hover-bg-second" href="/produits/asus/chrome-os">Asus</a></li>
	<li><a class="hover-bg-second" href="/produits/hp/chrome-os">HP</a></li>
	<li><a class="hover-bg-second" href="/produits/samsung/chrome-os">Samsung</a></li>
</ul>
</li>
<li><a class="hover-bg-second" href="/produits-android/tv-connectee-produits">TV</a></li>
<li><a class="hover-bg-second" href="/produits-android/automobile">Auto et moto</a></li>
</ul></div></ul></li>
<li class="menu-item menu-item-tests2 have-submenu" data-name-cat="tests2" data-result-cat="482" data-result-count="0" data-dropajax-mobile="enabled" data-dropajax="#dropmenu-tests2" data-dropdown=".dropdown-test-wrapper" data-dropdown-animation="slide" data-dropdown-event="hover" ><a href="https://www.frandroid.com/test"  title="Tests"></a><span class="arrow icon-arrow-bottom"></span><p>Tests</p><ul class="submenu"></ul></li>
<li class="menu-item menu-item-dev-android have-submenu" data-name-cat="dev-android" data-result-cat="23415" data-result-count="0" data-dropajax-mobile="enabled" data-dropajax="#dropmenu-dev-android" ><a href="https://www.frandroid.com/guide-dachat"  title="Guides"></a><span class="arrow icon-arrow-bottom"></span><p>Guides</p><ul class="submenu"><div class="menu-guides-container"><ul id="menu-guides" class="menu"><li><a class="hover-bg-second" href="/comment-faire">Trucs et Astuces</a></li>
<li><a class="hover-bg-second" href="https://www.frandroid.com/guide-dachat/smartphones">Guide d&rsquo;achat smartphones</a></li>
<li><a class="hover-bg-second" href="https://www.frandroid.com/guide-dachat/guide-forfaits-mobiles">Guide forfait mobile</a></li>
<li><a class="hover-bg-second" href="https://www.frandroid.com/guide-dachat/guide-objets-connectes">Guide objets connectés</a></li>
<li><a class="hover-bg-second" href="https://www.frandroid.com/guide-dachat/guide-audio">Guide d&rsquo;achat audio</a></li>
<li><a class="hover-bg-second" href="https://www.frandroid.com/guide-dachat/guide-tablettes">Guide d&rsquo;achat tablettes</a></li>
<li><a class="hover-bg-second" href="/selection-meilleurs-vpn#utm_medium=native&#038;utm_source=menu_header_sm&#038;utm_campaign=1103_lancement">Meilleur VPN</a></li>
</ul></div></ul></li>
<li class="menu-item menu-item-playstore have-submenu" data-name-cat="playstore" data-result-cat="" data-result-count="0" data-dropajax-mobile="enabled" data-dropajax="#dropmenu-playstore" ><a href="https://www.frandroid.com/telecharger/apps"  title="Apps"></a><span class="arrow icon-arrow-bottom"></span><p>Apps</p><ul class="submenu"><div class="menu-apps-container"><ul id="menu-apps" class="menu"><li><a class="hover-bg-second" href="/android/applications/personnalisation">Personnaliser son smartphone</a></li>
<li><a class="hover-bg-second" href="/android/applications/top-applications">Les meilleurs apps Android et iPhone</a></li>
<li><a class="hover-bg-second" href="/culture-tech/securite-applications">Sécuriser son smartphone</a></li>
</ul></div></ul></li>
<li class="menu-item menu-item-jeux" data-name-cat="jeux" data-result-cat="" data-result-count="5" data-dropajax-mobile="enabled" data-dropajax="#dropmenu-jeux" ><a href="https://www.frandroid.com/telecharger/jeux"  title="Jeux"></a><p>Jeux</p></li>
<li class="menu-item menu-item-bons-plans have-submenu" data-name-cat="bons-plans" data-result-cat="6773" data-result-count="0" data-dropajax-mobile="enabled" data-dropajax="#dropmenu-bons-plans" data-dropdown=".dropdown-bp-wrapper" data-dropdown-animation="slide" data-dropdown-event="hover" ><a href="https://www.frandroid.com/bons-plans"  title="Bons Plans"></a><span class="arrow icon-arrow-bottom"></span><p>Bons Plans</p><ul class="submenu"></ul></li>
</ul>
                            <div class="forum-user-wrapper">
                                <a data-dropdown=".submenu-forum" data-dropdown-animation="slide" data-dropdown-event="hover" class="forum-button" href="https://forum.frandroid.com"title="Forums">Forums<span class="icon-arrow-bottom arrow"></span></a>                            </div>
                        </div>
                    </div>
                </div>
                <!-- from memcache theme_menu_dropdown_cache -->        <div class="dropdown-select-site-wrapper">
            <div id="select-site" class="dropdown">
    <ul>
        <li class="frandroid-logo is-hidden-desktop">
            <a href="https://www.frandroid.com" title="FrAndroid, le site dédié à la communauté Android"></a>
            <span class="icon icon-frandroid"></span><span class="logo-text">FrAndroid</span>
        </li>
        <li class="humanoid-logo">
            <a target="_blank" href="https://humanoid.fr/" title="Humanoid, une galaxie de sites médias"></a>
            <span class="icon icon-humanoid"></span><span class="logo-text">Humanoid</span>
        </li>
        <li class="numerama-logo">
            <a target="_blank" href="https://numerama.com/" title="Numerama, l'avenir est inattendu"></a>
            <span class="icon icon-numerama"></span><span class="icon icon-numerama-letter"></span>
        </li>
    </ul>
</div>        </div>
        <div class="dropdown-forum-wrapper">
            <div class="submenu-forum dropdown">
    <div class="head">
        <a target="_blank" href="//forum.frandroid.com/login/">
            <div class="user-icon-container icon">
                <span class="icon-user"></span>
            </div>
            Connexion
        </a>
        <a target="_blank" href="//forum.frandroid.com/register/"><span class="icon icon-plus"></span>Inscription</a>
    </div>
                <a target="_blank" href="https://forum.frandroid.com/forum/5-applications/">Applications</a>
                    <a target="_blank" href="https://forum.frandroid.com/forum/24-android-en-general-fonctionnement-etc/">Android en général</a>
                    <a target="_blank" href="https://forum.frandroid.com/forum/4-androphones/">Androphones</a>
                    <a target="_blank" href="https://forum.frandroid.com/forum/101-samsung/">Samsung</a>
                    <a target="_blank" href="https://forum.frandroid.com/forum/93-htc/">HTC</a>
                    <a target="_blank" href="https://forum.frandroid.com/forum/388-sony/">Sony</a>
                    <a target="_blank" href="https://forum.frandroid.com/forum/7-d%C3%A9veloppement/">Développement</a>
                    <a target="_blank" href="https://forum.frandroid.com/forum/25-operateurs-et-revendeurs/">Opérateurs</a>
                    <a target="_blank" href="https://forum.frandroid.com/forum/83-conseilsdemandes-daides-avant-achat/">Conseils d'achat</a>
                    <a target="_blank" href="https://forum.frandroid.com/forum/577-tv-google-tv-chromecast-dongle-tv-etc/">Google TV</a>
                    <a target="_blank" href="https://forum.frandroid.com/forum/519-autres-androphones/">Autres terminaux</a>
</div>        </div>
                <!-- TESTS -->
        <div class="dropdown-test-wrapper dropdown">
            <div class="line-one">
                <p class="title-block">Les derniers tests</p>
            </div>
            <ul class="test-list columns is-variable is-0">
    <li class="test-item-container column">
        <a href="https://www.frandroid.com/marques/panasonic/633406_test-panasonic-tx-55gz1500">
            <img src="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/10/panasonic-tx-55gz1500.jpg?resize=180,180" alt="Test du Panasonic TX-55GZ1500 : un excellent téléviseur OLED pénalisé par son OS">
                            <div class="rank-container">
                    <div class="canvas-container">
                        <canvas class="rank-circle-value" data-rankvalue="8" height="50px"
                                width="50px"></canvas>
                        <span class="rank-value">8</span>
                    </div>
                </div>
                        <span class="prev-title">
			    Test du Panasonic TX-55GZ1500 : un excellent téléviseur OLED pénalisé par son OS			</span>
        </a>
    </li>
    <li class="test-item-container column">
        <a href="https://www.frandroid.com/produits-android/maison-connectee/robot-aspirateur/632449_test-irobot-roomba-s9-plus-braava-jet-m">
            <img src="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/10/irobot-roomba-s9-plus-02.jpg?resize=180,180" alt="Test du iRobot Roomba s9+ : un monstre de puissance qui ne manque pas d'intelligence">
                            <div class="rank-container">
                    <div class="canvas-container">
                        <canvas class="rank-circle-value" data-rankvalue="9" height="50px"
                                width="50px"></canvas>
                        <span class="rank-value">9</span>
                    </div>
                </div>
                        <span class="prev-title">
			    Test du iRobot Roomba s9+ : un monstre de puissance qui ne manque pas d'intelligence			</span>
        </a>
    </li>
    <li class="test-item-container column">
        <a href="https://www.frandroid.com/marques/xiaomi/631293_test-xiaomi-redmi-note-8-pro">
            <img src="//c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/10/c_xiaomi-redmi-note-8-pro-frandroid-dsc03183.jpg?resize=180,180" alt="Test du Xiaomi Redmi Note 8 Pro : le nouvel incontournable">
                            <div class="rank-container">
                    <div class="canvas-container">
                        <canvas class="rank-circle-value" data-rankvalue="9" height="50px"
                                width="50px"></canvas>
                        <span class="rank-value">9</span>
                    </div>
                </div>
                        <span class="prev-title">
			    Test du Xiaomi Redmi Note 8 Pro : le nouvel incontournable			</span>
        </a>
    </li>
    <li class="test-item-container column">
        <a href="https://www.frandroid.com/marques/oneplus/628893_test-oneplus-7t-pro">
            <img src="//c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/10/test-oneplus-7t-pro-02.jpg?resize=180,180" alt="Test du OnePlus 7T Pro : même joueur, joue encore">
                            <div class="rank-container">
                    <div class="canvas-container">
                        <canvas class="rank-circle-value" data-rankvalue="7" height="50px"
                                width="50px"></canvas>
                        <span class="rank-value">7</span>
                    </div>
                </div>
                        <span class="prev-title">
			    Test du OnePlus 7T Pro : même joueur, joue encore			</span>
        </a>
    </li>
    <li class="test-item-container column">
        <a href="https://www.frandroid.com/marques/microsoft/633312_prise-en-main-de-la-microsoft-surface-pro-x-ses-performances-sont-elles-a-la-hauteur-de-son-impressionnant-design">
            <img src="//c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/10/c_surface-pro-x-frandroid-dsc03005.jpg?resize=180,180" alt="Prise en main de la Microsoft Surface Pro X : ses performances sont-elles à la hauteur de son impressionnant design ?">
                        <span class="prev-title">
			    Prise en main de la Microsoft Surface Pro X : ses performances sont-elles à la hauteur de son impressionnant design ?			</span>
        </a>
    </li>
                </ul>
            <div class="line-one">
                <div class="list-cat-test">
                    <span class="strong">Tests : </span>
                    <a href="https://www.frandroid.com/test/smartphone">Smartphones</a><span class="separator">-</span><a href="https://www.frandroid.com/test/tablette">Tablettes</a><span class="separator">-</span><a href="https://www.frandroid.com/test/appareils-photo">Appareils Photos</a><span class="separator">-</span><a href="https://www.frandroid.com/test/montres-connectées">Montres Connectées</a><span class="separator">-</span><a href="https://www.frandroid.com/test/accessoires-objets-connectés">Objets Connectés</a><span class="separator">-</span><a href="https://www.frandroid.com/test/android-tv">Android TV</a><span class="separator">-</span><a href="https://www.frandroid.com/test/automobile">Automobile</a>                </div>
                <div class="has-text-right see-all-container">
                    <a class="see-all has-text-weight-bold" href="https://www.frandroid.com/test">> Voir tous les tests </a>
                </div>
            </div>
        </div>
                <!-- BONS PLANS -->
        <div class="dropdown-bp-wrapper dropdown">
            <div class="line-one clearfix">
                <p class="title-block">Les derniers bons plans</p>
            </div>
            <ul class="test-list">
    <li class="test-item-container column">
        <a href="https://www.frandroid.com/bons-plans/634039_stockez-red-dead-redemption-2-avec-ce-ssd-samsung-evo-en-promotion-et-plus-si-affinites">
            <img src="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/ssd-samsung-evo-860-1-to.jpg?resize=180,180" alt="Stockez Red Dead Redemption 2 avec ce SSD Samsung EVO en promotion, et plus si affinités">
                        <span class="prev-title">
			    Stockez Red Dead Redemption 2 avec ce SSD Samsung EVO en promotion, et plus si affinités			</span>
        </a>
    </li>
    <li class="test-item-container column">
        <a href="https://www.frandroid.com/produits-android/smartphone/566965_retrouvez-toutes-les-meilleures-offres-gearbest-smartphones-xiaomi-trottinette-ninebot-montre-honor">
            <img src="//c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/10/une-gearbest-redmi-oneplus-airdots.jpg?resize=180,180" alt="Redmi Note 8 à 170 euros, Redmi AirDots à 15 euros et OnePlus 7 256 Go à 361 euros">
                        <span class="prev-title">
			    Redmi Note 8 à 170 euros, Redmi AirDots à 15 euros et OnePlus 7 256 Go à 361 euros			</span>
        </a>
    </li>
    <li class="test-item-container column">
        <a href="https://www.frandroid.com/bons-plans/633368_cest-noel-avant-lheure-les-ps4-slim-et-pro-sont-en-promotion-seules-ou-en-pack">
            <img src="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/07/ps4-slim-et-pro.jpg?resize=180,180" alt="C'est Noël avant l'heure ! Les packs PS4 Slim et Pro sont en promotion, les jeux aussi">
                        <span class="prev-title">
			    C'est Noël avant l'heure ! Les packs PS4 Slim et Pro sont en promotion, les jeux aussi			</span>
        </a>
    </li>
    <li class="test-item-container column">
        <a href="https://www.frandroid.com/bons-plans/bons-plans-telecom/633953_forfait-mobile-les-offres-bouygues-red-et-free-avec-minimum-50-go-derniers-jours">
            <img src="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/04/byou-red-et-free-forfait-4g.jpg?resize=180,180" alt="Forfait mobile : les offres Bouygues, RED et Free avec minimum 50 Go - derniers jours">
                        <span class="prev-title">
			    Forfait mobile : les offres Bouygues, RED et Free avec minimum 50 Go - derniers jours			</span>
        </a>
    </li>
    <li class="test-item-container column">
        <a href="https://www.frandroid.com/bons-plans/633918_la-carte-microsd-de-200-go-a-2998-euros-pour-votre-switch-votre-smartphone-votre-tablette-votre-go-pro">
            <img src="//c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/07/microsd-sandisk-ultra-200-go.jpg?resize=180,180" alt="La carte microSD de 200 Go à 29,98 euros pour votre Switch, votre smartphone, votre tablette, votre Go Pro...">
                        <span class="prev-title">
			    La carte microSD de 200 Go à 29,98 euros pour votre Switch, votre smartphone, votre tablette, votre Go Pro...			</span>
        </a>
    </li>
                </ul>
            <div class="line-one clearfix">
                <a class="see-all" href="https://www.frandroid.com/bons-plans">> Voir tous les bons plans </a>
            </div>
        </div>
                    </div>
        </div>
    </header>
    <!-- #masthead -->
    <!-- #ctBoc -->
<div id="ctBoc">
    <div id="page">
    <div id="main" class="site-main cb">
    <!-- PRODUIT LIÉ : -->
    <article class="container article-container article-sidebar">
        <div class="">
            <div class="single-post-container entry content-box has-background-white post-634080 post type-post status-publish format-standard has-post-thumbnail category-ecran-pc category-marques category-produits-android category-xiaomi tag-xiaomi-mi-surface-display" id="post-634080" data-single-post-id="634080">
<div class="post-header">
    <div class="post-header__breadcrumb">
        <div class="breadcrumb">	<span class="icon-accueil"></span><span class="icon-next"></span>
<span><span><a href="https://www.frandroid.com/produits-android" >Produits</a> <span class="icon-next"></span> <span><a href="https://www.frandroid.com/produits-android/ecran-pc" >Écrans PC</a> <span class="icon-next"></span> <span class="breadcrumb_last">Xiaomi signe son premier moniteur gaming avec un modèle WQHD à 144 Hz</span></span></span></span></div>    </div>
    <div class="post-header__byline">
        Par <span class="post-header__author-name">Nathan Le Gohlisse</span>,
                    <time class="is-hidden" datetime="2019-10-21T15:21:33+00:00" pubdate="pubdate"></time>
            <time class="updated" datetime="2019-10-21T15:21:33+00:00">
                le 21 octobre 2019 &agrave;  15:21            </time>
            </div>
</div>
                <div class="post-top-area">
                    <h1 class="entry-title">
                        Xiaomi signe son premier moniteur gaming avec un modèle WQHD à 144 Hz                                            </h1>
                </div>
                                    <div class="content-box__cover-container">
                        <div id="megabanner" class="megabanner is-hidden-mobile">
                                        <div class="hb__ad--header is-hidden-mobile">
                <div id="optidigital-adslot-Leaderboard_1" style='display:none;' class="Leaderboard_1"></div>
            </div>
                                </div>
                    </div>
                <div class="columns">
                    <div class="column">
                                                <div class="article-content">
<div class="post-content">
    <div id="page-details" data-pages="1"></div>
    <p class="chapo">Surtout connu pour ses smartphones et ses accessoires connectés, le chinois Xiaomi a les dents longues. Preuve en est, le voici qui signe le « Mi Surface Display » : un moniteur gaming 34 pouces WQHD / 144 Hz du plus bel effet.</p>                    <div class="hb__ad hb__ad--content is-hidden-desktop is-hidden-tablet-only">
                <div id="optidigital-adslot-Mobile_Pos1" style="display:none;" class="Mobile_Pos1"></div>
            </div>
                <div id="attachment_634082" class="wp-caption aligncenter">
<a href="https://images.frandroid.com/wp-content/uploads/2019/10/xiaomi_display-678_678x452.jpg" target="_blank"><img class="size-full wp-image-634082" src="https://images.frandroid.com/wp-content/uploads/2019/10/xiaomi_display-678_678x452.jpg" alt="" width="678" height="376"></a><p class="wp-caption-text">Crédits : Xiaomi</p>
</div>
<p>144 Hz, 34 pouces, ratio 21:9 et définition WQHD (3440 par 1440 pixels pour une densité de 110 ppp), le Mi Surface Display de Xiaomi n’arrive pas sur le marché pour enfiler les perles malgré quelques faiblesses. En tête de file : l’incertitude quant à son lancement en Europe et aux Etats-Unis. Le premier écran aming (et incurvé) de Xiaomi devra par ailleurs faire mieux sur le plan du temps de réponse pour doubler les ténors de marché (comme les derniers moniteurs d’<a href="https://www.frandroid.com/marques/acer/613001_04-ms-le-temps-de-reponse-ahurissant-du-dernier-ecran-pc-acer" rel="">Acer</a> ou <a href="https://www.frandroid.com/marques/samsung/613789_samsung-c27rg50-un-nouveau-moniteur-incurve-240-hz-et-compatible-g-sync" rel="">Samsung</a>, entre autres), mais pour un premier jet, le constructeur chinois tape fort en comblant presque toutes les attentes.</p>
<h2>Un chouette écran gaming &amp; multimédia à prix abordable… du moins en Chine</h2>                    <div class="hb__ad hb__ad--content is-hidden-desktop is-hidden-tablet-only">
                <div id="optidigital-adslot-Mobile_Pos2" style="display:none;" class="Mobile_Pos2"></div>
            </div>
<p>Lancé ce 21 octobre en Chine, le Mi Surface Display profite d’une certification AMD FreeSync et d’une couverture à 121% de l’espace colorimétrique sRGB (pas d’indice DCI P3 annoncé). La dalle VA employée par Xiaomi pour ce produit est incurvée à 1500R et proviendrait de chez Samsung Display, apprend-on d’<a href="https://www.anandtech.com/show/14999/xiaomi-reveals-34inch-mi-surface-display" target="_blank">AnandTech</a>. Cette dernière se limite toutefois à un temps de réponse de 4 ms gris à gris. Ce sera probablement un peu élevé pour les joueurs les plus exigeants, d’autant que la qualité d’image globale reste encore sujette à cautions. On reste en effet sans nouvelles de deux informations importantes : la luminosité maximale et le taux de contraste. Des variantes qui décideront pour beaucoup de l’expérience finale…</p>                    <div class="hb__ad hb__ad--content is-hidden-mobile">
                <div id="optidigital-adslot-Content_1" style="display:none;" class="Content_1"></div>
            </div>
<div id="attachment_634081" class="wp-caption aligncenter">
<a href="https://images.frandroid.com/wp-content/uploads/2019/10/xiaomi_display-1.jpg" target="_blank"><img class="size-full wp-image-634081" src="https://images.frandroid.com/wp-content/uploads/2019/10/xiaomi_display-1.jpg" alt="" width="1080" height="610" srcset="https://images.frandroid.com/wp-content/uploads/2019/10/xiaomi_display-1.jpg 1080w, https://images.frandroid.com/wp-content/uploads/2019/10/xiaomi_display-1-768x434.jpg 768w" sizes="(max-width: 1080px) 100vw, 1080px"></a><p class="wp-caption-text">Crédits : Xiaomi</p>
</div>
<p>Bonne nouvelle pour les amateurs de design, Xiaomi mise en revanche sur des bordures ultra fines, annoncées à seulement 2 mm sur les côtés et le dessus de l’écran. Xiaomi n’a pas encore transmis d’informations sur la connectique de son moniteur, mais il est raisonnable de tabler sur au moins un port HDMI et une entrée DisplayPort. Le pied du Mi Surface Display est pour sa part réglable en hauteur et permet d’incliner l’écran d’avant en arrière.</p>
<p>Question prix, enfin, Xiaomi a lancé son produit à 2 499 yens sur ses terres (soit près de 280 euros hors taxes). Aucune commercialisation en Europe n’est pour l’instant évoquée, mais il y a fort à parier que ce tarif serait le cas échéant rehaussé. Difficile par ailleurs de prédire si Xiaomi osera se colleter aux marques « traditionnelles » de moniteurs, implantées depuis fort longtemps sur le Vieux Continent et outre-Atlantique. Réponse probable dans les prochains mois.</p>
    <div class="clearfix"></div>
    <div class="pagelink"></div>
        <div class="after-content">
        <div id="hrr-link"><a href="https://www.frandroid.com/produits-android/ecran-pc/634080_xiaomi-signe-son-premier-moniteur-gaming-avec-un-modele-wqhd-a-144-hz?&show_reader_reports" target="_blank" rel="nofollow">Signaler une erreur dans le texte</a></div>        <div class="hb__ad hb__ad--bottom">
            <div id="optidigital-adslot-Content_Bottom" style='display:none;' class="Content_Bottom"></div>
            <div id="optidigital-adslot-Mobile_Bottom" style='display:none;' class="Mobile_Bottom"></div>
        </div>
            <div class="share-zone" data-social>
    <div class="share-zone__text is-hidden-mobile">
        Partager cet article !
    </div>
    <div class="share-zone__buttons">
        <a data-share="facebook" data-placement="sidebar"
           data-title="Xiaomi signe son premier moniteur gaming avec un modèle WQHD à 144 Hz" data-link="https%3A%2F%2Fwww.frandroid.com%2Fproduits-android%2Fecran-pc%2F634080_xiaomi-signe-son-premier-moniteur-gaming-avec-un-modele-wqhd-a-144-hz"
           data-description="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.frandroid.com%2Fproduits-android%2Fecran-pc%2F634080_xiaomi-signe-son-premier-moniteur-gaming-avec-un-modele-wqhd-a-144-hz"
           target="_blank" class="facebook-button">
            <span class="ic icon-facebook"></span>
        </a>
        <a data-share="twitter" data-placement="sidebar" data-account="twandroid" data-title="Xiaomi signe son premier moniteur gaming avec un modèle WQHD à 144 Hz"
           data-link="https%3A%2F%2Fwww.frandroid.com%2Fproduits-android%2Fecran-pc%2F634080_xiaomi-signe-son-premier-moniteur-gaming-avec-un-modele-wqhd-a-144-hz" data-hashtags="" href="https://www.twitter.com/share?url=https%3A%2F%2Fwww.frandroid.com%2Fproduits-android%2Fecran-pc%2F634080_xiaomi-signe-son-premier-moniteur-gaming-avec-un-modele-wqhd-a-144-hz"
           target="_blank" class="twitter-button">
            <span class="ic icon-twitter"></span>
        </a>
        </div>
</div>    </div>
    <div class="single-meta-wrapper">
<div class="single-post-meta">
                <div class="source-meta">
            <span>Source :</span>
                            <a href="https://www.anandtech.com/show/14999/xiaomi-reveals-34inch-mi-surface-display" target="_blank" class="has-text-weight-bold is-italic">AnandTech</a>
                    </div>
        <div>
                <a rel="tag" href="https://www.frandroid.com/produits-android/ecran-pc" class="tag-meta button button--grey-dark button-is-small " title="Écrans PC">Écrans PC</a>
                        <a rel="tag" href="https://www.frandroid.com/marques" class="tag-meta button button--grey-dark button-is-small " title="Marques">Marques</a>
                        <a rel="tag" href="https://www.frandroid.com/produits-android" class="tag-meta button button--grey-dark button-is-small " title="Produits">Produits</a>
                        <a rel="tag" href="https://www.frandroid.com/marques/xiaomi" class="tag-meta button button--grey-dark button-is-small " title="Xiaomi">Xiaomi</a>
                    <a rel="tag" href="https://www.frandroid.com/tag/xiaomi-mi-surface-display" class="tag-meta button button--grey-dark button-is-small " title="Xiaomi Mi Surface Display">Xiaomi Mi Surface Display</a>
            </div>
</div>
                <nav class="pagination single-pagination is-hidden-mobile">
    <div class="columns">
        <div class="column">
                    </div>
        <div class="column">
                            <a rel="prev" href="https://www.frandroid.com/produits-android/automobile/voitures-electriques/634091_mi-velo-mi-trottinette-electrique-le-deux-roues-wheels-bientot-lance-en-libre-service-en-europe" class="entries has-text-right is-block" title="Mi-vélo mi-trottinette électrique, le deux-roues Wheels bientôt lancé en libre-service en Europe">
                    <div class="button-container columns is-vcentered">
                        <p class="column button-container__text has-text-weight-normal">
                            <span class="has-text-weight-bold">Article suivant</span><br>
                            Mi-vélo mi-trottinette électrique, le deux-roues Wheels bientôt lancé en libre-service en Europe                        </p>
                        <div class="column is-narrow is-paddingless">
                            <span class="icon-arrow-right"></span>
                        </div>
                    </div>
                </a>
                    </div>
    </div>
</nav>
    </div>
<div class="post-footer-author">
    <div class="columns is-variable is-4 is-mobile">
        <div class="column is-4-mobile is-3-tablet">
            <div class="post-footer-author__avatar">
                <img alt="Nathan Le Gohlisse" src="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/07/nathan.jpg?resize=200,200" class="avatar avatar-200 photo" height="200" width="200">            </div>
        </div>
        <div class="column is-8-mobile is-9-tablet">
            <div class="post-footer-author__infos">
                <div class="post-footer-author__links">
                    <a href="https://www.frandroid.com/author/nathan" class="is-uppercase post-footer-author__btn" rel=" author">
                        Tous mes articles
                    </a>
                                            <div class="post-footer-author__follow-me">Suivez-moi :</div>
                        <ul class="post-footer-author__networks">
                                                                                                <li class="post-footer-author__network-link">
                                        <a rel="nofollow" class="twitter-logo" href="https://twitter.com/n_legohlisse" target="_blank">
                                            <span class="icon-twitter"></span>
                                        </a>
                                    </li>
                                                                                                                                                                                                                                                                                                                    <li class="post-footer-author__network-link">
                                        <a rel="nofollow" class="linkedin-logo" href="https://www.linkedin.com/in/nathan-le-gohlisse-4b0093a5/" target="_blank">
                                            <span class="icon-linkedin"></span>
                                        </a>
                                    </li>
                                                                                                                                                </ul>
                                    </div>
                <div class="post-footer-author__text is-hidden-mobile">
                    <div class="post-footer-author__name">Nathan Le Gohlisse</div>
                                        <div class="post-footer-author__description">Passionné de nouvelles technos, d'Histoire et de vieux Rock depuis tout jeune, je suis un PCiste convaincu qui se lance avec candeur dans l'aventure macOS. J'aime causer Tech et informatique sur le web depuis maintenant 3 ans, ici et ailleurs. N’hésitez pas à me retrouver sur Twitter !</div>
                </div>
            </div>
        </div>
    </div>
    <div class="post-footer-author__text is-hidden-tablet">
        <div class="post-footer-author__name">Nathan Le Gohlisse</div>
                <div class="post-footer-author__description">Passionné de nouvelles technos, d'Histoire et de vieux Rock depuis tout jeune, je suis un PCiste convaincu qui se lance avec candeur dans l'aventure macOS. J'aime causer Tech et informatique sur le web depuis maintenant 3 ans, ici et ailleurs. N’hésitez pas à me retrouver sur Twitter !</div>
    </div>
</div></div>
                                                        <div class="columns">
    <div class="post-footer no-comments-button is-12  column clearfix">
                <div class='yarpp-related yarpp-related-none'>
<div>
                <div class="OUTBRAIN" data-src="https://www.frandroid.com/produits-android/ecran-pc/634080_xiaomi-signe-son-premier-moniteur-gaming-avec-un-modele-wqhd-a-144-hz" data-widget-id="AR_1"></div>
        <script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script>
        </div>
<!--
<div class="cat-comments-container clearfix">
                    <div class="cat-container">
                        <a class="cat" href=""></a><span class="only-list">,</span>
                                            </div>
                    <div class="comments-container is-hidden-tablet-only is-hidden-desktop">
                        <a href="#comments"></a>
                    </div>
                </div>
-->
</div>
                <div class="comments-bar-container" id="comments">
                        <div class="article-comments cb visa bg-content">
                <div id="disqus_thread_html">
    <div id="dsq-content">
        <ul id="dsq-comments">
                    </ul>
    </div>
</div>
<div id="disqus_thread"></div>
            </div>
            <div id="comments-button" class="show-comments"><div class="gradient"></div><a class="go-to-comments" href="#comments"><i class="comments"></i> Lire tous les commentaires</a></div>
                    </div>
    </div>
    </div>
                        </div>
                    </div>
                                                                <div class="column is-narrow is-hidden-mobile">
                            <aside class="single-sidebar sidebar">
                                    <div class="sidebar-content-container">
    <div id="i868863" class="i868863 has-background-white" style="padding: 1rem;">
        <div class="aligot-icon"></div>
        <div class="columns is-vcentered is-variable is-0">
            <div class="column is-4" style="position: relative">
                <img src="https://images.frandroid.com/wp-content/uploads/2019/09/oneplus-7t-frandroid-2019.png" alt="OnePlus 7T" style="margin-left: -20px; max-width: 136px; max-height: 136px;"/>
                <div style="background: #8dd824; border-radius: 17px; padding: 0 .75rem; width: 45px; position: absolute; right: -15px; bottom: 13px; box-shadow: -3px 4px 10px 0px rgba(0, 0, 0, 0.07);">
                    <span style="font-size: 1.5rem; font-weight: bold; text-align: center; text-align: center; display: block; color: white; width: 30px; margin-left: -5px; padding: 0; margin-top: -4px;">9</span>
                    <span style="display: block; width: 100%; height: 1px; margin-top: -4px; background: white;"></span>
                    <span style="font-size: 13px; display: block; color: white; text-align: center;">10</span>
                </div>
            </div>
            <div class="column">
                <p class="has-text-centered">
                    <img src="/wp-content/themes/humanoid-redesign/assets/images/oneplus/oneplus7t.png" style="width: 120px;" title="OnePlus 7T" alt=""/>
                </p>
                <p style="font-size: 15px;" class="has-text-centered has-text-weight-semibold">
                    « <strong>90 hz de bonheur</strong> »
                </p>
                <p class="has-text-centered is-paddingless is-marginless">
                    <small>- FrAndroid -</small>
                </p>
                <p class="has-text-centered is-marginless">
                    <a href="https://www.frandroid.com/marques/oneplus/625569_test-oneplus-7t#utm_medium=paid&utm_source=native_huit&utm_campaign=oneplus7t" class="gtm-native-8plus-test has-text-weight-bold" style="text-decoration: none;">Lire le test</a>
                </p>
            </div>
        </div>
        <a id="868863link" class="button button-is-primary button--grey gtm-native-8plus-shop" href="//www.frandroid.com/humanoid-native-c-oneplus7t?s_id=2&sp_id=15&c_id=551"
           rel="nofollow" target="_blank">Découvrez le OnePlus 7T</a>
    </div>
    <script>
        $('#i868863').after('<img src="//www.frandroid.com/humanoid-native-p-oneplus7t?s_id=2&sp_id=15&c_id=551" class="p-native" width="1px" height="1px" style="width: 1px; height: 1px">');
        if (window.canRunAds === undefined) {
            $('#i868863link').attr('href', '//www.frandroid.com/humanoid-native-c-oneplus7t?s_id=2&sp_id=15&c_id=551');
        }
    </script>
    </div>
    <div class="sidebar-content-container">
        <div class="sticky-content">
                            <div class="i-love-frandroid hidejs" id="i-love-frandroid-1">
                            <div>
            <div id="optidigital-adslot-HalfpageAd_1" style='display:none;' class="HalfpageAd_1"></div>
        </div>
                    </div>
                        <div class="clearfix is-hidden-mobile">
                            </div>
            <div class="sidebar_hub-youtube sidebar-module">
    <p class="sidebar-title">Notre dernière vidéo !</p>
    <div class="hub-youtube_block">
                <a target="_blank" href="https://www.youtube.com/watch?v=cCXMAzVSHPw"><img src="https://i.ytimg.com/vi/cCXMAzVSHPw/mqdefault.jpg" alt="Huawei a pu sortir un NOUVEAU smartphone avec le GOOGLE PLAY STORE ! (Huawei Nova 5T)" /></a>
        <p class="hub-youtube_title">Huawei a pu sortir un NOUVEAU smartphone avec le GOOGLE PLAY STORE ! (Huawei Nova 5T) <a href="https://www.youtube.com/watch?v=cCXMAzVSHPw">Regarder</a></p>
                <p class="hub-youtube_subscribe">
            <a class="icon-youtube" target="_blank" href="https://www.youtube.com/user/FrAndroidTube?sub_confirmation=1" target="_blank"><span>S'abonner</span></a>
        </p>
    </div>
</div>
<!-- from memcache hub_trends_cache -->    <div id="hubs-trends">
        <div class="title">
            <span class="hub-title">tendances</span>
        </div>
        <ul class="content">
            <div class="menu-hub-tendance-container"><ul id="menu-hub-tendance" class="menu"><li id="menu-item-351175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351175"><a href="//www.frandroid.com/guide-dachat/smartphones/332196_10-smartphones-attendus-debut-2016">Meilleurs smartphones 2019</a></li>
<li id="menu-item-627505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-627505"><a href="https://www.frandroid.com/marques/oppo/630450_test-oppo-reno-2">Test Oppo Reno 2</a></li>
<li id="menu-item-628778" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-628778"><a href="https://www.frandroid.com/marques/huawei/595661_huawei-android-google-et-les-etats-unis-toutes-les-reponses-a-vos-questions">Huawei vs Trump</a></li>
<li id="menu-item-628811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-628811"><a href="https://www.frandroid.com/offre-internet-comparateur-des-meilleures-offres-fibre-et-adsl">Box Internet</a></li>
<li id="menu-item-632558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-632558"><a href="https://www.frandroid.com/guide-dachat/smartphones">Smartphone</a></li>
<li id="menu-item-629018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-629018"><a href="https://www.frandroid.com/guide-dachat/smartphones/275349_quel-smartphone-choisir-moins-de-200-euros">Smartphone pas cher</a></li>
<li id="menu-item-247001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-247001"><a title="Android Wear" href="//www.frandroid.com/bons-plans">Bons Plans</a></li>
<li id="menu-item-426188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-426188"><a href="//www.frandroid.com/guide-dachat">Tous nos guides d&rsquo;achat</a></li>
<li id="menu-item-504397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-504397"><a href="https://www.frandroid.com/comparateur-forfaits">Comparateur Forfaits Mobiles</a></li>
<li id="menu-item-564873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-564873"><a href="https://www.frandroid.com/promotion-internet-adsl-fibre-sans-engagement">Offre Internet moins cher</a></li>
<li id="menu-item-574430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-574430"><a href="https://www.frandroid.com/selection-meilleurs-vpn">VPN</a></li>
</ul></div>        </ul>
    </div>
            <div class="is-hidden-tablet-only is-hidden-mobile">
                <div class="i-love-frandroid hidejs" style="margin-top: 20px; margin-bottom: 20px; width: 300px;" id="i-love-frandroid-2">
                            <div>
            <div id="optidigital-adslot-HalfpageAd_2" style='display:none;' class="HalfpageAd_2"></div>
        </div>
                    </div>
            </div>
        </div>
    </div>
                            </aside>
                        </div>
                                    </div>
            </div>
<div class="has-background-white-ter">
    <div class="newsletter_form">
	<span class="newsletter_form__title">
		<span>Inscrivez-vous</span> à la newsletter
	</span>
	<span class="newsletter_form__title success">
		Inscription enregistrée
	</span>
	<form action="https://www.frandroid.com/newsletter" method="post">
		<p>Recevez chaque jour le meilleur de l'actualité,
			<span> sélectionnée et livrée avec <3</span>
		</p>
		<div class="columns is-centered">
			<div class="column is-12-mobile is-5">
				<div class="newsletter_form__subtitle">
					<span class="newsletter_form__subtitle-number">1.</span>Votre rythme
				</div>
				<div class="columns is-mobile is-variable is-1 is-centered-mobile">
					<div class="column is-narrow">
						<div class="newsletter_form__field">
							<input type="checkbox" value="daily" id="newsletter_form__daily" name="daily" checked />
							<label for="newsletter_form__daily">
								Quotidien
								<label for="newsletter_form__daily">Quotidien</label>
							</label>
						</div>
					</div>
					<div class="column is-narrow">
						<div class="newsletter_form__field">
							<input type="checkbox" value="weekly" id="newsletter_form__weekly" name="weekly" checked />
							<label for="newsletter_form__weekly">
								Hebdomadaire
								<label for="newsletter_form__weekly">Hebdomadaire</label>
							</label>
						</div>
					</div>
				</div>
			</div>
			<div class="column is-5 is-12-mobile">
				<div class="newsletter_form__subtitle">
					<span class="newsletter_form__subtitle-number">2.</span>Votre adresse email
				</div>
				<div class="columns is-gapless">
					<div class="column is-8">
						<div class="newsletter_form__field">
							<input type="email" id="newsletter_form__email" placeholder="Votre adresse e-mail">
						</div>
					</div>
					<div class="column is-4">
						<div class="newsletter_form__field">
							<input type="submit" value="S'inscrire">
						</div>
					</div>
				</div>
			</div>
		</div>
	</form>
	<p class="success">
		<span>Surveillez votre boîte aux lettres</span>, vous allez entendre parler de nous !
	</p>
</div>
    <div class="block-after-single content-box recent first-row">
        <span class="title-block content-box__cover-container content-box__fullwidth-container">Derniers articles</span>
                <div class="is-hidden-mobile">
            <div style='display:none;' class="Billboard_Discovery"></div>
        </div>
        <div class="content columns">
            <div class="column">
                <style>
                    .post-preview.post-634080 {
                                            background:#9ed44b !important;
                    }
                    .post-preview.post-634080 a,
                    .post-preview.post-634080 h4 a,
                    .post-preview.post-634080 .post-excerpt,
                    .post-preview.post-634080 .cat-container a,
                    .post-preview.post-634080 .cat-container {
                        color: white !important;
                    }
                </style>
                    <div class="browse-button-container">
        <a href="" class="browse-button">Parcourir la page <span class="page-name"></span></a>
    </div>
<ul class="ajax-container post-preview-container loop line">
    <li class=" post-preview columns is-mobile post-634080 post type-post status-publish format-standard has-post-thumbnail category-ecran-pc category-marques category-produits-android category-xiaomi tag-xiaomi-mi-surface-display">
            <div class="column is-paddingless is-narrow">
            <a rel="follow" href="https://www.frandroid.com/produits-android/ecran-pc/634080_xiaomi-signe-son-premier-moniteur-gaming-avec-un-modele-wqhd-a-144-hz">
                <img class="img-preview" src="//c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/10/xiaomi_display-2.jpg?resize=200,150" srcset="//c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/10/xiaomi_display-2.jpg?resize=200,150 200w, //c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/10/xiaomi_display-2.jpg?resize=85,150 85w" sizes="(max-width:768px) 85px, (min-width: 769px) 200px">
            </a>
        </div>
        <div class="column text-container">
            <div>
                <div class="post-preview-title">                    <a class="hover-color-event" rel="follow" title="Xiaomi signe son premier moniteur gaming avec un modèle WQHD à 144 Hz" href="https://www.frandroid.com/produits-android/ecran-pc/634080_xiaomi-signe-son-premier-moniteur-gaming-avec-un-modele-wqhd-a-144-hz">
                        Xiaomi signe son premier moniteur gaming avec un modèle WQHD à 144 Hz                    </a>
                </div>
                                    <div class="post-excerpt a-color-event">
                        144 Hz, 34 pouces, ratio 21:9 et définition WQHD (3440 par 1440 pixels&hellip;&nbsp;<a class="read-more" href="https://www.frandroid.com/produits-android/ecran-pc/634080_xiaomi-signe-son-premier-moniteur-gaming-avec-un-modele-wqhd-a-144-hz">Lire&nbsp;la&nbsp;suite</a>                    </div>
                            </div>
            <div class="columns is-gapless is-mobile post-bottom-info-container" style="align-items: flex-end;">
                <div class="column post-bottom-info">
                    <a class="post-bottom-info__cat " href="https://www.frandroid.com/produits-android/ecran-pc">Écrans PC</a>
                    <span class="post-bottom-info__time">
                                            </span>
                </div>
                <div class="column is-narrow has-text-right">
                                                        <a class="comments-container" rel="follow" href="https://www.frandroid.com/produits-android/ecran-pc/634080_xiaomi-signe-son-premier-moniteur-gaming-avec-un-modele-wqhd-a-144-hz#comments">
                      0                    </a>
                                  </div>
            </div>
        </div>
    </li>
<li class=" post-preview columns is-mobile post-634091 post type-post status-publish format-standard has-post-thumbnail category-automobile category-produits-android category-scooters-electriques category-voitures-electriques">
            <div class="column is-paddingless is-narrow">
            <a rel="follow" href="https://www.frandroid.com/produits-android/automobile/voitures-electriques/634091_mi-velo-mi-trottinette-electrique-le-deux-roues-wheels-bientot-lance-en-libre-service-en-europe">
                <img class="img-preview" src="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/10/wheels.jpg?resize=200,150" srcset="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/10/wheels.jpg?resize=200,150 200w, //c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/10/wheels.jpg?resize=85,150 85w" sizes="(max-width:768px) 85px, (min-width: 769px) 200px">
            </a>
        </div>
        <div class="column text-container">
            <div>
                <div class="post-preview-title">                    <a class="hover-color-event" rel="follow" title="Mi-vélo mi-trottinette électrique, le deux-roues Wheels bientôt lancé en libre-service en Europe" href="https://www.frandroid.com/produits-android/automobile/voitures-electriques/634091_mi-velo-mi-trottinette-electrique-le-deux-roues-wheels-bientot-lance-en-libre-service-en-europe">
                        Mi-vélo mi-trottinette électrique, le deux-roues Wheels bientôt lancé en&hellip;                    </a>
                </div>
                                    <div class="post-excerpt a-color-event">
                        Fondée par les frères Viner -- Jonathan et Joshua -- , à l’origine&hellip;&nbsp;<a class="read-more" href="https://www.frandroid.com/produits-android/automobile/voitures-electriques/634091_mi-velo-mi-trottinette-electrique-le-deux-roues-wheels-bientot-lance-en-libre-service-en-europe">Lire&nbsp;la&nbsp;suite</a>                    </div>
                            </div>
            <div class="columns is-gapless is-mobile post-bottom-info-container" style="align-items: flex-end;">
                <div class="column post-bottom-info">
                    <a class="post-bottom-info__cat " href="https://www.frandroid.com/produits-android/automobile/voitures-electriques">Voitures électriques</a>
                    <span class="post-bottom-info__time">
                                            </span>
                </div>
                <div class="column is-narrow has-text-right">
                                                        <a class="comments-container" rel="follow" href="https://www.frandroid.com/produits-android/automobile/voitures-electriques/634091_mi-velo-mi-trottinette-electrique-le-deux-roues-wheels-bientot-lance-en-libre-service-en-europe#comments">
                      0                    </a>
                                  </div>
            </div>
        </div>
    </li>
<li class="good-deal post-preview columns is-mobile post-634039 post type-post status-publish format-standard has-post-thumbnail category-accessoires category-marques category-produits-android category-samsung tag-samsung-evo tag-ssd">
            <div class="column is-paddingless is-narrow">
            <a rel="follow" href="https://www.frandroid.com/bons-plans/634039_stockez-red-dead-redemption-2-avec-ce-ssd-samsung-evo-en-promotion-et-plus-si-affinites">
                <img class="img-preview" src="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/ssd-samsung-evo-860-1-to.jpg?resize=200,150" srcset="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/ssd-samsung-evo-860-1-to.jpg?resize=200,150 200w, //c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/ssd-samsung-evo-860-1-to.jpg?resize=85,150 85w" sizes="(max-width:768px) 85px, (min-width: 769px) 200px">
            </a>
        </div>
        <div class="column text-container">
            <div>
                <div class="post-preview-title">                    <a class="hover-color-event" rel="follow" title="Stockez Red Dead Redemption 2 avec ce SSD Samsung EVO en promotion, et plus si affinités" href="https://www.frandroid.com/bons-plans/634039_stockez-red-dead-redemption-2-avec-ce-ssd-samsung-evo-en-promotion-et-plus-si-affinites">
                        Stockez Red Dead Redemption 2 avec ce SSD Samsung EVO en promotion, et plus si&hellip;                    </a>
                </div>
                            </div>
            <div class="columns is-gapless is-mobile post-bottom-info-container" style="align-items: flex-end;">
                <div class="column post-bottom-info">
                    <a class="post-bottom-info__cat good-deal-cat" href="https://www.frandroid.com/bons-plans">Bons plans</a>
                    <span class="post-bottom-info__time">
                                            </span>
                </div>
                <div class="column is-narrow has-text-right">
                                                                                <a href="https://www.amazon.fr/Samsung-SSD-860-Evo-500/dp/B078WST5RK?camp=1642&creative=6746&linkCode=ur2&tag=fransite-21&_encoding=UTF8" target="_blank" class="is-size-7 button has-text-white has-background-primary has-text-weight-bold">114€</a>
                                                        </div>
            </div>
        </div>
    </li>
        <div class="hb__ad hb__ad--content is-hidden-desktop is-hidden-tablet-only">
            <div style='display:none;' class="Mobile_Infinite"></div>
        </div>
    <div class="container_native_article-list hidden"></div><script type="text/javascript">            var native_url = "//www.frandroid.com/humanoid-native-"+"c-19"+"1-canal-frandroid?s_id=2&sp_id=3&c_id=5"+"53";
            var native_urlPixel = "//www.frandroid.com/humanoid-native-p-191-canal-frandroid?s_id=2&sp_id=3&c_id=553";
            var native_content = "\n<li class=\"post-preview columns is-mobile post type-post status-publish format-standard has-post-thumbnail\">\n    <div class=\"column is-paddingless is-narrow\">\n                <a href=\"\" rel=\"\" >\n            <img data-src-list=\"\/\/c1.lestechnophiles.com\/images.frandroid.com\/wp-content\/uploads\/2019\/07\/netflix.jpg?resize=215,150\" data-src-grid=\"\/\/c1.lestechnophiles.com\/images.frandroid.com\/wp-content\/uploads\/2019\/07\/netflix.jpg?resize=213,130\" src=\"\/\/c1.lestechnophiles.com\/images.frandroid.com\/wp-content\/uploads\/2019\/07\/netflix.jpg?resize=215,150\" srcset=\"\/\/c1.lestechnophiles.com\/images.frandroid.com\/wp-content\/uploads\/2019\/07\/netflix.jpg?resize=215,150 200w, \/\/c1.lestechnophiles.com\/images.frandroid.com\/wp-content\/uploads\/2019\/07\/netflix.jpg?resize=85,150 85w\" sizes=\"(max-width:768px) 85px, (min-width: 769px) 200px\" \/>\n        <\/a>\n    <\/div>\n    <div class=\"column text-container\" style=\"display: flex; flex-direction: column; justify-content: space-between\">\n        <div>\n            <h4 class=\"post-preview-title\">\n                <a class=\"hover-color-event\" rel=\"\" title='Canal+ Cin\u00e9 S\u00e9ries : nouvelle offre avec Netflix, OCS et Disney Cinema' href=\"\" >Canal+ Cin\u00e9 S\u00e9ries : nouvelle offre avec Netflix, OCS et Disney Cinema<\/a>\n            <\/h4>\n            <div class=\"post-excerpt a-color-event\">\n                Canal+ lance sa nouvelle offre Cin\u00e9 S\u00e9ries. <a class=\"read-more\" href=\"\">Lire&nbsp;la&nbsp;suite<\/a>\n            <\/div>\n        <\/div>\n        <div class=\"columns is-mobile\">\n            <div class=\"column post-bottom-info\">\n                <div class=\"post-bottom-info__cat\">\n                    <a  class=\"cat\" href=\"\">\n                                            <\/a>\n                <\/div>\n            <\/div>\n        <\/div>\n                            <img src=\"\/\/www.frandroid.com\/humanoid-native-p-191-canal-frandroid?s_id=2&sp_id=3&c_id=553\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n            <\/div>\n<\/li>\n";
                        if (typeof canRunAds !== 'undefined' || (typeof canRunAds === 'undefined' && false)) {
                var elements = document.getElementsByClassName('container_native_article-list');
                for (var i = 0; i < elements.length; i++) {
                    var element = elements[i];
                    element.insertAdjacentHTML('beforeend', native_content);
                    element.classList.remove('hidden');
                    var links = element.querySelectorAll('a');
                    for (var j = 0; j < links.length; j++) {
                        var link = links[j];
                        link.setAttribute('href', native_url);
                    }
                    var pNatives = element.querySelectorAll('.p-native');
                    for (var k = 0; k < pNatives.length; k++) {
                        var pNative = pNatives[k];
                        pNative.setAttribute('src', native_urlPixel);
                    }
                }
            }
        </script><li class=" post-preview columns is-mobile post-634010 post type-post status-publish format-standard has-post-thumbnail category-android category-applications tag-netflix">
            <div class="column is-paddingless is-narrow">
            <a rel="follow" href="https://www.frandroid.com/android/applications/634010_pas-de-panique-netflix-ne-va-pas-encore-bloquer-le-partage-de-comptes">
                <img class="img-preview" src="//c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/07/00100lportrait_00100_burst20190718101346975_cover.jpg?resize=200,150" srcset="//c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/07/00100lportrait_00100_burst20190718101346975_cover.jpg?resize=200,150 200w, //c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/07/00100lportrait_00100_burst20190718101346975_cover.jpg?resize=85,150 85w" sizes="(max-width:768px) 85px, (min-width: 769px) 200px">
            </a>
        </div>
        <div class="column text-container">
            <div>
                <div class="post-preview-title">                    <a class="hover-color-event" rel="follow" title="Pas de panique, Netflix ne va pas (encore) bloquer le partage de comptes" href="https://www.frandroid.com/android/applications/634010_pas-de-panique-netflix-ne-va-pas-encore-bloquer-le-partage-de-comptes">
                        Pas de panique, Netflix ne va pas (encore) bloquer le partage de comptes                    </a>
                </div>
                                    <div class="post-excerpt a-color-event">
                        La guerre des services de vidéo à la demande à venir fait que&hellip;&nbsp;<a class="read-more" href="https://www.frandroid.com/android/applications/634010_pas-de-panique-netflix-ne-va-pas-encore-bloquer-le-partage-de-comptes">Lire&nbsp;la&nbsp;suite</a>                    </div>
                            </div>
            <div class="columns is-gapless is-mobile post-bottom-info-container" style="align-items: flex-end;">
                <div class="column post-bottom-info">
                    <a class="post-bottom-info__cat " href="https://www.frandroid.com/android/applications">Applications Android</a>
                    <span class="post-bottom-info__time">
                                            </span>
                </div>
                <div class="column is-narrow has-text-right">
                                                        <a class="comments-container" rel="follow" href="https://www.frandroid.com/android/applications/634010_pas-de-panique-netflix-ne-va-pas-encore-bloquer-le-partage-de-comptes#comments">
                      20                    </a>
                                  </div>
            </div>
        </div>
    </li>
<li class=" post-preview columns is-mobile post-566965 post type-post status-publish format-standard has-post-thumbnail category-accessoires category-audio category-bracelets-connectes category-ecouteurs-true-wireless category-montres-connectees-2 category-produits-android category-smartphone category-tv-connectee-produits category-projecteur category-accessoires-objets-connectes tag-gearbest">
            <a href="//www.frandroid.com/humanoid/370602_frandroid-contenu-de-marque" class="aligot-icon tooltip tooltipstered" title="Contenu sponsorisé"></a>
            <div class="column is-paddingless is-narrow">
                            <a href="//www.frandroid.com/humanoid/370602_frandroid-contenu-de-marque" class="aligot-icon tooltip tooltipstered" title="Contenu sponsorisé"></a>
            <a rel="follow" href="https://www.frandroid.com/produits-android/smartphone/566965_retrouvez-toutes-les-meilleures-offres-gearbest-smartphones-xiaomi-trottinette-ninebot-montre-honor">
                <img class="img-preview" src="//c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/10/une-gearbest-redmi-oneplus-airdots.jpg?resize=200,150" srcset="//c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/10/une-gearbest-redmi-oneplus-airdots.jpg?resize=200,150 200w, //c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/10/une-gearbest-redmi-oneplus-airdots.jpg?resize=85,150 85w" sizes="(max-width:768px) 85px, (min-width: 769px) 200px">
            </a>
        </div>
        <div class="column text-container">
            <div>
                <div class="post-preview-title">                    <a class="hover-color-event" rel="follow" title="Redmi Note 8 à 170 euros, Redmi AirDots à 15 euros et OnePlus 7 256 Go à 361 euros" href="https://www.frandroid.com/produits-android/smartphone/566965_retrouvez-toutes-les-meilleures-offres-gearbest-smartphones-xiaomi-trottinette-ninebot-montre-honor">
                        Redmi Note 8 à 170 euros, Redmi AirDots à 15 euros et OnePlus 7 256 Go à 361&hellip;                    </a>
                </div>
                                    <div class="post-excerpt a-color-event">
                        Que ce soit des smartphones, des trottinettes ou bien divers objets connectés, retrouvez&hellip;&nbsp;<a class="read-more" href="https://www.frandroid.com/produits-android/smartphone/566965_retrouvez-toutes-les-meilleures-offres-gearbest-smartphones-xiaomi-trottinette-ninebot-montre-honor">Lire&nbsp;la&nbsp;suite</a>                    </div>
                            </div>
            <div class="columns is-gapless is-mobile post-bottom-info-container" style="align-items: flex-end;">
                <div class="column post-bottom-info">
                    <a class="post-bottom-info__cat " href="https://www.frandroid.com/produits-android/smartphone">Smartphones</a>
                    <span class="post-bottom-info__time">
                                            </span>
                </div>
                <div class="column is-narrow has-text-right">
                                                        <a class="comments-container" rel="follow" href="https://www.frandroid.com/produits-android/smartphone/566965_retrouvez-toutes-les-meilleures-offres-gearbest-smartphones-xiaomi-trottinette-ninebot-montre-honor#comments">
                      104                    </a>
                                  </div>
            </div>
        </div>
    </li>
<li class="universe-container universe-test">
            <a class="universe-container__title is-uppercase" href="https://www.frandroid.com/test">
            Tests            <span class="line"></span>
        </a>
    <ul class="universe-previews columns is-marginless">
        <li class=" post-preview columns is-mobile post-featured post-633406 post type-post status-publish format-standard has-post-thumbnail category-marques category-panasonic category-produits-android category-test category-tv-connectee-produits tag-panasonic-tx-55gz1500 featured-post">
            <a class="column is-paddingless" href="https://www.frandroid.com/marques/panasonic/633406_test-panasonic-tx-55gz1500" rel="">
            <img data-src-list="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/10/panasonic-tx-55gz1500.jpg?resize=325,265" src="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/10/panasonic-tx-55gz1500.jpg?resize=325,265">
            <div class="post-preview-title">                Test du Panasonic TX-55GZ1500 : un excellent téléviseur OLED pénalisé par son OS            </div>
            <a class="comments-container" rel="" href="https://www.frandroid.com/marques/panasonic/633406_test-panasonic-tx-55gz1500#comments">
                16            </a>
        </a>
    </li>
                    <li class="column is-half">
                <ul>
                                            <li class=" post-preview columns is-mobile post-632449 post type-post status-publish format-standard has-post-thumbnail category-maison-connectee category-produits-android category-robot-aspirateur category-test tag-irobot tag-irobot-roomba-s9 featured-post">
            <div class="column is-paddingless is-narrow">
            <a rel="" href="https://www.frandroid.com/produits-android/maison-connectee/robot-aspirateur/632449_test-irobot-roomba-s9-plus-braava-jet-m">
                <img class="img-preview" src="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/10/irobot-roomba-s9-plus-02.jpg?resize=123,90 " srcset="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/10/irobot-roomba-s9-plus-02.jpg?resize=123,90  200w, //c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/10/irobot-roomba-s9-plus-02.jpg?resize=85,150 85w" sizes="(max-width:768px) 85px, (min-width: 769px) 200px">
            </a>
        </div>
        <div class="column text-container">
            <div>
                <div class="post-preview-title">                    <a class="hover-color-event" rel="" title="Test du iRobot Roomba s9+ : un monstre de puissance qui ne manque pas d'intelligence" href="https://www.frandroid.com/produits-android/maison-connectee/robot-aspirateur/632449_test-irobot-roomba-s9-plus-braava-jet-m">
                        Test du iRobot Roomba s9+ : un monstre de puissance qui&hellip;                    </a>
                </div>
                                    <div class="post-excerpt a-color-event">
                                            </div>
                            </div>
            <div class="columns is-gapless is-mobile " style="align-items: flex-end;">
                <div class="column post-bottom-info">
                    <a class="post-bottom-info__cat  universe-preview-cat" href="https://www.frandroid.com/produits-android/maison-connectee/robot-aspirateur">Robots aspirateurs</a>
                    <span class="post-bottom-info__time">
                                            </span>
                </div>
                <div class="column is-narrow has-text-right">
                                                        <a class="comments-container" rel="" href="https://www.frandroid.com/produits-android/maison-connectee/robot-aspirateur/632449_test-irobot-roomba-s9-plus-braava-jet-m#comments">
                      22                    </a>
                                  </div>
            </div>
        </div>
    </li>
                                            <li class=" post-preview columns is-mobile post-631293 post type-post status-publish format-standard has-post-thumbnail category-android category-marques category-produits-android category-smartphone category-test category-xiaomi tag-xiaomi-redmi-note-8-pro featured-post">
            <div class="column is-paddingless is-narrow">
            <a rel="" href="https://www.frandroid.com/marques/xiaomi/631293_test-xiaomi-redmi-note-8-pro">
                <img class="img-preview" src="//c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/10/c_xiaomi-redmi-note-8-pro-frandroid-dsc03183.jpg?resize=123,90 " srcset="//c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/10/c_xiaomi-redmi-note-8-pro-frandroid-dsc03183.jpg?resize=123,90  200w, //c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/10/c_xiaomi-redmi-note-8-pro-frandroid-dsc03183.jpg?resize=85,150 85w" sizes="(max-width:768px) 85px, (min-width: 769px) 200px">
            </a>
        </div>
        <div class="column text-container">
            <div>
                <div class="post-preview-title">                    <a class="hover-color-event" rel="" title="Test du Xiaomi Redmi Note 8 Pro : le nouvel incontournable" href="https://www.frandroid.com/marques/xiaomi/631293_test-xiaomi-redmi-note-8-pro">
                        Test du Xiaomi Redmi Note 8 Pro : le nouvel&hellip;                    </a>
                </div>
                                    <div class="post-excerpt a-color-event">
                                            </div>
                            </div>
            <div class="columns is-gapless is-mobile " style="align-items: flex-end;">
                <div class="column post-bottom-info">
                    <a class="post-bottom-info__cat  universe-preview-cat" href="https://www.frandroid.com/marques/xiaomi">Xiaomi</a>
                    <span class="post-bottom-info__time">
                                            </span>
                </div>
                <div class="column is-narrow has-text-right">
                                                        <a class="comments-container" rel="" href="https://www.frandroid.com/marques/xiaomi/631293_test-xiaomi-redmi-note-8-pro#comments">
                      80                    </a>
                                  </div>
            </div>
        </div>
    </li>
                                            <li class=" post-preview columns is-mobile post-628893 post type-post status-publish format-standard has-post-thumbnail category-android category-marques category-oneplus category-produits-android category-smartphone category-test tag-oneplus-7t-pro featured-post">
            <div class="column is-paddingless is-narrow">
            <a rel="" href="https://www.frandroid.com/marques/oneplus/628893_test-oneplus-7t-pro">
                <img class="img-preview" src="//c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/10/test-oneplus-7t-pro-02.jpg?resize=123,90 " srcset="//c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/10/test-oneplus-7t-pro-02.jpg?resize=123,90  200w, //c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/10/test-oneplus-7t-pro-02.jpg?resize=85,150 85w" sizes="(max-width:768px) 85px, (min-width: 769px) 200px">
            </a>
        </div>
        <div class="column text-container">
            <div>
                <div class="post-preview-title">                    <a class="hover-color-event" rel="" title="Test du OnePlus 7T Pro : même joueur, joue encore" href="https://www.frandroid.com/marques/oneplus/628893_test-oneplus-7t-pro">
                        Test du OnePlus 7T Pro : même joueur, joue encore                    </a>
                </div>
                                    <div class="post-excerpt a-color-event">
                                            </div>
                            </div>
            <div class="columns is-gapless is-mobile " style="align-items: flex-end;">
                <div class="column post-bottom-info">
                    <a class="post-bottom-info__cat  universe-preview-cat" href="https://www.frandroid.com/marques/oneplus">OnePlus</a>
                    <span class="post-bottom-info__time">
                                            </span>
                </div>
                <div class="column is-narrow has-text-right">
                                                        <a class="comments-container" rel="" href="https://www.frandroid.com/marques/oneplus/628893_test-oneplus-7t-pro#comments">
                      28                    </a>
                                  </div>
            </div>
        </div>
    </li>
                                    </ul>
            </li>
            </ul>
            <div class="universe-container__see-more has-text-right">
            <a href="https://www.frandroid.com/test">Voir tous les Tests</a>
        </div>
    </li>
<li class=" post-preview columns is-mobile post-634012 post type-post status-publish format-standard has-post-thumbnail category-marques category-produits-android category-smartphone category-telecom category-xiaomi tag-5g featured-post">
            <div class="column is-paddingless is-narrow">
            <a rel="follow" href="https://www.frandroid.com/marques/xiaomi/634012_xiaomi-veut-lancer-des-smartphones-5g-a-petit-prix-lannee-prochaine">
                <img class="img-preview" src="//c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/09/mi-9-pro-5g-4.jpg?resize=200,150" srcset="//c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/09/mi-9-pro-5g-4.jpg?resize=200,150 200w, //c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/09/mi-9-pro-5g-4.jpg?resize=85,150 85w" sizes="(max-width:768px) 85px, (min-width: 769px) 200px">
            </a>
        </div>
        <div class="column text-container">
            <div>
                <div class="post-preview-title">                    <a class="hover-color-event" rel="follow" title="Xiaomi veut lancer des smartphones 5G à petit prix l'année prochaine" href="https://www.frandroid.com/marques/xiaomi/634012_xiaomi-veut-lancer-des-smartphones-5g-a-petit-prix-lannee-prochaine">
                        Xiaomi veut lancer des smartphones 5G à petit prix l'année prochaine                    </a>
                </div>
                                    <div class="post-excerpt a-color-event">
                        Alors que le déploiement de la 5G fait son petit bonhomme de chemin&hellip;&nbsp;<a class="read-more" href="https://www.frandroid.com/marques/xiaomi/634012_xiaomi-veut-lancer-des-smartphones-5g-a-petit-prix-lannee-prochaine">Lire&nbsp;la&nbsp;suite</a>                    </div>
                            </div>
            <div class="columns is-gapless is-mobile post-bottom-info-container" style="align-items: flex-end;">
                <div class="column post-bottom-info">
                    <a class="post-bottom-info__cat " href="https://www.frandroid.com/marques/xiaomi">Xiaomi</a>
                    <span class="post-bottom-info__time">
                                            </span>
                </div>
                <div class="column is-narrow has-text-right">
                                                        <a class="comments-container" rel="follow" href="https://www.frandroid.com/marques/xiaomi/634012_xiaomi-veut-lancer-des-smartphones-5g-a-petit-prix-lannee-prochaine#comments">
                      3                    </a>
                                  </div>
            </div>
        </div>
    </li>
<li class="good-deal post-preview columns is-mobile post-633368 post type-post status-publish format-standard has-post-thumbnail category-console category-marques category-produits-android category-sony tag-playstation-4-slim tag-ps4-pro tag-ps4-slim tag-sony-playstation-4-pro featured-post">
            <div class="column is-paddingless is-narrow">
            <a rel="follow" href="https://www.frandroid.com/bons-plans/633368_cest-noel-avant-lheure-les-ps4-slim-et-pro-sont-en-promotion-seules-ou-en-pack">
                <img class="img-preview" src="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/07/ps4-slim-et-pro.jpg?resize=200,150" srcset="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/07/ps4-slim-et-pro.jpg?resize=200,150 200w, //c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/07/ps4-slim-et-pro.jpg?resize=85,150 85w" sizes="(max-width:768px) 85px, (min-width: 769px) 200px">
            </a>
        </div>
        <div class="column text-container">
            <div>
                <div class="post-preview-title">                    <a class="hover-color-event" rel="follow" title="C'est Noël avant l'heure ! Les packs PS4 Slim et Pro sont en promotion, les jeux aussi" href="https://www.frandroid.com/bons-plans/633368_cest-noel-avant-lheure-les-ps4-slim-et-pro-sont-en-promotion-seules-ou-en-pack">
                        C'est Noël avant l'heure ! Les packs PS4 Slim et Pro sont en promotion, les jeux&hellip;                    </a>
                </div>
                            </div>
            <div class="columns is-gapless is-mobile post-bottom-info-container" style="align-items: flex-end;">
                <div class="column post-bottom-info">
                    <a class="post-bottom-info__cat good-deal-cat" href="https://www.frandroid.com/bons-plans">Bons plans</a>
                    <span class="post-bottom-info__time">
                                            </span>
                </div>
                <div class="column is-narrow has-text-right">
                                                        <a class="comments-container" rel="follow" href="https://www.frandroid.com/bons-plans/633368_cest-noel-avant-lheure-les-ps4-slim-et-pro-sont-en-promotion-seules-ou-en-pack#comments">
                      0                    </a>
                                  </div>
            </div>
        </div>
    </li>
<li class=" post-preview columns is-mobile post-633960 post type-post status-publish format-standard has-post-thumbnail category-android category-applications category-google-apps tag-youtube-music featured-post">
            <div class="column is-paddingless is-narrow">
            <a rel="follow" href="https://www.frandroid.com/android/applications/google-apps/633960_youtube-music-semblent-plus-clement-envers-ses-abonnes-qui-voyagent">
                <img class="img-preview" src="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/05/20190506_105340.jpg?resize=200,150" srcset="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/05/20190506_105340.jpg?resize=200,150 200w, //c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/05/20190506_105340.jpg?resize=85,150 85w" sizes="(max-width:768px) 85px, (min-width: 769px) 200px">
            </a>
        </div>
        <div class="column text-container">
            <div>
                <div class="post-preview-title">                    <a class="hover-color-event" rel="follow" title="YouTube Music semble plus clément envers ses abonnés qui voyagent" href="https://www.frandroid.com/android/applications/google-apps/633960_youtube-music-semblent-plus-clement-envers-ses-abonnes-qui-voyagent">
                        YouTube Music semble plus clément envers ses abonnés qui voyagent                    </a>
                </div>
                                    <div class="post-excerpt a-color-event">
                        On peut avoir l'impression qu'Internet n'a pas de frontières, mais que nenni. Netflix&hellip;&nbsp;<a class="read-more" href="https://www.frandroid.com/android/applications/google-apps/633960_youtube-music-semblent-plus-clement-envers-ses-abonnes-qui-voyagent">Lire&nbsp;la&nbsp;suite</a>                    </div>
                            </div>
            <div class="columns is-gapless is-mobile post-bottom-info-container" style="align-items: flex-end;">
                <div class="column post-bottom-info">
                    <a class="post-bottom-info__cat " href="https://www.frandroid.com/android/applications/google-apps">Google Apps</a>
                    <span class="post-bottom-info__time">
                                            </span>
                </div>
                <div class="column is-narrow has-text-right">
                                                        <a class="comments-container" rel="follow" href="https://www.frandroid.com/android/applications/google-apps/633960_youtube-music-semblent-plus-clement-envers-ses-abonnes-qui-voyagent#comments">
                      1                    </a>
                                  </div>
            </div>
        </div>
    </li>
<li class="universe-container universe-guide-dachat">
            <a class="universe-container__title is-uppercase" href="https://www.frandroid.com/guide-dachat">
            Guides d'achat            <span class="line"></span>
        </a>
    <ul class="universe-previews columns is-marginless">
        <li class=" post-preview columns is-mobile post-featured post-487395 post type-post status-publish format-standard has-post-thumbnail category-smartphones category-guide-dachat category-xiaomi tag-guide-par-marque tag-xiaomi-mi-9 tag-xiaomi-mi-9-se tag-xiaomi-mi-9t tag-xiaomi-mi-9t-pro tag-xiaomi-mi-a3 tag-xiaomi-redmi-7 tag-xiaomi-redmi-note-8-pro tag-xiaomi-redmi-note-7">
            <a class="column is-paddingless" href="https://www.frandroid.com/guide-dachat/487395_quels-smartphones-xiaomi-acheter-en-2018-la-selection-de-frandroid" rel="">
            <img data-src-list="//c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/06/xiaomi-mi-a3-mi-9-et-mi-9t.jpg?resize=325,265" src="//c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/06/xiaomi-mi-a3-mi-9-et-mi-9t.jpg?resize=325,265">
            <div class="post-preview-title">                Quel smartphone Xiaomi acheter en 2019 ?            </div>
            <a class="comments-container" rel="" href="https://www.frandroid.com/guide-dachat/487395_quels-smartphones-xiaomi-acheter-en-2018-la-selection-de-frandroid#comments">
                121            </a>
        </a>
    </li>
                    <li class="column is-half">
                <ul>
                                            <li class=" post-preview columns is-mobile post-350226 post type-post status-publish format-standard has-post-thumbnail category-bouygues-telecom category-forfait-mobile category-guide-forfaits-mobiles category-guide-dachat category-telecom tag-forfait-sans-engagement tag-free-mobile tag-guide-forfait-mobile tag-la-poste-mobile tag-red-by-sfr tag-sosh">
            <div class="column is-paddingless is-narrow">
            <a rel="" href="https://www.frandroid.com/guide-dachat/guide-forfaits-mobiles/350226_cest-moment-de-changer-de-forfait-mobile-voici-comparatif-meilleurs-offres">
                <img class="img-preview" src="//c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2018/08/ben-white-124302-unsplash.jpg?resize=123,90 " srcset="//c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2018/08/ben-white-124302-unsplash.jpg?resize=123,90  200w, //c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2018/08/ben-white-124302-unsplash.jpg?resize=85,150 85w" sizes="(max-width:768px) 85px, (min-width: 769px) 200px">
            </a>
        </div>
        <div class="column text-container">
            <div>
                <div class="post-preview-title">                    <a class="hover-color-event" rel="" title="Forfaits mobile : Sosh, RED B&You, Free... les promotions du moment" href="https://www.frandroid.com/guide-dachat/guide-forfaits-mobiles/350226_cest-moment-de-changer-de-forfait-mobile-voici-comparatif-meilleurs-offres">
                        Forfaits mobile : Sosh, RED B&You, Free... les&hellip;                    </a>
                </div>
                                    <div class="post-excerpt a-color-event">
                                            </div>
                            </div>
            <div class="columns is-gapless is-mobile " style="align-items: flex-end;">
                <div class="column post-bottom-info">
                    <a class="post-bottom-info__cat  universe-preview-cat" href="https://www.frandroid.com/guide-dachat/guide-forfaits-mobiles">Guide forfait mobile</a>
                    <span class="post-bottom-info__time">
                                            </span>
                </div>
                <div class="column is-narrow has-text-right">
                                                        <a class="comments-container" rel="" href="https://www.frandroid.com/guide-dachat/guide-forfaits-mobiles/350226_cest-moment-de-changer-de-forfait-mobile-voici-comparatif-meilleurs-offres#comments">
                      268                    </a>
                                  </div>
            </div>
        </div>
    </li>
                                            <li class=" post-preview columns is-mobile post-454359 post type-post status-publish format-standard has-post-thumbnail category-bouygues-telecom category-forfait-internet category-forfait-mobile category-guide-forfaits-mobiles category-sfr category-telecom tag-adsl tag-fibre tag-guide-forfait-adslfibre tag-orange tag-red-by-sfr tag-sosh">
            <div class="column is-paddingless is-narrow">
            <a rel="" href="https://www.frandroid.com/telecom/forfait-internet/454359_les-meilleures-offres-et-promotions-adsl-et-fibre-de-la-rentree-2017">
                <img class="img-preview" src="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/07/sfr-box-8-prise-en-main-box-tv-16.jpg?resize=123,90 " srcset="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/07/sfr-box-8-prise-en-main-box-tv-16.jpg?resize=123,90  200w, //c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/07/sfr-box-8-prise-en-main-box-tv-16.jpg?resize=85,150 85w" sizes="(max-width:768px) 85px, (min-width: 769px) 200px">
            </a>
        </div>
        <div class="column text-container">
            <div>
                <div class="post-preview-title">                    <a class="hover-color-event" rel="" title="Box Internet ADSL/Fibre : voici les meilleurs forfaits et promotions du moment" href="https://www.frandroid.com/telecom/forfait-internet/454359_les-meilleures-offres-et-promotions-adsl-et-fibre-de-la-rentree-2017">
                        Box Internet ADSL/Fibre : voici les meilleurs&hellip;                    </a>
                </div>
                                    <div class="post-excerpt a-color-event">
                                            </div>
                            </div>
            <div class="columns is-gapless is-mobile " style="align-items: flex-end;">
                <div class="column post-bottom-info">
                    <a class="post-bottom-info__cat  universe-preview-cat" href="https://www.frandroid.com/telecom/forfait-internet">Forfait Internet</a>
                    <span class="post-bottom-info__time">
                                            </span>
                </div>
                <div class="column is-narrow has-text-right">
                                                        <a class="comments-container" rel="" href="https://www.frandroid.com/telecom/forfait-internet/454359_les-meilleures-offres-et-promotions-adsl-et-fibre-de-la-rentree-2017#comments">
                      128                    </a>
                                  </div>
            </div>
        </div>
    </li>
                                            <li class=" post-preview columns is-mobile post-350089 post type-post status-publish format-standard has-post-thumbnail category-apple category-smartphones category-guide-dachat category-nokia category-samsung category-sony tag-apple-iphone-11-pro tag-google-pixel-3 tag-guide-specifique tag-samsung-galaxy-s10-lite tag-xiaomi-mi-9-se tag-xiaomi-mi-a2-lite">
            <div class="column is-paddingless is-narrow">
            <a rel="" href="https://www.frandroid.com/guide-dachat/smartphones/350089_iphone-se-petit-smartphone-choisir-a-place">
                <img class="img-preview" src="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/03/guide-smartphones-compacts-mi-9-se-pixel-3-galaxy-s10e.jpg?resize=123,90 " srcset="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/03/guide-smartphones-compacts-mi-9-se-pixel-3-galaxy-s10e.jpg?resize=123,90  200w, //c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/03/guide-smartphones-compacts-mi-9-se-pixel-3-galaxy-s10e.jpg?resize=85,150 85w" sizes="(max-width:768px) 85px, (min-width: 769px) 200px">
            </a>
        </div>
        <div class="column text-container">
            <div>
                <div class="post-preview-title">                    <a class="hover-color-event" rel="" title="Quels sont les meilleurs smartphones compacts sous Android (et iOS) en 2019 ? Notre sélection" href="https://www.frandroid.com/guide-dachat/smartphones/350089_iphone-se-petit-smartphone-choisir-a-place">
                        Quels sont les meilleurs smartphones compacts sous&hellip;                    </a>
                </div>
                                    <div class="post-excerpt a-color-event">
                                            </div>
                            </div>
            <div class="columns is-gapless is-mobile " style="align-items: flex-end;">
                <div class="column post-bottom-info">
                    <a class="post-bottom-info__cat  universe-preview-cat" href="https://www.frandroid.com/guide-dachat/smartphones">Guide d'achat smartphones</a>
                    <span class="post-bottom-info__time">
                                            </span>
                </div>
                <div class="column is-narrow has-text-right">
                                                        <a class="comments-container" rel="" href="https://www.frandroid.com/guide-dachat/smartphones/350089_iphone-se-petit-smartphone-choisir-a-place#comments">
                      314                    </a>
                                  </div>
            </div>
        </div>
    </li>
                                    </ul>
            </li>
            </ul>
            <div class="universe-container__see-more has-text-right">
            <a href="https://www.frandroid.com/guide-dachat">Voir tous les Guides d'achat</a>
        </div>
    </li>
<li class=" post-preview columns is-mobile post-633968 post type-post status-publish format-standard has-post-thumbnail category-culture-tech category-web tag-facebook">
            <div class="column is-paddingless is-narrow">
            <a rel="follow" href="https://www.frandroid.com/culture-tech/web/633968_facebook-la-nouvelle-interface-web-avec-theme-sombre-entame-son-deploiement">
                <img class="img-preview" src="//c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/10/facebook-web-dark-mode.jpg?resize=200,150" srcset="//c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/10/facebook-web-dark-mode.jpg?resize=200,150 200w, //c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/10/facebook-web-dark-mode.jpg?resize=85,150 85w" sizes="(max-width:768px) 85px, (min-width: 769px) 200px">
            </a>
        </div>
        <div class="column text-container">
            <div>
                <div class="post-preview-title">                    <a class="hover-color-event" rel="follow" title="Facebook : la nouvelle interface web avec thème sombre entame son déploiement" href="https://www.frandroid.com/culture-tech/web/633968_facebook-la-nouvelle-interface-web-avec-theme-sombre-entame-son-deploiement">
                        Facebook : la nouvelle interface web avec thème sombre entame son déploiement                    </a>
                </div>
                                    <div class="post-excerpt a-color-event">
                        Facebook est « vieillissant ». Les jeunes ne sont plus vraiment attirés par&hellip;&nbsp;<a class="read-more" href="https://www.frandroid.com/culture-tech/web/633968_facebook-la-nouvelle-interface-web-avec-theme-sombre-entame-son-deploiement">Lire&nbsp;la&nbsp;suite</a>                    </div>
                            </div>
            <div class="columns is-gapless is-mobile post-bottom-info-container" style="align-items: flex-end;">
                <div class="column post-bottom-info">
                    <a class="post-bottom-info__cat " href="https://www.frandroid.com/culture-tech/web">Web</a>
                    <span class="post-bottom-info__time">
                                            </span>
                </div>
                <div class="column is-narrow has-text-right">
                                                        <a class="comments-container" rel="follow" href="https://www.frandroid.com/culture-tech/web/633968_facebook-la-nouvelle-interface-web-avec-theme-sombre-entame-son-deploiement#comments">
                      6                    </a>
                                  </div>
            </div>
        </div>
    </li>
        <div class="infinite-loading-refresh" data-finish="false"
         data-search="" data-author="" data-layoutstyle="line"
         data-filters='null' data-sorter="recent"
         data-paged="1" data-ppp="9" data-hub="home"
         data-layout="home"></div>
    <a href="" data-href="" class="see-more-list button button--green button-small">Voir plus d'articles</a>
    <div id="index-posts">
        <div class="pagination-wrapper">
            <div class="pagination-index bar-header clearfix" data-numarticles="10" >        </div>
    </div>
</ul>
            </div>
            <div class="column is-narrow">
                <div class="sidebar">
                    <div class="sidebar-content-container" data-reference=".content-reference">
                        <div class="sticky-content">
                                    <div class="is-hidden-mobile">
            <div style='display:none;' class="HalfpageAd_Discovery"></div>
        </div>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
        </div>
    </article>
                        </div><!-- #main -->
            <!-- from memcache footerhtml --><footer id="main-footer">
    <div class="top-footer">
        <div class="container">
            <div class="columns is-multiline">
                <div class="column is-1 is-hidden-touch">
                    <div class="icon-frandroid"></div>
                </div>
                <div class="column is-12 is-5-desktop footer-about footer-section">
                    <div class="about-list">
                        <a href="/auteurs/" class="footer-link">Auteurs</a> <span class="is-hidden-mobile">&nbsp;&bull;&nbsp;</span>
<a href="/contact/" class="footer-link">Contacts</a> <span class="is-hidden-mobile">&nbsp;&bull;&nbsp;</span>
<a href="/annoncer/" class="footer-link">Publicité</a> <span class="is-hidden-mobile">&nbsp;&bull;&nbsp;</span>
<a href="/a-propos/" class="footer-link">Mentions légales</a> <span class="is-hidden-mobile">&nbsp;&bull;&nbsp;</span>
<a href="#" class="footer-link js-open-consent-modal">Préférences cookies</a>
                    </div>
                    <div class="archive-list">
                        <span class="archive-arrow icon-arrow-bottom dropdownMenu" data-dropdown=".ul-archives" data-dropdown-event="click"></span>
                        <div id="footer-archive-button" class="dropdownMenu is-hidden-touch" data-dropdown=".ul-archives" data-dropdown-event="click">
                            Nos archives
                        </div>
                                                <ul class="ul-archives is-hidden-touch dropdown">
                            	<li><a href='https://www.frandroid.com/date/2019/10'>octobre 2019</a></li>
	<li><a href='https://www.frandroid.com/date/2019/09'>septembre 2019</a></li>
	<li><a href='https://www.frandroid.com/date/2019/08'>août 2019</a></li>
	<li><a href='https://www.frandroid.com/date/2019/07'>juillet 2019</a></li>
	<li><a href='https://www.frandroid.com/date/2019/06'>juin 2019</a></li>
	<li><a href='https://www.frandroid.com/date/2019/05'>mai 2019</a></li>
	<li><a href='https://www.frandroid.com/date/2019/04'>avril 2019</a></li>
	<li><a href='https://www.frandroid.com/date/2019/03'>mars 2019</a></li>
	<li><a href='https://www.frandroid.com/date/2019/02'>février 2019</a></li>
	<li><a href='https://www.frandroid.com/date/2019/01'>janvier 2019</a></li>
	<li><a href='https://www.frandroid.com/date/2018/12'>décembre 2018</a></li>
	<li><a href='https://www.frandroid.com/date/2018/11'>novembre 2018</a></li>
                        </ul>
                                                <select name="select-archives" id="select-archive" class="is-hidden-desktop" onchange="window.location.href=this.options[this.selectedIndex].value">
                            <option value="">Nos archives</option>
                            	<option value='https://www.frandroid.com/date/2019/10'> octobre 2019 </option>
	<option value='https://www.frandroid.com/date/2019/09'> septembre 2019 </option>
	<option value='https://www.frandroid.com/date/2019/08'> août 2019 </option>
	<option value='https://www.frandroid.com/date/2019/07'> juillet 2019 </option>
	<option value='https://www.frandroid.com/date/2019/06'> juin 2019 </option>
	<option value='https://www.frandroid.com/date/2019/05'> mai 2019 </option>
	<option value='https://www.frandroid.com/date/2019/04'> avril 2019 </option>
	<option value='https://www.frandroid.com/date/2019/03'> mars 2019 </option>
	<option value='https://www.frandroid.com/date/2019/02'> février 2019 </option>
	<option value='https://www.frandroid.com/date/2019/01'> janvier 2019 </option>
	<option value='https://www.frandroid.com/date/2018/12'> décembre 2018 </option>
	<option value='https://www.frandroid.com/date/2018/11'> novembre 2018 </option>
                        </select>
                    </div>
                </div>
                <div class="column is-12 is-4-desktop footer-section">
    <form action="/newsletter" method="post" class="subscribe-nl" id="subscribe-nl-1">
        <p>Recevoir les nouveaux articles par e-mail</p>
        <div class="columns is-mobile is-variable is-0 is-vcentered is-marginless">
            <div class="column is-10 is-paddingless input-container">
                <input type="email" placeholder="Email" class="focus" name="email"/>
            </div>
            <a href="javascript:document.getElementById('subscribe-nl-1').submit();" class="column is-2 is-paddingless bg-event">
                OK
            </a>
        </div>
        <input type="hidden" value="frandroid" name="feed_id"/>
        <input type="hidden" name="loc" value="fr_FR"/>
    </form>
                    </div>
                <div class="column is-12 is-2-desktop">
                    <a href="https://play.google.com/store/apps/details?id=com.frandroid.app&hl=en" class="footer-app-link" target="_blank">
    Suivez FrAndroid sur notre application Android.
</a>                </div>
            </div>
        </div>
    </div>
    <div class="bottom-footer">
        <div class="container">
            <div class="columns is-multiline is-marginless">
                <div class="column is-12 is-6-desktop footer-network">
                                            <div class="footer-site-link is-hidden-touch">
                            <a href="https://www.frandroid.com" target="_blank" class="active">
                                <div class="icon-frandroid"></div>
                                FrAndroid                            </a>
                        </div>
                                            <div class="footer-site-link is-hidden-touch">
                            <a href="https://numerama.com" target="_blank" >
                                <div class="icon-numerama"></div>
                                Numerama                            </a>
                        </div>
                    <div class="hr"></div>
                    <p class="copyright has-text-centered">Humanoid &copy; 2019 - FrAndroid, Tous droits réservés</p>
                </div>
                <div class="column is-12 is-6-desktop footer-social" data-social>
                    <div class="columns is-mobile">
                        <div class="column is-4">
                            <a href="https://www.facebook.com/frandroidcom" target="_blank" class="facebook-link">
                                <span class="icon-facebook"></span> 323k
                            </a>
                        </div>
                        <div class="column is-4">
                            <a href="https://twitter.com/twandroid" target="_blank" class="brand-">
                                <span class="icon-twitter"></span> 125 925                            </a>
                        </div>
                        <div class="column is-4">
                            <a href="https://www.youtube.com/user/frandroidtube" target="_blank" class="youtube-link">
                                <span class="icon-youtube"></span> 190 000                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>
        </div><!-- #page -->
        </div>
        <!-- #ctBoc -->
        <div id="search-content">
    <div class="ajax-loader-point"></div>

    <div class="search-block-top container">
        <div class="search-tools">
            <div class="button-top-wrapper">
                <a class="all-result" href="#" rel="nofollow">
                    <button class="search-result-button result-top" id="result-top">Voir tous les résultats</button>
                </a>
                <button class="close-modal has-text-weight-bold" id="close-modal">X</button>
            </div>
        </div>

        <form class="search-form">
            <span class="icon-search"></span><!--
            --><input type="text" class="search-input" id="search-modal-input" name="search-modal-input" autofocus placeholder="Qu'est ce que vous voulez rechercher aujourd'hui?">
        </form>
        <p class="search-title has-text-primary is-uppercase"></p>
    </div>

    <div class="search-block-result"></div>
</div>        <div id="optidigital-adslot-Tracking" style="display:none;" class="Tracking"></div>
    <script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"frandroid"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.frandroid.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"634080 https:\/\/www.frandroid.com\/?p=634080","disqusShortname":"frandroid","disqusTitle":"Xiaomi signe son premier moniteur gaming avec un mod\u00e8le WQHD \u00e0 144 Hz","disqusUrl":"https:\/\/www.frandroid.com\/produits-android\/ecran-pc\/634080_xiaomi-signe-son-premier-moniteur-gaming-avec-un-modele-wqhd-a-144-hz","postId":"634080"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.frandroid.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' defer="defer" src='https://www.frandroid.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dilemma_vars = {"ajaxurl":"https:\/\/www.frandroid.com\/wp-admin\/admin-ajax.php","str_voted_leftview":" votes","str_voted_rightview":" votes"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.frandroid.com/wp-content/plugins/dilemma/js/dilemma.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201943.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'5837793',post:'634080',tz:'2',srv:'www.frandroid.com'} ]);
	_stq.push([ 'clickTrackerInit', '5837793', '634080' ]);
</script>
        <script>
        setTimeout(function(){
            if (typeof ga.loaded == "undefined"){
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.frandroid.com/analytics.js','ga');
                ga('create', 'UA-5414263-26', 'auto');
                ga('send', 'pageview');
            }
        }, 1000);
        </script> 
    </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: frandroid.com @ 2019-10-21 15:31:00 by W3 Total Cache
-->