<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <link rel="dns-prefetch" href="//scripts.static-od.com" />
    <link rel="dns-prefetch" href="//c0.lestechnophiles.com" />
    <link rel="dns-prefetch" href="//c1.lestechnophiles.com" />
    <link rel="dns-prefetch" href="//c2.lestechnophiles.com" />
    <link rel="dns-prefetch" href="//fonts.googleapis.com" />
    <link rel="dns-prefetch" href="//cdnjs.cloudflare.com" />
    <meta charset="UTF-8" />
    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.frandroid.com/xmlrpc.php" />
    <link href="https://fonts.googleapis.com/css?family=Montserrat:400,500,600,700,800,900&display=swap" rel="stylesheet">
    <link href="/wp-content/themes/humanoid-redesign/dist/styles/frandroid-v1587111078.css" media="all" rel="stylesheet" type="text/css" />
            <link href="/wp-content/themes/humanoid-redesign/dist/styles/single-v1587111078.css" media="all" rel="stylesheet" type="text/css" />
    <!-- [if (IE 6) | (IE 7) | (IE 8) | (IE 9) ]>
    <script src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/js/libs/html5shiv.min.js" type="text/javascript" ></script>
    <![endif]-->
            <meta name="news_keyword" content="Apple, Culture tech, macOS, Marques, Ordinateurs, Ordinateurs portables, OS, Produits, Apple MacBook Air, Apple MacBook Air 2020, Apple MacBook Pro, Apple MacBook Pro 13, Apple MacBook Pro 16 2019" />
    <script defer src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
    <script async defer>window.MSInputMethodContext && document.documentMode && document.write('<script src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/javascripts/utils/ie11CustomProperties.js"><\x2fscript>');</script>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Apple : la prochaine mise à jour de macOS veillera sur la batterie de votre MacBook</title>
<meta name="description" content="A la manière d&#039;iOS 13, qui empêche désormais momentanément la recharge à 100% sur iPhone lors d&#039;une charge de nuit, par exemple, la prochaine version de macOS Catalina va bientôt tâcher de limiter l&#039;usure des composants chimiques de la batterie des MacBook."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.frandroid.com/marques/700781_apple-la-prochaine-mise-a-jour-de-macos-veillera-sur-la-batterie-de-votre-macbook" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Apple : la prochaine mise à jour de macOS veillera sur la batterie de votre MacBook" />
<meta property="article:published_time" content="2020-04-17T12:15:18+02:00" />
<meta property="article:modified_time" content="2020-04-17T12:07:28+02:00" />
<meta property="og:updated_time" content="2020-04-17T12:07:28+02:00" />
<meta property="og:description" content="A la manière d&#039;iOS 13, qui empêche désormais momentanément la recharge à 100% sur iPhone lors d&#039;une charge de nuit, par exemple, la prochaine version de macOS Catalina va bientôt tâcher de limiter l&#039;usure des composants chimiques de la batterie des MacBook." />
<meta property="og:url" content="https://www.frandroid.com/marques/700781_apple-la-prochaine-mise-a-jour-de-macos-veillera-sur-la-batterie-de-votre-macbook" />
<meta property="og:site_name" content="Frandroid" />
<meta property="article:publisher" content="https://www.facebook.com/frandroidcom" />
<meta property="article:tag" content="Apple MacBook Air" />
<meta property="article:tag" content="Apple MacBook Air 2020" />
<meta property="article:tag" content="Apple MacBook Pro" />
<meta property="article:tag" content="Apple MacBook Pro 13" />
<meta property="article:tag" content="Apple MacBook Pro 16 2019" />
<meta property="article:section" content="Marques" />
<meta property="og:image" content="https://images.frandroid.com/wp-content/uploads/2020/03/macbook-pro.jpg" />
<meta property="og:image:secure_url" content="https://images.frandroid.com/wp-content/uploads/2020/03/macbook-pro.jpg" />
<meta property="og:image:width" content="1412" />
<meta property="og:image:height" content="859" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A la manière d&#039;iOS 13, qui empêche désormais momentanément la recharge à 100% sur iPhone lors d&#039;une charge de nuit, par exemple, la prochaine version de macOS Catalina va bientôt tâcher de limiter l&#039;usure des composants chimiques de la batterie des MacBook." />
<meta name="twitter:title" content="Apple : la prochaine mise à jour de macOS veillera sur la batterie de votre MacBook" />
<meta name="twitter:site" content="@twandroid" />
<meta name="twitter:image" content="https://images.frandroid.com/wp-content/uploads/2020/03/macbook-pro.jpg" />
<meta name="twitter:creator" content="@n_legohlisse" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//www.frandroid.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.frandroid.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<script type='text/javascript'>
/* <![CDATA[ */
var frandroid_global = {"ajaxurl":"https:\/\/www.frandroid.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.frandroid.com/wp-content/themes/humanoid-redesign/dist/javascripts/global-v1586933002.js'></script>
<script type='text/javascript' defer="defer" src='https://www.frandroid.com/wp-content/themes/humanoid-redesign/dist/javascripts/single-v1586933002.js'></script>
<link rel='https://api.w.org/' href='https://www.frandroid.com/wp-json/' />
<link rel='shortlink' href='https://www.frandroid.com/?p=700781' />
<link rel="alternate" type="application/json+oembed" href="https://www.frandroid.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.frandroid.com%2Fmarques%2F700781_apple-la-prochaine-mise-a-jour-de-macos-veillera-sur-la-batterie-de-votre-macbook" />
<link rel="alternate" type="text/xml+oembed" href="https://www.frandroid.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.frandroid.com%2Fmarques%2F700781_apple-la-prochaine-mise-a-jour-de-macos-veillera-sur-la-batterie-de-votre-macbook&#038;format=xml" />
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"ViewAction","target":{"@type":"EntryPoint","url":"android-app:\/\/com.frandroid.app\/http\/frandroid"}}</script>        <script type='text/javascript' src='//www.frandroid.com/ads.js'></script>
        <script type="text/javascript">
    var getConsentCookie = function (name) {
        var value = '; ' + document.cookie;
        var parts = value.split('; ' + name + '=');
        if (parts.length === 2) {
            return parts.pop().split(';').shift();
        }
    };
    var scriptVersionName = 'adx';
    // Remove old cookie
    var oldConsentExpressed = getConsentCookie('consentexpressed_' + scriptVersionName);
    if (oldConsentExpressed !== undefined) {
        document.cookie = 'consentexpressed_' + scriptVersionName + '=;expires=Thu, 01 Jan 1970 00:00:01 GMT;';
    }
    // Read cookie consent
    var consentExpressed = getConsentCookie('consentexpressed');
    if (consentExpressed === undefined) {
        consentExpressed = 0;
    } else {
        consentExpressed = parseInt(consentExpressed);
    }
    var gaTrackingPrecision = 0;
    var inHouseCookie = getConsentCookie('inhouseconsent');
    if (inHouseCookie !== undefined) {
        var data = JSON.parse(inHouseCookie);
        if (data.tracking_precision !== undefined) {
            if (data.tracking_precision === 'on') {
                gaTrackingPrecision = 1;
            } else {
                gaTrackingPrecision = 0;
            }
        }
    } else {
        if (consentExpressed == 1) {
            gaTrackingPrecision = 1;
        } else {
            gaTrackingPrecision = 0;
        }
    }
    var adblockStatus = 'inactive';
    if (window.canRunAds === undefined) {
        adblockStatus = 'active';
    }
    var dLAdScriptVersion = 'notset';
    if (typeof is_mobile_ads !== 'undefined' && is_mobile_ads) {
        dLAdScriptVersion = 'mobile';
    } else {
        dLAdScriptVersion = 'desktop';
    }
    dataLayer = [({
                    'articletype': "article",
            'authorname' : "nathan",
            'agerange': "1",
            'wordcount': '500',
            'postage': '0',
            'agedays': '0',
            'timeless': "false",
            'tags': "{apple}{culture-tech}{macos}{marques}{ordinateurs}{ordinateur-portable}{os}{produits-android}{apple-macbook-air}{apple-macbook-air-2020}{apple-macbook-pro}{apple-macbook-pro-13}{apple-macbook-pro-16-2019}",
            'publishDate': "17/04/2020",
            'publishTime': "12",
            'publishDay': "5",
                    'contenttype': 'ct=article-article',
                'adblockStatus': adblockStatus,
        'adScriptVersion': dLAdScriptVersion,
        'consentExpressed': consentExpressed,
        'gaTrackingPrecision': gaTrackingPrecision,
    })];
    (function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
            'gtm.start': new Date().getTime(),
            event: 'gtm.js',
        });
        var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
            '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-TF3BT5');
    function _eStat_Whap_loaded_func() {
        eStatWhap.serial('800000000068');
        eStatWhap.send();
    }
    (function () {
        var myscript = document.createElement('script');
        myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
        myscript.setAttribute('async', 'true');
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(myscript, s);
    })();
</script>
<!-- End Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TF3BT5" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>        <script type="text/javascript" src="https://ui.sddan.mgr.consensu.org/cmp.stub.js"></script>
            <script type="text/javascript">
          var prefersColorSchemeDark = window.matchMedia('(prefers-color-scheme: dark)').matches;
          var selectedTheme = localStorage.getItem('user-color-scheme') || '';
          if (selectedTheme === 'dark' || (selectedTheme === '' && prefersColorSchemeDark)) {
            theme = {
              'backgroundColor': 'hsl(232, 25%, 23%)',
              'primaryColor': 'hsl(231, 100%, 67%)',
              'primaryTextColor': 'white',
              'textColor': 'hsl(231, 100%, 67%)',
              'textLightColor': 'hsla(255, 255, 255, .9)',
              'borderColor': 'hsl(231, 100%, 67%)'
            }
          } else {
            theme = {
              'backgroundColor': '#FFFFFF',
              'primaryColor': '#425FFF',
              'primaryTextColor': '#FFFFFF',
              'textColor': '#101A4C',
              'textLightColor': '#777',
              'borderColor': '#425FFF'
            }
          }
          window.__cmpConfig = {
            'publisherName': 'frandroid',
            'publisherPolicy': 'https://www.frandroid.com//a-propos#comment-frandroid-se-remunere',
            'displayMode': 'banner',
            'publisherLogo': 'https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/frandroid.svg',
            'usePubVendors': true,
            'pubVendorsLocation': 'https://www.frandroid.com/pubvendors.json',
            'browseWrapConsent': true,
            'forceLocale': 'fr',
            'displayCappingInDays': 31,
            'toolbar': {
              'active': false,
            },
            theme: theme,
          };
          window.__cmp('checkConsent');
        </script>
        <style>
            @media (prefers-color-scheme: dark) {
                .sd-cmp-1AsbS .sd-cmp-19klL {
                    box-shadow: 0 0 15px rgb(44, 48, 73) !important;
                }
                .sd-cmp-fbiD_ {
                    border-top: 1px solid transparent !important;
                }
            }
            .sd-cmp-3HtX8 {
                font-family: 'Montserrat', sans-serif !important;
                width: calc(100% - 32px);
                margin-left: 16px;
                margin-bottom: 12px;
                border-radius: 20px;
                box-shadow: .375rem .375rem 1.25rem rgba(146, 125, 151, .15) !important;
                border: 0;
            }
            .sd-cmp-2bn7Y {
                max-width: 1000px;
                margin-left: auto;
                margin-right: auto;
                padding: 1.5rem 1.25rem !important;
            }
            .sd-cmp-39-hc,
            .sd-cmp-39-hc span {
                color: #425FFF !important;
                text-align: left !important;
            }
            .sd-cmp-10Lrk,
            .sd-cmp-10Lrk span {
                text-align: left !important;
                line-height: 1.5;
            }
            .sd-cmp-10Lrk {
                margin-bottom: 1rem;
            }
            .sd-cmp-ieaP1.sd-cmp-ieaP1 {
                border-radius: 290394px !important;
                margin: 0 !important;
            }
            .sd-cmp-ieaP1 span,
            .sd-cmp-2F7Cs span {
                font-family: 'Montserrat', sans-serif !important;
                font-weight: 600 !important;
            }
            .sd-cmp-2waVA {
                display: none !important;
            }
            .sd-cmp-1Q99t {
                display: inline-block !important;
            }
            .sd-cmp-1Q99t:first-child span {
                margin-right: 16px !important;
                margin-left: 12px !important;
            }
            .sd-cmp-13G4c {
                margin-right: 1rem;
                margin-top: 1rem;
            }
            .sd-cmp-3d5OS {
                display: none;
            }
            .sd-cmp-2F7Cs,
            .sd-cmp-2fjW1,
            .sd-cmp-2DJbe {
                border-radius: 290394px !important;
            }
            .sd-cmp-19klL {
                border-radius: 20px !important;
            }
            .sd-cmp-1AsbS {
                max-height: 500px !important;
            }
            @media screen and (max-width: 768px) {
                body .sd-cmp-3HtX8 .sd-cmp-Tm4JP .sd-cmp-3kC6p .sd-cmp-10Lrk {
                    font-size: .875em;
                    line-height: 1.25;
                }
                .sd-cmp-2bn7Y {
                    padding: .5rem 1rem !important;
                }
                .sd-cmp-39-hc {
                    width: 90%;
                }
            }
        </style>
            <script src="https://ui.sddan.mgr.consensu.org/cmp.bundle.js" charset="utf-8" async></script>
            <script type="text/javascript">
          (function () {
            var service = 'GS.d';
            var config = {
              cmp: 1,
              pa: '22805',
              si: '3',
              u: document.location.href,
              r: document.referrer,
              /*hd_s256: "",*/
              rand: (new Date()).getTime()
            };
            var configParams = [];
            for (var v in config) {
              configParams.push(v + '=' + encodeURIComponent(config[v]));
            }
            var sddanJS = document.createElement('script');
            sddanJS.async = true;
            sddanJS.type = "text/javascript";
            sddanJS.src = 'https://js.sddan.com/' + service + '?' + configParams.join('&');
            document.getElementsByTagName('head')[0].appendChild(sddanJS);
          })();
        </script>
    		<script type="text/javascript">
			var targeting = JSON.parse('{"adUnit":"\/82864103\/frandroid.com\/culture-tech-article","pageTargeting":{"tags":["apple","culture-tech","macos","marques","ordinateurs","ordinateur-portable","os","produits-android","apple-macbook-air","apple-macbook-air-2020","apple-macbook-pro","apple-macbook-pro-13","apple-macbook-pro-16-2019"],"isSponso":0,"isSafe":1,"site_version":"new2019"}}'); // used by ajax
		</script>
		<script async defer type="text/javascript" src="//scripts.static-od.com/setup/?site=frandroid" id="optidigital-ad-init" config='{"adUnit":"\/82864103\/frandroid.com\/culture-tech-article","pageTargeting":{"tags":["apple","culture-tech","macos","marques","ordinateurs","ordinateur-portable","os","produits-android","apple-macbook-air","apple-macbook-air-2020","apple-macbook-pro","apple-macbook-pro-13","apple-macbook-pro-16-2019"],"isSponso":0,"isSafe":1,"site_version":"new2019"}}'></script>
	        <script>
        if (!window.MSInputMethodContext || !document.documentMode) {
            var currentSetting = localStorage.getItem('user-color-scheme');
            if (currentSetting && currentSetting !== 'system') {
                document.documentElement.setAttribute('data-user-color-scheme', currentSetting);
            }
        }
        </script>
    <link rel="amphtml" href="https://www.frandroid.com/marques/700781_apple-la-prochaine-mise-a-jour-de-macos-veillera-sur-la-batterie-de-votre-macbook/amp">        <style type="text/css">
            #hrr-overlay { position: fixed; top:0; left:0; right:0; bottom:0; width: 100%; height: 100%; background-color: rgba(0,0,0,.5); z-index: 9999999999; }
            #hrr-iframe-container {
                width: 800px;
                max-width: 90%;
                height: 800px;
                max-height: 90%;
                margin: auto !important;
                top: 0;
                right: 0;
                left: 0;
                bottom: 0;
                position: absolute;
            }
            #hrr-iframe {
                width: 100%;
                height: 100%;
                display: block;
                background-color: white;
                padding: 0;
                margin: 0;
            }
        </style>
        <link rel="icon" href="https://images.frandroid.com/wp-content/uploads/2019/12/cropped-flarge-32x32.png" sizes="32x32" />
<link rel="icon" href="https://images.frandroid.com/wp-content/uploads/2019/12/cropped-flarge-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://images.frandroid.com/wp-content/uploads/2019/12/cropped-flarge-180x180.png" />
<meta name="msapplication-TileImage" content="https://images.frandroid.com/wp-content/uploads/2019/12/cropped-flarge-270x270.png" />
            <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
                <meta name="author" content="Nathan Le Gohlisse">
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/favicons/favicon-16x16.png">
    <link rel="mask-icon" href="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/favicons/safari-pinned-tab.svg" color="#425fff">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#ffffff">
    <!-- TradeDoubler site verification 3115913 -->
</head>
<body class="post-template-default single single-post postid-700781 single-format-standard nojs">
                <div id="optidigital-adslot-OutOfPage_1" style="display:none;" class="OutOfPage_1"></div>
    <script>
    window.modifyLayout = {
        init: function () {
            document.body.style.position = 'relative';
            var header = document.getElementById('header');
            var headerHeight = header.offsetHeight;
            var wallpaper = document.getElementById('wallpaper-ad');
            wallpaper.style.position = 'sticky';
            //wallpaper.style.top = '0'; // bug on safari // bm 14/12/19
            wallpaper.style.height = '100vh';
            var wallpaperContainer = document.createElement('div');
            wallpaperContainer.id = 'wallpaper-ad-container';
            wallpaperContainer.style.position = 'absolute';
            wallpaperContainer.style.bottom = '0';
            wallpaperContainer.style.left = '0';
            wallpaperContainer.style.right = '0';
            wallpaperContainer.style.width = '100%';
            wallpaperContainer.style.top = headerHeight + 'px';
            document.body.insertBefore(wallpaperContainer, document.getElementById('ctBoc'));
            wallpaperContainer.appendChild(wallpaper);
            var firstBillboard = document.getElementsByClassName('billboard');
            if (firstBillboard[0]) {
                firstBillboard[0].classList.add('is-hidden');
            }
        },
    };
    window.initWallpaperCallback = function () {
        window.modifyLayout.init();
    };
    var refreshAd = setInterval(getWallPaper, 1000);
    function getWallPaper() {
        var wallpaper = document.getElementById('wallpaper-ad');
        if (wallpaper) {
            clearInterval(refreshAd);
            window.modifyLayout.init();
        }
    }
</script>
    <header id="header" class="header has-background-white">
    <div class="header__border-gradient"></div>
    <div class="header__top-bar">
        <div class="header__container">
            <div class="columns is-multiline is-vcentered">
                <div class="column">
                    <div class="columns is-vcentered is-mobile top-bar__left">
                        <div class="column is-narrow">
                            <button class="gtm-menu header__burger-button js-burger-menu-trigger" aria-label="Ouvrir le menu">
                                <span class="rounded has-background-purple"></span>
                                <span class="rounded has-background-purple"></span>
                                <span class="rounded"></span>
                                <span class="rounded has-background-pink"></span>
                                <span class="rounded"></span>
                                <span class="rounded has-background-blue"></span>
                                <span class="rounded has-background-orange"></span>
                                <span class="rounded has-background-blue"></span>
                                <span class="rounded has-background-blue"></span>
                                <span class="header__burger-label has-text-blue">MENU</span>
                            </button>
                        </div>
                        <div class="column has-text-centered-mobile">
                            <a href="https://www.frandroid.com" class="top-bar__title-container">
                                                                <img class="top-bar__logo" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/frandroid.svg" alt="La référence tech pour s’informer, comparer et bien acheter" onmousedown="return false;" />
                                                            </a>
                        </div>
                        <div class="column is-narrow is-flex">
                            <a class="is-hidden-touch js-main-modal-open">
                                <i class="icon icon-preferences has-text-blue top-bar__search" aria-label="Thème"></i>
                            </a>
                            <a class="js-toggle-search is-margin-left-7">
                                <i class="icon icon-search has-text-pink top-bar__search" aria-label="Recherche"></i>
                            </a>
                        </div>
                    </div>
                </div>
                <div class="column">
                    <ul class="top-bar__links columns is-mobile is-vcentered is-pulled-right-desktop is-justified">
                        <li class="column is-narrow has-text-right-desktop">
                            <a href="https://www.frandroid.com/actualites" class="gtm-verb has-link-border has-text-blue has-text-weight-medium top-bar__link">Actualités</a>
                        </li>
                        <li class="column is-narrow has-text-right-desktop">
                            <a href="https://www.frandroid.com/tests-guides" class="gtm-verb has-link-border has-text-pink has-text-weight-medium top-bar__link">Tests&nbsp;et&nbsp;guides</a>
                        </li>
                        <li class="column is-narrow has-text-right-desktop">
                            <a href="https://www.frandroid.com/bons-plans" class="gtm-verb has-link-border has-text-orange has-text-weight-medium top-bar__link">Bons plans</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="header__container--categories-container">
        <div class="is-shadow-left is-hidden-desktop has-text-centered is-centered" id="header-categories-container-left">
            <div class="category-icon-centered">
                <i class="icon icon-arrow-left"></i>
            </div>
        </div>
        <div class="is-shadow-right is-hidden-desktop has-text-centered is-centered is-active" id="header-categories-container-right">
            <div class="category-icon-centered">
                <i class="icon icon-arrow-right"></i>
            </div>
        </div>
        <div class="header__container header__container--categories" id="header-categories-container">
            <ul class="columns is-mobile">
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/smartphone" class="gtm-category header__category-link header__category-link--pink-blue js-category-link">
                        <div class="header__category-icon category--smartphones"></div>
                        <span class="has-text-weight-normal header__category-name">Smartphones</span>
                    </a>
                </li>
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/ordinateurs" class="gtm-category header__category-link header__category-link--orange js-category-link">
                        <div class="header__category-icon category--computers"></div>
                        <span class="has-text-weight-normal header__category-name">Ordinateurs</span>
                    </a>
                </li>
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/automobile" class="gtm-category header__category-link header__category-link--blue-pink js-category-link">
                        <div class="header__category-icon category--auto"></div>
                        <span class="has-text-weight-normal header__category-name">Auto&nbsp;•&nbsp;mobilité</span>
                    </a>
                </li>
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/tv-connectee-produits" class="gtm-category header__category-link header__category-link--blue-pink js-category-link">
                        <div class="header__category-icon category--tv"></div>
                        <span class="has-text-weight-normal header__category-name">TV</span>
                    </a>
                </li>
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/maison-connectee" class="gtm-category header__category-link header__category-link--green js-category-link">
                        <div class="header__category-icon category--home"></div>
                        <span class="has-text-weight-normal header__category-name">Maison&nbsp;connectée</span>
                    </a>
                </li>
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/audio" class="gtm-category header__category-link header__category-link--green js-category-link">
                        <div class="header__category-icon category--audio"></div>
                        <span class="has-text-weight-normal header__category-name">Audio</span>
                    </a>
                </li>
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/console" class="gtm-category header__category-link header__category-link--pink-blue js-category-link">
                        <div class="header__category-icon category--gaming"></div>
                        <span class="has-text-weight-normal header__category-name">Gaming</span>
                    </a>
                </li>
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/accessoires-objets-connectes" class="gtm-category header__category-link header__category-link--orange js-category-link">
                        <div class="header__category-icon category--wearables"></div>
                        <span class="has-text-weight-normal header__category-name">Wearables</span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
    </header>
<nav id="menu-burger" class="menu-burger js-menu-burger">
    <div class="container">
        <div class="menu-burger-background"></div>
        <div class="menu-burger-inner">
            <div class="menu-burger-bar has-text-weight-medium">
                <button id="js-menu-burger-close" aria-label="Fermer" class="gtm-menu-close menu-burger__close fr-button-close"></button>
                <span class="has-text-blue">MENU</span>
            </div>
            <div class="content-box">
                <div class="menu-burger__theme is-hidden-desktop">
                    <a class="js-show-preferences has-text-blue has-text-weight-bold" data-location="mobile">
                        <i class="icon icon-preferences" aria-label="Thème"></i> Personnaliser l'interface <i class="icon icon-arrow-down" aria-label="Thème"></i>
                    </a>
                    <div class="menu-burger__theme-content is-hidden">
                        <form name="prefTheme" class="preferences columns is-mobile">
    <div class="column">
        <label class="preferences__theme fr-form">
            <input name="theme" type="radio" data-theme="light" />
            <img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/light.svg" alt="Thème clair" /><noscript><img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/light.svg" alt="Thème clair"/></noscript>            <span class="has-text-weight-semibold">Clair</span>
        </label>
    </div>
    <div class="column">
        <label class="preferences__theme fr-form">
            <input name="theme" type="radio" data-theme="dark" />
            <img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/dark.svg" alt="Thème sombre" /><noscript><img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/dark.svg" alt="Thème sombre"/></noscript>            <span class="has-text-weight-semibold">Sombre</span>
        </label>
    </div>
    <div class="column">
        <label class="preferences__theme fr-form">
            <input name="theme" type="radio" data-theme="system" />
            <img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/system.svg" alt="Thème automatique" /><noscript><img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/system.svg" alt="Thème automatique"/></noscript>            <span class="has-text-weight-semibold">Système</span>
        </label>
    </div>
</form>                    </div>
                </div>
                <div class="menu-burger__list columns is-gapless is-justified">
                                                            <div class="column is-4">
                                            <ul>
                            <li class="menu-burger__title has-text-weight-semibold  has-text-blue">
                                <a href="/actualites">Actualités</a>
                            </li>
                                                        <li class="is-paddingless">
                                <ul>
                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/telecom">Telecom</a></li>
                                                                <li class="is-paddingless">
                                    <ul>
                                                                                <li class="menu-burger__subitem"><a href="/produits/bouygues-telecom">Bouygues</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/produits/orange">Orange</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/marques/sfr">SFR</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/tag/free-mobile">Free Mobile</a></li>
                                                                            </ul>
                                </li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/culture-tech">Culture Tech</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/hardware">Hardware</a></li>
                                                                                                </ul>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="/marques">Marques</a>
                            </li>
                                                        <li class="is-paddingless">
                                <ul>
                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/produits/marques">Toutes les marques</a></li>
                                                                <li class="is-paddingless">
                                    <ul>
                                                                                <li class="menu-burger__subitem"><a href="/produits/apple">Apple</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/produits/google">Google</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/produits/honor">Honor</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/produits/huawei">Huawei</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/produits/oneplus">OnePlus</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/produits/samsung">Samsung</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/produits/sony">Sony</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/produits/xiaomi">Xiaomi</a></li>
                                                                            </ul>
                                </li>
                                                                                                </ul>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="/humanoid/video-podcast">Podcast</a>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="/comment-faire">Tutoriels</a>
                            </li>
                                                    </ul>
                                        </div>
                                                                                <div class="column is-4">
                                            <ul>
                            <li class="menu-burger__title has-text-weight-semibold  has-text-green">
                                <a href="/android">Android</a>
                            </li>
                                                        <li class="is-paddingless">
                                <ul>
                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/android/mises-a-jour-android">Mises à jour Android</a></li>
                                                                <li class="is-paddingless">
                                    <ul>
                                                                                <li class="menu-burger__subitem"><a href="/android/mises-a-jour-android/675899_android-11-nouveautes-et-smartphones-compatibles-avec-la-mise-a-jour">Android 11</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/android/mises-a-jour-android/575762_mise-a-jour-android-10-q-liste-smartphones-tablettes-compatibles-date-de-deploiement">Android 10</a></li>
                                                                            </ul>
                                </li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/android/developpement">Développement Android</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/android/android-auto">Android Auto</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/android/android-tv">Android TV</a></li>
                                                                                                </ul>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="/culture-tech/os">Tous les OS</a>
                            </li>
                                                        <li class="is-paddingless">
                                <ul>
                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/culture-tech/os/chrome-os">ChromeOS</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/culture-tech/os/ios">iOS</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/culture-tech/os/ipados">iPadOS</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/culture-tech/os/macos">macOS</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/culture-tech/os/windows">Windows</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/culture-tech/os/android-wear">Wear OS</a></li>
                                                                                                </ul>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="/telecharger/apps">Télécharger</a>
                            </li>
                                                        <li class="is-paddingless">
                                <ul>
                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/telecharger/apps">Applications</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/telecharger/jeux">Jeux mobile</a></li>
                                                                                                </ul>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-orange">
                                <a href="/bons-plans"><i class="icon-fire"></i>Bons Plans</a>
                            </li>
                                                    </ul>
                                        </div>
                                                                                <div class="column is-4">
                                            <ul>
                            <li class="menu-burger__title has-text-weight-semibold  has-text-blue">
                                <a href="/tests-guides">Comparateurs</a>
                            </li>
                                                        <li class="is-paddingless">
                                <ul>
                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/comparateur-forfaits">Les meilleurs forfaits mobiles</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/offre-internet-comparateur-des-meilleures-offres-fibre-et-adsl">Les meilleures offres internet</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/comparatif-meilleures-banques-en-ligne">Les meilleures banques en ligne</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/selection-meilleurs-vpn">Les meilleurs VPN</a></li>
                                                                                                </ul>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="/guide-dachat">Guides d'achat</a>
                            </li>
                                                        <li class="is-paddingless">
                                <ul>
                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/guide-dachat/smartphones/332196_10-smartphones-attendus-debut-2016">Meilleurs smartphones</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/guide-dachat/guide-audio/482350_quels-sont-les-meilleurs-ecouteurs-true-wireless-a-moins-de-200-euros-en-2018">Meilleurs écouteurs sans fils</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/guide-dachat/smartphones/367607_meilleurs-smartphones-prendre-photos">Meilleurs smartphones photo</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/guide-dachat/387028_quelle-box-sous-android-tv-choisir">Meilleurs boîtiers multimédias</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/versus">Les comparatifs</a></li>
                                                                                                </ul>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="/test">Tests</a>
                            </li>
                                                        <li class="is-paddingless">
                                <ul>
                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/test/smartphone">Tests smartphones</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/test/accessoires-objets-connectés">Tests objets connectés</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/test/appareils-photo">Tests appareils photos</a></li>
                                                                                                </ul>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="/">Communautés</a>
                            </li>
                                                        <li class="is-paddingless">
                                <ul>
                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="https://forum.frandroid.com/">Forum Frandroid</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="https://www.facebook.com/groups/techentraide/">Groupe d'entraide Facebook</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="https://discordapp.com/invite/RT7NVUk">Discord Frandroid</a></li>
                                                                                                </ul>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="https://www.numerama.com/">Numerama</a>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="https://humanoid.fr/">Humanoid</a>
                            </li>
                                                    </ul>
                                        </div>
                                                        </div>
                <div class="menu-burger__footer columns is-mobile is-vcentered">
                    <a href="/" target="_blank" rel="nofollow" class="column is-narrow is-hidden-mobile is-hidden-tablet-only is-block-desktop"><img class="menu-burger__logo" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/frandroid.svg" alt="La référence tech pour s’informer, comparer et bien acheter" onmousedown="return false;" /></a>
                    <a href="https://twitter.com/twandroid" target="_blank" rel="nofollow noopener" class="menu-burger__social-icon column is-narrow" aria-label="Twitter"><i class="icon icon-twitter"></i></a>
                    <a href="https://www.instagram.com/twandroid" target="_blank" rel="nofollow noopener" class="menu-burger__social-icon column is-narrow" aria-label="Instagram"><i class="icon icon-instagram"></i></a>
                    <a href="https://www.facebook.com/frandroidcom" target="_blank" rel="nofollow noopener" class="menu-burger__social-icon column is-narrow" aria-label="Facebook"><i class="icon icon-facebook"></i></a>
                    <a href="/feed" target="_blank" rel="nofollow" class="menu-burger__social-icon column is-narrow" aria-label="Feed"><i class="icon icon-rss"></i></a>
                    <a href="https://www.youtube.com/frandroid" target="_blank" rel="nofollow noopener" class="menu-burger__social-icon column is-narrow" aria-label="Youtube"><i class="icon icon-youtube"></i></a>
                </div>
                <div class="menu-burger__footer__links has-text-centered-touch has-text-weight-medium is-margin-bottom-5-mobile is-margin-bottom-5">
                                            <a href="/a-propos" class="footer__link">À propos</a>
                                            • <a href="/mentions-legales" class="footer__link">Mentions légales</a>
                                            • <a href="/contact" class="footer__link">Contacts</a>
                                    </div>
            </div>
        </div>
    </div>
</nav>
    <div id="ctBoc">
        <div id="page">
<article class="container">
    <div class="article-header is-padding-top-6 is-padding-top-6-mobile">
    <div class="breadcrumb">
    	<ul>
<li><a href="https://www.frandroid.com/" >Accueil</a> </li><li> <a href="https://www.frandroid.com/marques" >Marques</a> </li><li> Apple : la prochaine mise à jour de macOS veillera sur la batterie de votre MacBook</li></div>
<div class="is-margin-bottom-6-mobile is-margin-bottom-3">
        <h1 class="has-text-gradient-blue is-size-2 is-size-4-mobile has-text-centered is-padding-left-3 is-padding-right-3 frandroid-title"><span>Apple : la prochaine mise à jour de macOS veillera sur la batterie de votre MacBook</span></h1>
            <p class="has-text-centered is-centered is-block has-text-gradient-blue is-size-5 is-size-5-mobile">
                            En tâchant de ralentir l'usure des composants chimiques de la batterie                    </p>
    </div>
<div class="columns is-vcentered has-text-centered-mobile">
    <div class="column">
        <i class="icon icon-clock article-header__time-icon"></i>&nbsp;
                <time class="is-hidden" datetime="2020-04-17T12:07:28+02:00" pubdate="pubdate"></time>
                <time class="updated article-header__time" datetime="2020-04-17T12:15:18+02:00">
            <span class="has-text-weight-semibold is-hidden-mobile">17 avril 2020</span><span class="has-text-weight-semibold is-hidden-tablet">17/04/2020</span> • 12:15        </time>
    </div>
        <div class="column has-text-right has-text-centered-mobile">
                <div class="share">
    <span class="is-uppercase is-size-6">Partager</span>
    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.frandroid.com%2Fmarques%2F700781_apple-la-prochaine-mise-a-jour-de-macos-veillera-sur-la-batterie-de-votre-macbook" aria-label="Facebook" data-share="facebook" data-title="Apple : la prochaine mise à jour de macOS veillera sur la batterie de votre MacBook" data-link="https%3A%2F%2Fwww.frandroid.com%2Fmarques%2F700781_apple-la-prochaine-mise-a-jour-de-macos-veillera-sur-la-batterie-de-votre-macbook"><i class="icon icon-facebook"></i></a>
    <a href="https://www.twitter.com/share?url=https%3A%2F%2Fwww.frandroid.com%2Fmarques%2F700781_apple-la-prochaine-mise-a-jour-de-macos-veillera-sur-la-batterie-de-votre-macbook" aria-label="Twitter" data-share="twitter" data-title="Apple : la prochaine mise à jour de macOS veillera sur la batterie de votre MacBook" data-link="https%3A%2F%2Fwww.frandroid.com%2Fmarques%2F700781_apple-la-prochaine-mise-a-jour-de-macos-veillera-sur-la-batterie-de-votre-macbook"><i class="icon icon-twitter"></i></a>
    <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.frandroid.com%2Fmarques%2F700781_apple-la-prochaine-mise-a-jour-de-macos-veillera-sur-la-batterie-de-votre-macbook" aria-label="Linkedin" data-share="linkedin" data-title="Apple : la prochaine mise à jour de macOS veillera sur la batterie de votre MacBook" data-link="https%3A%2F%2Fwww.frandroid.com%2Fmarques%2F700781_apple-la-prochaine-mise-a-jour-de-macos-veillera-sur-la-batterie-de-votre-macbook"><i class="icon icon-linkedin"></i></a>
</div>            </div>
</div>
<div class="billboard is-margin-bottom-6 ">
        <div class="hb__ad hb__ad--header  is-hidden-mobile">
                            <div id="optidigital-adslot-Leaderboard_1" style='display:none;' class="Leaderboard_1"></div>
                    </div>
    </div>
    </div>
    <div class="columns">
        <div class="column is-12-touch">
            <div class="article-content with-sidebar">
                                <p class="chapo">A la manière d'iOS 13, qui empêche désormais momentanément la recharge à 100% sur iPhone lors d'une charge de nuit, par exemple, la prochaine version de macOS Catalina va bientôt tâcher de limiter l'usure des composants chimiques de la batterie des MacBook.</p>                        <div class="hb__ad hb__ad--content is-hidden-desktop is-hidden-tablet-only">
                <div id="optidigital-adslot-Mobile_Pos1" style="display:none;" class="Mobile_Pos1"></div>
            </div>
                <div id="attachment_679076" class="wp-caption aligncenter">
<a href="https://images.frandroid.com/wp-content/uploads/2020/03/macbook-pro.jpg" rel="noopener noreferrer" target="_blank" class="article-content__figure article-content__figure"><noscript>
<img src="https://images.frandroid.com/wp-content/uploads/2020/03/macbook-pro-1200x730.jpg" alt=""><style>.size-medium.wp-image-679076{display:none;}</style>
</noscript>
<img aria-describedby="caption-attachment-679076" class="size-medium wp-image-679076" alt="" width="1200" height="730" sizes="(max-width: 1200px) 100vw, 1200px" data-src="https://images.frandroid.com/wp-content/uploads/2020/03/macbook-pro-1200x730.jpg" data-srcset="https://images.frandroid.com/wp-content/uploads/2020/03/macbook-pro-1200x730.jpg 1200w, https://images.frandroid.com/wp-content/uploads/2020/03/macbook-pro-768x467.jpg 768w, https://images.frandroid.com/wp-content/uploads/2020/03/macbook-pro.jpg 1412w" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png"></a><p id="caption-attachment-679076" class="wp-caption-text">Crédit : Moritz Kindler / Unsplash</p>
</div>
<p><em>« Battery Health Management »</em>, c’est le nom donné à une nouvelle fonctionnalité qu’<a href="https://www.frandroid.com/marques/apple/699824_iphone-se-2020-comment-apple-arrive-a-proposer-un-smartphone-a-moins-de-500-euros" rel="">Apple</a> prévoit de déployer avec la prochaine mise à jour de macOS Catalina 10.15.5, disponible dès aujourd’hui pour les développeurs. Cette nouveauté, qui sera activée par défaut une fois déployée, vise à ralentir la détérioration des éléments chimiques de la batterie des MacBook en adoptant un nouveau protocole de recharge.</p>
<p>Apple table dans les faits sur une fonction, similaire à celle déployée il y a quelques mois sur iOS 13, qui empêche la recharge à 100% dans certaines conditions d’utilisation, comme lors d’une charge de nuit ou lorsque le MacBook est raccordé à un écran en Thunderbolt 3 sur une longue durée, par exemple.</p>                        <div class="hb__ad hb__ad--content is-hidden-desktop is-hidden-tablet-only">
                <div id="optidigital-adslot-Mobile_Pos2" style="display:none;" class="Mobile_Pos2"></div>
            </div>
                                        <div class="hb__ad hb__ad--content is-hidden-mobile">
                <div id="optidigital-adslot-Content_1" style="display:none;" class="Content_1"></div>
            </div>
<h2>Vers un indicateur de recharge tronqué… pour le bien de votre batterie</h2>
<p>Comme l’explique <em><a href="https://www.theverge.com/2020/4/16/21223607/macbook-battery-health-management-charge-percentage" rel="noopener noreferrer" target="_blank">The Verge</a></em>, la chose implique toutefois une petite triche au niveau de l’indicateur de recharge. Dans certains cas, votre MacBook pourra en effet afficher un pourcentage d’autonomie de 100% ne reflétant pas son niveau réel de recharge. En d’autres termes, avec ce mode actif, un MacBook rechargé à 100% sur le papier pourra en réalité n’être chargé qu’à 90 ou 95% afin de préserver la batterie d’une recharge trop longue et préjudiciable à ses composants chimiques.</p>
<p>Apple explique que cette fonctionnalité ne devrait avoir qu’un impact négligeable sur l’autonomie des appareils éligibles (MacBook compatibles Thunderbolt 3, <a href="https://www.frandroid.com/produits/apple/pc-portables/649263-apple-macbook-pro-16">MacBook Pro</a> lancés après 2016 et <a href="https://www.frandroid.com/marques/apple/698434_prise-en-main-du-macbook-air-2020-ordinateur-portable">MacBook Air</a> modèles 2018 et 2020). Le groupe ne va toutefois pas plus loin dans le détail et n’indique pas le pourcentage exact d’autonomie qu’il faudra retrancher.</p>
<h2>Une fonctionnalité qu’il sera possible de désactiver</h2>
<p>Désactivable à l’envie par l’utilisateur depuis les réglages d’alimentation de macOS (vraisemblablement depuis Préférences système -&gt; Économiseur d’énergie -&gt; onglet Batterie), cette nouveauté s’adaptera automatiquement aux habitudes d’utilisation et bénéficiera en tout premier lieu aux personnes ayant l’habitude de laisser leur MacBook branché en permanence ou presque.</p>
<p>Apple explique notamment que son nouveau mode s’activera (ou non) en fonction de nombreux paramètres, tels que la température ambiante, le taux d’utilisation du processeur ou encore les habitudes de recharge. On apprend enfin que les données collectées pour permettre à cette fonction d’opérer seront traitées localement sur le mac. Ces informations ne pourront être communiquées à Apple qu’avec le consentement de l’utilisateur… et seront alors traitées de manière anonyme.</p>
            </div>
<div class="article-footer is-margin-top-6 is-margin-top-6-mobile">
            <div class="shortcodes-container is-margin-bottom-4 is-margin-bottom-6-mobile is-margin-top-6-mobile"><div class="product-card product-card--in-article is-margin-bottom-6-mobile">
    <div class="product-card__cover is-relative">
                <img class="product-card__image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/12/apple-macbook-air.png?h=300&w=300" data-srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/12/apple-macbook-air.png?h=350&w=350 175w,https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/12/apple-macbook-air.png?h=170&w=170 85w" alt="Apple MacBook Air" /><noscript><img class="product-card__image" src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/12/apple-macbook-air.png?h=300&w=300" srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/12/apple-macbook-air.png?h=350&w=350 175w,https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/12/apple-macbook-air.png?h=170&w=170 85w" alt="Apple MacBook Air"/></noscript>    </div>
    <div class="product-card__content">
        <div class="product-card__title-container is-margin-bottom-6 is-margin-bottom-7-mobile  ">
            <h3 class="product-card__title is-block has-text-weight-bold is-size-6 is-uppercase is-marginless">
                <a href="https://www.frandroid.com/produits/apple/pc-portables/649261-apple-macbook-air">
                                    Apple MacBook Air                                </a>
            </h3>
        </div>
        <a class="button fr-button fr-button--fullwidth fr-button--pink is-size-6 is-margin-bottom-6 is-margin-bottom-7-mobile" href="https://www.frandroid.com/produits/apple/pc-portables/649261-apple-macbook-air">
            Fiche produit
        </a>
                        <a class="button fr-button fr-button--fullwidth fr-button--inverted product-card__price" href="https://bestengine.humanoid.fr/track/4656003/apple-macbook-air-13-3-led-256-go-ssd-8-go-ram-intel-core-i3-bicoeur-a-1-1-ghz-or-nouveau_fnac" target="_blank" rel="nofollow">
                            <span class="has-text-weight-bold">
                                1199&nbsp;€
                                </span>
                    </a>
            </div>
</div>
</div>        <div class="is-margin-top-4 is-margin-bottom-4">
            <div class="hb__ad hb__ad--bottom">
            <div id="optidigital-adslot-Content_Bottom" style='display:none;' class="Content_Bottom"></div>
            <div id="optidigital-adslot-Mobile_Bottom" style='display:none;' class="Mobile_Bottom"></div>
        </div>
    </div>
        <div id="hrr-link" class="is-margin-top-6 is-margin-top-6-mobile is-margin-bottom-6 has-text-centered-mobile">
        <a href="https://www.frandroid.com/marques/700781_apple-la-prochaine-mise-a-jour-de-macos-veillera-sur-la-batterie-de-votre-macbook?&show_reader_reports" target="_blank" rel="nofollow">
            Signaler une erreur dans le texte
        </a>
    </div>
    <div class="columns is-vcentered">
        <div class="column has-text-left">
                        <div class="has-text-centered-mobile">
    <span>Source :</span>
            <a href="https://www.theverge.com/2020/4/16/21223607/macbook-battery-health-management-charge-percentage" target="_blank" class="has-text-primary">The Verge</a>
    </div>
                    </div>
        <div class="column has-text-right has-text-centered-mobile">
                        <div class="share">
    <span class="is-uppercase is-size-6">Partager</span>
    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.frandroid.com%2Fmarques%2F700781_apple-la-prochaine-mise-a-jour-de-macos-veillera-sur-la-batterie-de-votre-macbook" aria-label="Facebook" data-share="facebook" data-title="Apple : la prochaine mise à jour de macOS veillera sur la batterie de votre MacBook" data-link="https%3A%2F%2Fwww.frandroid.com%2Fmarques%2F700781_apple-la-prochaine-mise-a-jour-de-macos-veillera-sur-la-batterie-de-votre-macbook"><i class="icon icon-facebook"></i></a>
    <a href="https://www.twitter.com/share?url=https%3A%2F%2Fwww.frandroid.com%2Fmarques%2F700781_apple-la-prochaine-mise-a-jour-de-macos-veillera-sur-la-batterie-de-votre-macbook" aria-label="Twitter" data-share="twitter" data-title="Apple : la prochaine mise à jour de macOS veillera sur la batterie de votre MacBook" data-link="https%3A%2F%2Fwww.frandroid.com%2Fmarques%2F700781_apple-la-prochaine-mise-a-jour-de-macos-veillera-sur-la-batterie-de-votre-macbook"><i class="icon icon-twitter"></i></a>
    <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.frandroid.com%2Fmarques%2F700781_apple-la-prochaine-mise-a-jour-de-macos-veillera-sur-la-batterie-de-votre-macbook" aria-label="Linkedin" data-share="linkedin" data-title="Apple : la prochaine mise à jour de macOS veillera sur la batterie de votre MacBook" data-link="https%3A%2F%2Fwww.frandroid.com%2Fmarques%2F700781_apple-la-prochaine-mise-a-jour-de-macos-veillera-sur-la-batterie-de-votre-macbook"><i class="icon icon-linkedin"></i></a>
</div>                    </div>
    </div>
    <div class="tags-container is-margin-bottom-5">
    <div class="tags-content">
                    <a rel="tag" href="https://www.frandroid.com/marques/apple" class="article-tag button fr-button fr-button--left-icon is-margin-right-7 is-margin-right-7-mobile is-margin-bottom-7 is-margin-bottom-7-mobile">
            <i class="icon-hashtag is-size-7"></i> Apple        </a>
                            <a rel="tag" href="https://www.frandroid.com/culture-tech" class="article-tag button fr-button fr-button--left-icon is-margin-right-7 is-margin-right-7-mobile is-margin-bottom-7 is-margin-bottom-7-mobile">
            <i class="icon-hashtag is-size-7"></i> Culture tech        </a>
                            <a rel="tag" href="https://www.frandroid.com/culture-tech/os/macos" class="article-tag button fr-button fr-button--left-icon is-margin-right-7 is-margin-right-7-mobile is-margin-bottom-7 is-margin-bottom-7-mobile">
            <i class="icon-hashtag is-size-7"></i> macOS        </a>
                            <a rel="tag" href="https://www.frandroid.com/marques" class="article-tag button fr-button fr-button--left-icon is-margin-right-7 is-margin-right-7-mobile is-margin-bottom-7 is-margin-bottom-7-mobile">
            <i class="icon-hashtag is-size-7"></i> Marques        </a>
                            <a rel="tag" href="https://www.frandroid.com/produits-android/ordinateurs" class="article-tag button fr-button fr-button--left-icon is-margin-right-7 is-margin-right-7-mobile is-margin-bottom-7 is-margin-bottom-7-mobile">
            <i class="icon-hashtag is-size-7"></i> Ordinateurs        </a>
                            <a rel="tag" href="https://www.frandroid.com/produits-android/ordinateurs/ordinateur-portable" class="article-tag button fr-button fr-button--left-icon is-margin-right-7 is-margin-right-7-mobile is-margin-bottom-7 is-margin-bottom-7-mobile">
            <i class="icon-hashtag is-size-7"></i> Ordinateurs portables        </a>
                            <a rel="tag" href="https://www.frandroid.com/culture-tech/os" class="article-tag button fr-button fr-button--left-icon is-margin-right-7 is-margin-right-7-mobile is-margin-bottom-7 is-margin-bottom-7-mobile">
            <i class="icon-hashtag is-size-7"></i> OS        </a>
                            <a rel="tag" href="https://www.frandroid.com/produits-android" class="article-tag button fr-button fr-button--left-icon is-margin-right-7 is-margin-right-7-mobile is-margin-bottom-7 is-margin-bottom-7-mobile">
            <i class="icon-hashtag is-size-7"></i> Produits        </a>
                                                                            </div>
</div>
    <div class="is-margin-top-6-mobile is-margin-bottom-5 is-margin-bottom-6-mobile">
        <div class="author-card">
    <div class="columns is-mobile">
        <div class="column is-narrow">
            <img class="author-card__avatar" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/07/nathan.jpg?resize=200,200" alt="Nathan Le Gohlisse" /><noscript><img class="author-card__avatar" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/07/nathan.jpg?resize=200,200" alt="Nathan Le Gohlisse"/></noscript>        </div>
        <div class="column">
            <p class="has-text-weight-bold author-card__title">Nathan Le Gohlisse</p>
                        <p class="author-card__job">Pigiste</p>
                        <p>Passionné de nouvelles technos, d'Histoire et de vieux Rock depuis tout jeune, je suis un PCiste convaincu qui se lance avec candeur dans l'aventure macOS. J'aime causer Tech et informatique sur le web depuis maintenant 3 ans, ici et ailleurs. N’hésitez pas à me retrouver sur Twitter !</p>
        </div>
    </div>
    <div class="columns author-card__footer">
        <ul class="column author-card__networks is-flex">
                        <li>
                <a rel="nofollow noopener" aria-label="twitter" class="logo-twitter" href="https://twitter.com/n_legohlisse" target="_blank">
                    <span class="icon-twitter"></span>
                </a>
            </li>
                        <li>
                <a rel="nofollow noopener" aria-label="linkedin" class="logo-linkedin" href="https://www.linkedin.com/in/nathan-le-gohlisse-4b0093a5/" target="_blank">
                    <span class="icon-linkedin"></span>
                </a>
            </li>
                                </ul>
        <div class="column is-narrow has-text-right">
            <a href="https://www.frandroid.com/author/nathan" class="button fr-button fr-button--pink fr-button--small-icon fr-button--icon-after fr-button--fullwidth" rel="author">
                Voir tous ses articles <i class="icon-arrow-right" aria-hidden="true"></i>
            </a>
        </div>
    </div>
</div>
    </div>
    <div class="is-margin-bottom-5 is-margin-bottom-6-mobile"><div class="has-background-white is-relative is-radiused disney-plus">
    <div class="columns is-vcentered">
        <div class="column is-5 has-text-centered">
            <div class="disney-plus__img is-radiused">
                <img class="post-card__image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c1.lestechnophiles.com/www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/ops/disney-plus.png?h=108&w=200" alt="Disney+" /><noscript><img class="post-card__image" src="https://c1.lestechnophiles.com/www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/ops/disney-plus.png?h=108&w=200" alt="Disney+"/></noscript>            </div>
        </div>
        <div class="column">
            <p class="has-text-weight-bold has-text-centered-mobile">Disney+ est enfin disponible en France</p>
        </div>
    </div>
    <p class="disney-plus__desc is-hidden-mobile">Disney+ est disponible en France depuis le 7 avril, le service propose des centaines de films et séries à la demande en SVOD. Pour tout savoir, <a href="https://www.frandroid.com/culture-tech/661869_disney-plus-france-tout-savoir">rendez-vous sur notre dossier dédié à Disney+</a>.</p>
    <p class="disney-plus__desc is-hidden-tablet-only is-hidden-desktop">Pour tout savoir sur Disney+, <a href="https://www.frandroid.com/culture-tech/661869_disney-plus-france-tout-savoir" target="_blank">rendez-vous sur notre dossier dédié</a>.</p>
    <div class="has-text-centered is-margin-top-5 is-margin-top-5-mobile">
        <a class="button fr-button fr-button--inverted" href="https://disneyplus.bn5x.net/ddmAK" rel="noopener nofollow" target="_blank">Essai gratuit de 7 jours</a>
    </div>
</div>
</div>
                            <div class="is-margin-top-6-mobile article-footer__related-posts is-margin-bottom-5">
                <div class="is-margin-bottom-6">
                    <p class="article-footer__related-posts-title is-size-3 has-text-weight-bolder">Lectures liées</p>
                </div>
                <div class="scroller--horizontal columns is-multiline">
                                            <div class="column is-4-desktop is-3-tablet scroller-element  ">
<div class="post-card post-card--vertical  post-card--buying-guide post-card--featured category--apple category--asus category--dell category--guide-dachat category--marques category--ordinateurs category--ordinateur-portable category--produits-android">
    <a class="post-card__link" href="https://www.frandroid.com/guide-dachat/638058_quels-sont-les-meilleurs-pc-portables-haut-de-gamme-de-2019" >
            <div class="post-card__cover">
                        <div class="post-card__cover-inner">
                                    <img class="post-card__image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/dell-xps-15-7590-test-13.jpg?h=320&w=300" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/dell-xps-15-7590-test-13.jpg?h=350&w=400 200w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/dell-xps-15-7590-test-13.jpg?h=150&w=170 85w" alt="Quels sont les meilleurs PC portables du moment ? On a la réponse" /><noscript><img class="post-card__image" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/dell-xps-15-7590-test-13.jpg?h=320&w=300" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/dell-xps-15-7590-test-13.jpg?h=350&w=400 200w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/dell-xps-15-7590-test-13.jpg?h=150&w=170 85w" alt="Quels sont les meilleurs PC portables du moment ? On a la réponse"/></noscript>                            </div>
                    </div>
        <div class="post-card__title-container">
            <p class="post-card__title">Quels sont les meilleurs PC portables du moment ? On a la réponse</p>
        </div>
    </a>
    </div>
                        </div>                         <div class="column is-4-desktop is-3-tablet scroller-element  ">
<div class="post-card post-card--vertical  category--apple category--culture-tech category--juridique category--marques category--ordinateurs category--ordinateur-portable category--produits-android">
    <a class="post-card__link" href="https://www.frandroid.com/marques/apple/647552_clavier-papillon-cest-confirme-apple-passera-bien-devant-les-tribunaux" >
            <div class="post-card__cover">
                        <div class="post-card__cover-inner">
                                    <img class="post-card__image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/12/thomas-budge-qbybjnxqu9e-unsplash-e1575383166667.jpg?h=320&w=300" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/12/thomas-budge-qbybjnxqu9e-unsplash-e1575383166667.jpg?h=350&w=400 200w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/12/thomas-budge-qbybjnxqu9e-unsplash-e1575383166667.jpg?h=150&w=170 85w" alt="Clavier papillon : c&rsquo;est confirmé, Apple passera bien devant les tribunaux" /><noscript><img class="post-card__image" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/12/thomas-budge-qbybjnxqu9e-unsplash-e1575383166667.jpg?h=320&w=300" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/12/thomas-budge-qbybjnxqu9e-unsplash-e1575383166667.jpg?h=350&w=400 200w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/12/thomas-budge-qbybjnxqu9e-unsplash-e1575383166667.jpg?h=150&w=170 85w" alt="Clavier papillon : c&rsquo;est confirmé, Apple passera bien devant les tribunaux"/></noscript>                            </div>
                    </div>
        <div class="post-card__title-container">
            <p class="post-card__title">Clavier papillon : c&rsquo;est confirmé, Apple passera bien devant les tribunaux</p>
        </div>
    </a>
    </div>
                        </div>                         <div class="column is-4-desktop is-3-tablet scroller-element  ">
<div class="post-card post-card--vertical  category--apple category--culture-tech category--macos category--marques category--ordinateurs category--ordinateur-portable category--os category--produits-android">
    <a class="post-card__link" href="https://www.frandroid.com/marques/apple/660964_apple-la-sortie-dun-macbook-avec-ecran-tactile-nest-plus-une-idee-folle" >
            <div class="post-card__cover">
                        <div class="post-card__cover-inner">
                                    <img class="post-card__image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/12/apple-macbook-pro-16.jpg?h=320&w=300" data-srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/12/apple-macbook-pro-16.jpg?h=350&w=400 200w,https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/12/apple-macbook-pro-16.jpg?h=150&w=170 85w" alt="Apple : la sortie d&rsquo;un MacBook avec écran tactile n&rsquo;est plus une idée folle" /><noscript><img class="post-card__image" src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/12/apple-macbook-pro-16.jpg?h=320&w=300" srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/12/apple-macbook-pro-16.jpg?h=350&w=400 200w,https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/12/apple-macbook-pro-16.jpg?h=150&w=170 85w" alt="Apple : la sortie d&rsquo;un MacBook avec écran tactile n&rsquo;est plus une idée folle"/></noscript>                            </div>
                    </div>
        <div class="post-card__title-container">
            <p class="post-card__title">Apple : la sortie d&rsquo;un MacBook avec écran tactile n&rsquo;est plus une idée folle</p>
        </div>
    </a>
    </div>
                        </div>                         <div class="column is-4-desktop is-3-tablet scroller-element is-hidden-desktop ">
<div class="post-card post-card--vertical  category--apple category--comment-faire category--culture-tech category--macos category--marques category--ordinateurs category--ordinateur-portable category--os category--produits-android category--tutoriaux">
    <a class="post-card__link" href="https://www.frandroid.com/culture-tech/os/macos/673696_comment-liberer-espace-mac" >
            <div class="post-card__cover">
                        <div class="post-card__cover-inner">
                                    <img class="post-card__image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/02/liberer-espace-mac-couv.jpg?h=320&w=300" data-srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/02/liberer-espace-mac-couv.jpg?h=350&w=400 200w,https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/02/liberer-espace-mac-couv.jpg?h=150&w=170 85w" alt="Comment libérer de l&rsquo;espace sur Mac" /><noscript><img class="post-card__image" src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/02/liberer-espace-mac-couv.jpg?h=320&w=300" srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/02/liberer-espace-mac-couv.jpg?h=350&w=400 200w,https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/02/liberer-espace-mac-couv.jpg?h=150&w=170 85w" alt="Comment libérer de l&rsquo;espace sur Mac"/></noscript>                            </div>
                    </div>
        <div class="post-card__title-container">
            <p class="post-card__title">Comment libérer de l&rsquo;espace sur Mac</p>
        </div>
    </a>
    </div>
                        </div>                                         <div class="column is-hidden-desktop is-3-tablet scroller-element is-hidden-desktop is-hidden-tablet">
                        <div id="container_native_frandroid-yarpp"></div><script type="text/javascript">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</script>                    </div>
                                    </div>
            </div>
                    <div class="OUTBRAIN" data-src="https://www.frandroid.com/marques/700781_apple-la-prochaine-mise-a-jour-de-macos-veillera-sur-la-batterie-de-votre-macbook" data-widget-id="AR_2"></div>
        <script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script>
        <div class="is-margin-bottom-3 is-margin-bottom-4-mobile is-margin-top-6-mobile is-margin-top-6">
                    <div class="newsletter-form js-newsletter-form newsletter-form--columns has-background-white is-relative">
    <p class="newsletter-form__title is-size-6 is-size-7-mobile is-uppercase has-text-blue has-text-weight-semibold is-margin-bottom-6">Votre newsletter personnalisée</p>
    <div class="is-relative">
        <div class="newsletter-form__success show-on-success columns is-vcentered is-centered is-gapless">
            <p class="has-text-centered-tablet newsletter-form__subtitle is-size-4 has-text-weight-bold has-text-blue column is-9-tablet is-10-mobile">C'est enregistré ! Surveillez votre boîte aux lettres, vous allez entendre parler de nous&nbsp;!</p>
        </div>
        <div class="columns hide-on-success">
            <div class="column is-10-mobile is-3-tablet newsletter-form--first-column">
                <p class="newsletter-form__subtitle is-size-4 has-text-weight-bolder has-text-blue">Recevez le meilleur de l'actu</p>
            </div>
            <form class="column is-7-tablet newsletter-form__entry-area fr-form" action="/wp-content/themes/humanoid-redesign/includes/core/ajax/AjaxEndpoint.php" method="post">
                <div class="columns is-justified is-mobile is-multiline">
                    <label for="newsletter_form__daily" class="column is-narrow">
                        <input type="checkbox" value="daily" id="newsletter_form__daily" name="newsletter_quoti_am" checked /> Tous les jours
                    </label>
                    <label for="newsletter_form__weekly" class="column is-narrow">
                        <input type="checkbox" value="weekly" id="newsletter_form__weekly" name="newsletter_hebdo" checked /> Hebdo
                    </label>
                    <label for="newsletter_form__bon_plan" class="column is-narrow">
                        <input type="checkbox" value="bestOffers" id="newsletter_form__bon_plan" name="newsletter_bp_tracker" /> Spéciale bons plans
                    </label>
                </div>
                <div class="columns">
                    <div class="column">
                        <input aria-label="newsletter" class="newsletter-form__input is-size-6" type="email" placeholder="Votre adresse e-mail">
                    </div>
                    <div class="column is-narrow">
                        <div class="fr-button-gradient-wrapper fr-button-gradient-wrapper--gradient-blue">
                            <input class="button fr-button fr-button--gradient-blue" type="submit" value="Envoyer">
                        </div>
                    </div>
                </div>
                <div class="columns" id="js-form-message"></div>
            </form>
        </div>
    </div>
    <div class="newsletter-form__faq hide-on-success is-margin-top-6 is-margin-top-6-mobile">
        <p class="is-size-7 has-text-blue">J’accepte que mon e-mail soit utilisé par Humanoid pour m’envoyer la newsletter Frandroid à la temporalité choisie</p>
    </div>
</div>
            </div>
            <div class="article-footer__comments" id="comments">
                            <div class="article-comments cb visa bg-content">
                    <div id="disqus_thread_html">
    <div id="dsq-content">
        <ul id="dsq-comments">
                    </ul>
    </div>
</div>
<div id="disqus_thread"></div>
                </div>
                <div id="comments-button" class="show-comments article-footer__comments-trigger-area has-text-centered">
                    <div class="article-footer__comments-gradient"></div>
                    <a class="go-to-comments article-footer__comments-btn button fr-button" href="#comments">Lire tous les commentaires <i class="rotate-90 icon is-block icon-arrow-right is-size-7"></i></a>
                </div>
                    </div>
    </div>
                    </div>
                <div class="column is-narrow is-hidden-tablet-only is-hidden-mobile">
            <div class="article-sidebar sidebar">
    <div class="is-margin-bottom-4">
        <div class="sidebar-content-container ">
    <div class="sticky-content">
                <div class="hb__ad hb__ad--side">
            <div id="optidigital-adslot-HalfpageAd_1" style='display:none;' class="HalfpageAd_1"></div>
        </div>
        </div>
</div>
    </div>
            <div class="is-margin-bottom-6">
        <p class="is-size-4 has-text-weight-bolder has-text-gradient-blue-inverted is-margin-bottom-6 sidebar-title">À lire</p>
        <div class="is-margin-bottom-6">
                <div id="container_native_frandroid-ad-sidebar-adblock"></div><script type="text/javascript">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</script>            </div>
    </div>        <div class="is-margin-bottom-3">
    <p class="is-size-4 has-text-blue sidebar-title has-text-weight-bolder">Les derniers articles</p>
        <p class="has-text-weight-semibold has-text-blue is-margin-bottom-6 sidebar-subtitle is-uppercase">Marques</p>
        <div>
                <div class="is-margin-bottom-6">
            <a href="https://www.frandroid.com/guide-dachat/smartphones/332196_10-smartphones-attendus-debut-2016" class="post-card post-card--lite is-flex  post-card--buying-guide post-card--featured category--android category--asus category--google category--smartphones category--guide-dachat category--honor category--huawei category--lg category--marques category--motorola category--oneplus category--oppo category--pocophone category--samsung category--smartphone category--xiaomi">
    <div class="post-card__cover is-relative is-narrow">
            <div class="post-card__cover-inner">
          <img class="post-card__image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/12/meilleurs-smartphones-2020.jpg?h=300&w=300" data-srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/12/meilleurs-smartphones-2020.jpg?h=300&w=300 150w" alt="Quels sont les meilleurs smartphones à acheter en 2020 &#8211; Comparatif" /><noscript><img class="post-card__image" src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/12/meilleurs-smartphones-2020.jpg?h=300&w=300" srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/12/meilleurs-smartphones-2020.jpg?h=300&w=300 150w" alt="Quels sont les meilleurs smartphones à acheter en 2020 &#8211; Comparatif"/></noscript>      </div>
    </div>
    <div class="post-card__title">
        <p>Quels sont les meilleurs smartphones à acheter en 2020 &#8211; Comparatif</p>
    </div>
</a>
        </div>
                <div class="is-margin-bottom-6">
            <a href="https://www.frandroid.com/android/applications/google-play/700768_google-play-store-les-abonnements-devront-etre-clarifies-pour-les-utilisateurs" class="post-card post-card--lite is-flex  category--android category--applications category--google category--google-play category--marques">
    <div class="post-card__cover is-relative is-narrow">
            <div class="post-card__cover-inner">
          <img class="post-card__image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/01/google-play-store.jpg?h=300&w=300" data-srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/01/google-play-store.jpg?h=300&w=300 150w" alt="Google Play Store : les abonnements devront être clarifiés pour les utilisateurs" /><noscript><img class="post-card__image" src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/01/google-play-store.jpg?h=300&w=300" srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/01/google-play-store.jpg?h=300&w=300 150w" alt="Google Play Store : les abonnements devront être clarifiés pour les utilisateurs"/></noscript>      </div>
    </div>
    <div class="post-card__title">
        <p>Google Play Store : les abonnements devront être clarifiés pour les utilisateurs</p>
    </div>
</a>
        </div>
                <div class="is-margin-bottom-6">
            <a href="https://www.frandroid.com/marques/orange/700771_coronavirus-orange-travaille-aussi-sur-une-application-de-tracage" class="post-card post-card--lite is-flex  category--android category--applications category--marques category--orange category--produits-android category--smartphone">
    <div class="post-card__cover is-relative is-narrow">
            <div class="post-card__cover-inner">
          <img class="post-card__image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/02/orange-smartphone-5g-01.jpg?h=300&w=300" data-srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/02/orange-smartphone-5g-01.jpg?h=300&w=300 150w" alt="Coronavirus : Orange travaille aussi sur une application de traçage" /><noscript><img class="post-card__image" src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/02/orange-smartphone-5g-01.jpg?h=300&w=300" srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/02/orange-smartphone-5g-01.jpg?h=300&w=300 150w" alt="Coronavirus : Orange travaille aussi sur une application de traçage"/></noscript>      </div>
    </div>
    <div class="post-card__title">
        <p>Coronavirus : Orange travaille aussi sur une application de traçage</p>
    </div>
</a>
        </div>
            </div>
</div>    <div class="is-margin-bottom-4">
        <div class="sidebar-content-container is-1000">
    <div class="sticky-content">
                <div class="hb__ad hb__ad--side">
            <div id="optidigital-adslot-HalfpageAd_2" style='display:none;' class="HalfpageAd_2"></div>
        </div>
        </div>
</div>
    </div>
    <div class="last-video is-margin-bottom-3">
    <p class="sidebar-title has-text-gradient-orange is-margin-bottom-6 is-margin-bottom-5-mobile has-text-centered-mobile is-margin-top-5-mobile is-size-4-mobile is-size-4 has-text-weight-bolder">La dernière vidéo</p>
    <a href="https://www.youtube.com/watch?v=kVTIFUeAM08" class="video video--lite" rel="nofollow noopener" target="_blank">
    <div class="video__cover">
                    <img class="post-card__image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c1.lestechnophiles.com/i.ytimg.com/vi/kVTIFUeAM08/maxresdefault.jpg?h=300&w=300" data-srcset="https://c1.lestechnophiles.com/i.ytimg.com/vi/kVTIFUeAM08/maxresdefault.jpg?h=680&w=1200 600w" alt="iPhone SE 2020 : le rapport qualité prix d'un flagship killer ?" /><noscript><img class="post-card__image" src="https://c1.lestechnophiles.com/i.ytimg.com/vi/kVTIFUeAM08/maxresdefault.jpg?h=300&w=300" srcset="https://c1.lestechnophiles.com/i.ytimg.com/vi/kVTIFUeAM08/maxresdefault.jpg?h=680&w=1200 600w" alt="iPhone SE 2020 : le rapport qualité prix d'un flagship killer ?"/></noscript>            </div>
    <div class="video__inner is-relative is-flex">
        <p class="has-text-weight-semibold is-size-5 video__title is-marginless has-text-left-mobile">iPhone SE 2020 : le rapport qualité prix d'un flagship killer ?</p>
        <div class="video__play-button" aria-label="Regarder la vidéo"><span class="icon-youtube"></span></div>
    </div>
</a></div>    <p class="is-size-4 has-text-weight-bolder has-text-blue is-margin-bottom-6 sidebar-title"><i class="icon-trend"></i> Les tendances</p>
<div class="trending is-margin-bottom-3 has-background-white is-rounded">
    <ul>
        <li>
        <a href="/guide-dachat/smartphones/332196_10-smartphones-attendus-debut-2016" class="has-text-weight-medium">Meilleurs smartphones</a>
    </li>
        <li>
        <a href="/comparateur-forfaits" class="has-text-weight-medium">Comparateur forfaits mobile</a>
    </li>
        <li>
        <a href="/guide-dachat/smartphones/275349_quel-smartphone-choisir-moins-de-200-euros" class="has-text-weight-medium">Smartphone pas cher</a>
    </li>
        <li>
        <a href="/marques/apple/628347_test-apple-iphone-11" class="has-text-weight-medium">Test Apple iPhone 11</a>
    </li>
        <li>
        <a href="/marques/samsung/676631_test-samsung-galaxy-s20" class="has-text-weight-medium">Test Samsung Galaxy S20</a>
    </li>
        <li>
        <a href="/comparatif-meilleures-banques-en-ligne" class="has-text-weight-medium">Comparateur banques en ligne</a>
    </li>
        <li>
        <a href="/offre-internet-comparateur-des-meilleures-offres-fibre-et-adsl" class="has-text-weight-medium">Box internet</a>
    </li>
        <li>
        <a href="/produits/xiaomi/smartphones/597372-xiaomi-redmi-k20-pro" class="has-text-weight-medium">Xiaomi Mi 9T Pro</a>
    </li>
        <li>
        <a href="https://www.frandroid.com/tag/french-days" class="has-text-weight-medium">French Days 2020</a>
    </li>
        <li>
        <a href="/android/applications/694630_disney-est-disponible-ou-sabonner-et-a-quels-prix" class="has-text-weight-medium">Disney+</a>
    </li>
        </ul>
</div>
    <div class="sidebar-content-container ">
    <div class="sticky-content">
                <div class="hb__ad hb__ad--side">
            <div id="optidigital-adslot-HalfpageAd_3" style='display:none;' class="HalfpageAd_3"></div>
        </div>
        </div>
</div>
</div>
        </div>
            </div>
    <div class="billboard is-margin-bottom-6 ">
        <div class="hb__ad hb__ad--header  is-hidden-mobile">
                            <div id="optidigital-adslot-Billboard_2" style='display:none;' class="Billboard_2"></div>
                    </div>
    </div>
    <div class="is-margin-top-6">
        <div class="js-feed-posts home-posts is-margin-bottom-3-mobile "
    data-paged="1"
    data-redirect-path=""    data-slug="single"
    data-id=''>
        <div class="columns">
        <div class="column is-9-desktop">
            <div class="is-margin-top-4-mobile">
                                <p class="has-text-weight-bolder has-text-gradient-blue is-size-3">Les derniers articles</p>
                            </div>
        </div>
            </div>
        <ul class="is-margin-top-5 is-margin-top-6-mobile">
            <li class="post-card post-700781 category--apple category--culture-tech category--macos category--marques category--ordinateurs category--ordinateur-portable category--os category--produits-android">
    <div class="columns is-vcentered is-mobile is-relative">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                        <img class="post-card__image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/03/macbook-pro.jpg" data-srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/03/macbook-pro.jpg?h=300&w=300 150w,https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/03/macbook-pro.jpg?h=210&w=210 105w" alt="Apple : la prochaine mise à jour de macOS veillera sur la batterie de votre MacBook" /><noscript><img class="post-card__image" src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/03/macbook-pro.jpg" srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/03/macbook-pro.jpg?h=300&w=300 150w,https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/03/macbook-pro.jpg?h=210&w=210 105w" alt="Apple : la prochaine mise à jour de macOS veillera sur la batterie de votre MacBook"/></noscript>                                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                    <p class="post-card__category-line">
                                <a href="https://www.frandroid.com/marques" class="post-card__category is-uppercase has-text-weight-semibold">Marques</a>
                            </p>
            <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/marques/700781_apple-la-prochaine-mise-a-jour-de-macos-veillera-sur-la-batterie-de-votre-macbook" class="post-card__title-link">Apple : la prochaine mise à jour de macOS veillera sur la batterie de votre MacBook</a>
            </p>
                        <p class="post-card__date has-text-right-mobile"><span class="has-text-weight-semibold is-hidden-mobile">17 avril 2020</span><span class="has-text-weight-semibold is-hidden-tablet">17/04/2020</span> • 12:15</p>
                    </div>
    </div>
    </li>
                <li class="post-card post-332196 post-card--buying-guide post-card--featured category--android category--asus category--google category--smartphones category--guide-dachat category--honor category--huawei category--lg category--marques category--motorola category--oneplus category--oppo category--pocophone category--samsung category--smartphone category--xiaomi">
    <div class="columns is-vcentered is-mobile is-relative">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                        <img class="post-card__image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/12/meilleurs-smartphones-2020.jpg" data-srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/12/meilleurs-smartphones-2020.jpg?h=300&w=300 150w,https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/12/meilleurs-smartphones-2020.jpg?h=210&w=210 105w" alt="Quels sont les meilleurs smartphones à acheter en 2020 &#8211; Comparatif" /><noscript><img class="post-card__image" src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/12/meilleurs-smartphones-2020.jpg" srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/12/meilleurs-smartphones-2020.jpg?h=300&w=300 150w,https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/12/meilleurs-smartphones-2020.jpg?h=210&w=210 105w" alt="Quels sont les meilleurs smartphones à acheter en 2020 &#8211; Comparatif"/></noscript>                                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                    <p class="post-card__category-line">
                                <a href="https://www.frandroid.com/guide-dachat/smartphones" class="post-card__category is-uppercase has-text-weight-semibold">Guide d'achat smartphones</a>
                            </p>
            <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/guide-dachat/smartphones/332196_10-smartphones-attendus-debut-2016" class="post-card__title-link">Quels sont les meilleurs smartphones à acheter en 2020 &#8211; Comparatif</a>
            </p>
                        <p class="post-card__date has-text-right-mobile"><span class="has-text-weight-semibold is-hidden-mobile">17 avril 2020</span><span class="has-text-weight-semibold is-hidden-tablet">17/04/2020</span> • 12:00</p>
                    </div>
    </div>
    </li>
                <li class="post-card post-700770 post-card--good-deal category--bons-plans category--bons-plans-tv category--produits-android category--tv-connectee-produits">
    <div class="columns is-vcentered is-mobile is-relative">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                        <img class="post-card__image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/04/tv-continental-edison-55-pouces-4k-hdr-dolby-vision.jpg" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/04/tv-continental-edison-55-pouces-4k-hdr-dolby-vision.jpg?h=300&w=300 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/04/tv-continental-edison-55-pouces-4k-hdr-dolby-vision.jpg?h=210&w=210 105w" alt="Ce TV 55 pouces 4K HDR compatible Dolby Vision ne coûte que 364 euros" /><noscript><img class="post-card__image" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/04/tv-continental-edison-55-pouces-4k-hdr-dolby-vision.jpg" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/04/tv-continental-edison-55-pouces-4k-hdr-dolby-vision.jpg?h=300&w=300 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/04/tv-continental-edison-55-pouces-4k-hdr-dolby-vision.jpg?h=210&w=210 105w" alt="Ce TV 55 pouces 4K HDR compatible Dolby Vision ne coûte que 364 euros"/></noscript>                                    </div>
                                    <div class="post-card__badge badge badge--top-left badge--fixed-mobile has-no-dark-theme has-text-white has-background-gradient-pink-inverted">
                        <i aria-label="Bon plan" class="post-card__badge-icon icon icon-fire"></i>
                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                    <p class="post-card__category-line">
                                <a href="https://www.frandroid.com/bons-plans/bons-plans-tv" class="post-card__category is-uppercase has-text-weight-semibold">Bons plans TV</a>
                            </p>
            <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/bons-plans/bons-plans-tv/700770_ce-tv-55-pouces-4k-hdr-compatible-dolby-vision-ne-coute-que-364-euros" class="post-card__title-link">Ce TV 55 pouces 4K HDR compatible Dolby Vision ne coûte que 364 euros</a>
            </p>
                        <p class="post-card__date has-text-right-mobile"><span class="has-text-weight-semibold is-hidden-mobile">17 avril 2020</span><span class="has-text-weight-semibold is-hidden-tablet">17/04/2020</span> • 11:00</p>
                    </div>
    </div>
    </li>
                <div class="container_native_frandroid-article-page-list post-preview-container hidden"></div><script type="text/javascript">            var native_url = "//www.frandroid.com/humanoid-native-c-comparateur-forfait?s_id=2&sp_id=3&c_id=281";
            var native_urlPixel = "//www.frandroid.com/humanoid-native-p-comparateur-forfait?s_id=2&sp_id=3&c_id=281";
            var native_content = "    <img src=\"\/\/www.frandroid.com\/humanoid-native-p-comparateur-forfait?s_id=2&sp_id=3&c_id=281\" alt=\"Humanoid Native\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n<div class=\"post-card\">\n    <div class=\"columns is-vcentered is-mobile is-relative\">\n        <div class=\"column is-narrow is-relative\">\n            <div class=\"post-card__cover\">\n                <div class=\"post-card__cover-inner\">\n                                        <img class=\"post-card__image\" src=\"https:\/\/www.frandroid.com\/wp-content\/themes\/humanoid-redesign\/assets\/images\/2019-redesign\/default.png\" data-src=\"https:\/\/c2.lestechnophiles.com\/images.frandroid.com\/wp-content\/uploads\/2019\/01\/yura-fresh-760057-unsplash.jpg\" data-srcset=\"https:\/\/c2.lestechnophiles.com\/images.frandroid.com\/wp-content\/uploads\/2019\/01\/yura-fresh-760057-unsplash.jpg?h=300&w=300 150w,https:\/\/c2.lestechnophiles.com\/images.frandroid.com\/wp-content\/uploads\/2019\/01\/yura-fresh-760057-unsplash.jpg?h=210&w=210 105w\" alt=\"Forfait mobile : d\u00e9couvrez notre Comparateur de forfait mobile 4G sans engagement\" \/><noscript><img class=\"post-card__image\" src=\"https:\/\/c2.lestechnophiles.com\/images.frandroid.com\/wp-content\/uploads\/2019\/01\/yura-fresh-760057-unsplash.jpg\" srcset=\"https:\/\/c2.lestechnophiles.com\/images.frandroid.com\/wp-content\/uploads\/2019\/01\/yura-fresh-760057-unsplash.jpg?h=300&w=300 150w,https:\/\/c2.lestechnophiles.com\/images.frandroid.com\/wp-content\/uploads\/2019\/01\/yura-fresh-760057-unsplash.jpg?h=210&w=210 105w\" alt=\"Forfait mobile : d\u00e9couvrez notre Comparateur de forfait mobile 4G sans engagement\"\/><\/noscript>                                    <\/div>\n                            <\/div>\n        <\/div>\n        <div class=\"column post-card__text\">\n                                    <p class=\"post-card__category-line\">\n                            <\/p>\n            <h3 class=\"post-card__title has-text-weight-semibold\">\n                <a href=\"\" class=\"post-card__title-link\">Forfait mobile : d\u00e9couvrez notre Comparateur de forfait mobile 4G sans engagement<\/a>\n            <\/h3>\n                    <\/div>\n    <\/div>\n\n    \n    \n    <\/div>\n";
                        if (typeof canRunAds !== 'undefined' || (typeof canRunAds === 'undefined' && true)) {
                var elements = document.getElementsByClassName('container_native_frandroid-article-page-list');
                for (var i = 0; i < elements.length; i++) {
                    var element = elements[i];
                    element.insertAdjacentHTML('beforeend', native_content);
                    element.classList.remove('hidden');
                    var links = element.querySelectorAll('a');
                    for (var j = 0; j < links.length; j++) {
                        var link = links[j];
                        link.setAttribute('href', native_url);
                    }
                    var pNatives = element.querySelectorAll('.p-native');
                    for (var k = 0; k < pNatives.length; k++) {
                        var pNative = pNatives[k];
                        pNative.setAttribute('src', native_urlPixel);
                    }
                }
            }
        </script>                <li class="post-card post-700768 category--android category--applications category--google category--google-play category--marques">
    <div class="columns is-vcentered is-mobile is-relative">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                        <img class="post-card__image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/01/google-play-store.jpg" data-srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/01/google-play-store.jpg?h=300&w=300 150w,https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/01/google-play-store.jpg?h=210&w=210 105w" alt="Google Play Store : les abonnements devront être clarifiés pour les utilisateurs" /><noscript><img class="post-card__image" src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/01/google-play-store.jpg" srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/01/google-play-store.jpg?h=300&w=300 150w,https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/01/google-play-store.jpg?h=210&w=210 105w" alt="Google Play Store : les abonnements devront être clarifiés pour les utilisateurs"/></noscript>                                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                    <p class="post-card__category-line">
                                <a href="https://www.frandroid.com/android/applications/google-play" class="post-card__category is-uppercase has-text-weight-semibold">Google Play</a>
                            </p>
            <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/android/applications/google-play/700768_google-play-store-les-abonnements-devront-etre-clarifies-pour-les-utilisateurs" class="post-card__title-link">Google Play Store : les abonnements devront être clarifiés pour les utilisateurs</a>
            </p>
                        <p class="post-card__date has-text-right-mobile"><span class="has-text-weight-semibold is-hidden-mobile">17 avril 2020</span><span class="has-text-weight-semibold is-hidden-tablet">17/04/2020</span> • 10:53</p>
                    </div>
    </div>
    </li>
                <li class="post-card post-700771 category--android category--applications category--marques category--orange category--produits-android category--smartphone">
    <div class="columns is-vcentered is-mobile is-relative">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                        <img class="post-card__image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/02/orange-smartphone-5g-01.jpg" data-srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/02/orange-smartphone-5g-01.jpg?h=300&w=300 150w,https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/02/orange-smartphone-5g-01.jpg?h=210&w=210 105w" alt="Coronavirus : Orange travaille aussi sur une application de traçage" /><noscript><img class="post-card__image" src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/02/orange-smartphone-5g-01.jpg" srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/02/orange-smartphone-5g-01.jpg?h=300&w=300 150w,https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/02/orange-smartphone-5g-01.jpg?h=210&w=210 105w" alt="Coronavirus : Orange travaille aussi sur une application de traçage"/></noscript>                                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                    <p class="post-card__category-line">
                                <a href="https://www.frandroid.com/marques/orange" class="post-card__category is-uppercase has-text-weight-semibold">Orange</a>
                            </p>
            <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/marques/orange/700771_coronavirus-orange-travaille-aussi-sur-une-application-de-tracage" class="post-card__title-link">Coronavirus : Orange travaille aussi sur une application de traçage</a>
            </p>
                        <p class="post-card__date has-text-right-mobile"><span class="has-text-weight-semibold is-hidden-mobile">17 avril 2020</span><span class="has-text-weight-semibold is-hidden-tablet">17/04/2020</span> • 10:45</p>
                    </div>
    </div>
    </li>
                <li class="post-card post-495533 post-card--buying-guide post-card--featured category--smartphones category--guide-dachat category--honor category--marques category--samsung category--smartphone category--xiaomi">
    <div class="columns is-vcentered is-mobile is-relative">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                        <img class="post-card__image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/test-xiaomi-mi-9t-pro-02.jpg" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/test-xiaomi-mi-9t-pro-02.jpg?h=300&w=300 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/test-xiaomi-mi-9t-pro-02.jpg?h=210&w=210 105w" alt="Quels sont les meilleurs smartphones à moins de 500 euros en 2020 ?" /><noscript><img class="post-card__image" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/test-xiaomi-mi-9t-pro-02.jpg" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/test-xiaomi-mi-9t-pro-02.jpg?h=300&w=300 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/test-xiaomi-mi-9t-pro-02.jpg?h=210&w=210 105w" alt="Quels sont les meilleurs smartphones à moins de 500 euros en 2020 ?"/></noscript>                                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                    <p class="post-card__category-line">
                                <a href="https://www.frandroid.com/guide-dachat/smartphones" class="post-card__category is-uppercase has-text-weight-semibold">Guide d'achat smartphones</a>
                            </p>
            <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/guide-dachat/smartphones/495533_les-meilleurs-smartphones-a-moins-de-500-euros-notre-selection" class="post-card__title-link">Quels sont les meilleurs smartphones à moins de 500 euros en 2020 ?</a>
            </p>
                        <p class="post-card__date has-text-right-mobile"><span class="has-text-weight-semibold is-hidden-mobile">17 avril 2020</span><span class="has-text-weight-semibold is-hidden-tablet">17/04/2020</span> • 10:27</p>
                    </div>
    </div>
    </li>
                <li class="post-card post-700537 category--culture-tech category--economie">
    <div class="columns is-vcentered is-mobile is-relative">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                        <img class="post-card__image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/04/paiement-sans-contact-50-euros.jpg" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/04/paiement-sans-contact-50-euros.jpg?h=300&w=300 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/04/paiement-sans-contact-50-euros.jpg?h=210&w=210 105w" alt="Coronavirus : le plafond de paiement sans contact passera à 50 euros dès le 11 mai" /><noscript><img class="post-card__image" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/04/paiement-sans-contact-50-euros.jpg" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/04/paiement-sans-contact-50-euros.jpg?h=300&w=300 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/04/paiement-sans-contact-50-euros.jpg?h=210&w=210 105w" alt="Coronavirus : le plafond de paiement sans contact passera à 50 euros dès le 11 mai"/></noscript>                                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                    <p class="post-card__category-line">
                                <a href="https://www.frandroid.com/culture-tech" class="post-card__category is-uppercase has-text-weight-semibold">Culture tech</a>
                            </p>
            <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/culture-tech/700537_coronavirus-le-plafond-de-paiement-sans-contact-passera-a-50-euros-des-le-11-mai" class="post-card__title-link">Coronavirus : le plafond de paiement sans contact passera à 50 euros dès le 11 mai</a>
            </p>
                        <p class="post-card__date has-text-right-mobile"><span class="has-text-weight-semibold is-hidden-mobile">17 avril 2020</span><span class="has-text-weight-semibold is-hidden-tablet">17/04/2020</span> • 10:05</p>
                    </div>
    </div>
    </li>
                <li class="post-card post-699182 post-card--good-deal category--bons-plans category--bons-plans-telecom category--free category--marques category--forfait-mobile category--telecom">
    <div class="columns is-vcentered is-mobile is-relative">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                        <img class="post-card__image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/04/free-mobile-2e-pour-1-go.jpg" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/04/free-mobile-2e-pour-1-go.jpg?h=300&w=300 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/04/free-mobile-2e-pour-1-go.jpg?h=210&w=210 105w" alt="Free propose actuellement 20 fois plus de 4G avec son forfait mobile à 2 €" /><noscript><img class="post-card__image" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/04/free-mobile-2e-pour-1-go.jpg" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/04/free-mobile-2e-pour-1-go.jpg?h=300&w=300 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/04/free-mobile-2e-pour-1-go.jpg?h=210&w=210 105w" alt="Free propose actuellement 20 fois plus de 4G avec son forfait mobile à 2 €"/></noscript>                                    </div>
                                    <div class="post-card__badge badge badge--top-left badge--fixed-mobile has-no-dark-theme has-text-white has-background-gradient-pink-inverted">
                        <i aria-label="Bon plan" class="post-card__badge-icon icon icon-fire"></i>
                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                    <p class="post-card__category-line">
                                <a href="https://www.frandroid.com/bons-plans/bons-plans-telecom" class="post-card__category is-uppercase has-text-weight-semibold">Bons plans forfait 4G</a>
                            </p>
            <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/bons-plans/bons-plans-telecom/699182_free-propose-desormais-20-fois-plus-de-4g-avec-son-forfait-mobile-a-2-e" class="post-card__title-link">Free propose actuellement 20 fois plus de 4G avec son forfait mobile à 2 €</a>
            </p>
                        <p class="post-card__date has-text-right-mobile"><span class="has-text-weight-semibold is-hidden-mobile">17 avril 2020</span><span class="has-text-weight-semibold is-hidden-tablet">17/04/2020</span> • 10:00</p>
                    </div>
    </div>
    </li>
                <li class="post-card post-700594 post-card--featured category--culture-tech category--marques category--microsoft category--ordinateurs category--os category--produits-android category--windows">
    <div class="columns is-vcentered is-mobile is-relative">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                        <img class="post-card__image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/12/windows-10-wallpaper.jpg" data-srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/12/windows-10-wallpaper.jpg?h=300&w=300 150w,https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/12/windows-10-wallpaper.jpg?h=210&w=210 105w" alt="Windows 10 2004 : la mise à jour de mai 2020 arrive en release preview" /><noscript><img class="post-card__image" src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/12/windows-10-wallpaper.jpg" srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/12/windows-10-wallpaper.jpg?h=300&w=300 150w,https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/12/windows-10-wallpaper.jpg?h=210&w=210 105w" alt="Windows 10 2004 : la mise à jour de mai 2020 arrive en release preview"/></noscript>                                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                    <p class="post-card__category-line">
                                <a href="https://www.frandroid.com/marques/microsoft" class="post-card__category is-uppercase has-text-weight-semibold">Microsoft</a>
                            </p>
            <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/marques/microsoft/700594_windows-10-2004-la-mise-a-jour-de-mai-2020-arrive-en-release-preview" class="post-card__title-link">Windows 10 2004 : la mise à jour de mai 2020 arrive en release preview</a>
            </p>
                        <p class="post-card__date has-text-right-mobile"><span class="has-text-weight-semibold is-hidden-mobile">17 avril 2020</span><span class="has-text-weight-semibold is-hidden-tablet">17/04/2020</span> • 09:45</p>
                    </div>
    </div>
    </li>
                <li class="post-card post-700519 category--apple category--marques category--produits-android category--smartphone">
    <div class="columns is-vcentered is-mobile is-relative">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                        <img class="post-card__image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/04/apple-iphone-12-pro-fuite-design-leaks-2.jpg" data-srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/04/apple-iphone-12-pro-fuite-design-leaks-2.jpg?h=300&w=300 150w,https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/04/apple-iphone-12-pro-fuite-design-leaks-2.jpg?h=210&w=210 105w" alt="iPhone 12 Pro : voici son design révélé par une fuite crédible" /><noscript><img class="post-card__image" src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/04/apple-iphone-12-pro-fuite-design-leaks-2.jpg" srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/04/apple-iphone-12-pro-fuite-design-leaks-2.jpg?h=300&w=300 150w,https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/04/apple-iphone-12-pro-fuite-design-leaks-2.jpg?h=210&w=210 105w" alt="iPhone 12 Pro : voici son design révélé par une fuite crédible"/></noscript>                                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                    <p class="post-card__category-line">
                                <a href="https://www.frandroid.com/marques/apple" class="post-card__category is-uppercase has-text-weight-semibold">Apple</a>
                            </p>
            <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/marques/apple/700519_iphone-12-pro-fuite-design" class="post-card__title-link">iPhone 12 Pro : voici son design révélé par une fuite crédible</a>
            </p>
                        <p class="post-card__date has-text-right-mobile"><span class="has-text-weight-semibold is-hidden-mobile">17 avril 2020</span><span class="has-text-weight-semibold is-hidden-tablet">17/04/2020</span> • 08:24</p>
                    </div>
    </div>
    </li>
            </ul>
        <div class="no-js-pagination">
    <div class="pagination-index bar-header clearfix" data-numarticles="10" ></div></div>        </div>
    </div>
</article>
        </div>
        </div>
        <footer id="footer" class="footer is-relative">
    <div class="footer-container">
        <div class="columns is-vcentered">
            <div class="column has-text-centered-touch">
            <img class="footer__logo" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/frandroid-white.svg" alt="La référence tech pour s’informer, comparer et bien acheter" /><noscript><img class="footer__logo" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/frandroid-white.svg" alt="La référence tech pour s’informer, comparer et bien acheter"/></noscript>            </div>
            <div class="column has-text-right has-text-centered-touch is-narrow">
                <p class="footer__social">
                    <span class="footer__social-text">Rejoignez la discussion</span>
                    <span class="footer__social-icons">
                        <a href="https://twitter.com/twandroid" target="_blank" rel="nofollow noopener" class="footer__social-icon" aria-label="Twitter">
                            <i class="icon icon-twitter"></i>
                        </a>
                        <a href="https://www.instagram.com/twandroid" target="_blank" rel="nofollow noopener" class="footer__social-icon" aria-label="Instagram">
                            <i class="icon icon-instagram"></i>
                        </a>
                        <a href="https://www.facebook.com/frandroidcom" target="_blank" rel="nofollow noopener" class="footer__social-icon" aria-label="Facebook">
                            <i class="icon icon-facebook"></i>
                        </a>
                        <a href="/feed" target="_blank" rel="nofollow" class="footer__social-icon" aria-label="Feed">
                            <i class="icon icon-rss"></i>
                        </a>
                        <a href="https://www.youtube.com/frandroid" target="_blank" rel="nofollow noopener" class="footer__social-icon" aria-label="Youtube">
                            <i class="icon icon-youtube"></i>
                        </a>
                    </span>
                </p>
            </div>
        </div>
                <p class="footer__links has-text-centered has-text-weight-semibold">
                        <a href="/a-propos" class="footer__link">À propos</a> •
                        <a href="/mentions-legales" class="footer__link">Mentions légales</a> •
                        <a href="/contact" class="footer__link">Contacts</a> •
                        <a href="https://www.frandroid.com/date/2020/04" class="footer__link">Archives</a>
        </p>
                        <div class="columns is-multiline is-centered is-padding-top-4 is-padding-top-5-mobile is-padding-bottom-5 is-padding-bottom-5-mobile">
                    <div class="footer__cats column is-one-third">
                <a class="has-text-weight-bold has-text-white is-margin-bottom-6 is-margin-bottom-6-mobile" href="https://www.frandroid.com/produits/top/smartphones">
                    Smartphones                </a>
                                <ul>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/apple/smartphones">Apple iPhone</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/huawei/smartphones">Huawei</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/oppo/smartphones">Oppo</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/samsung/smartphones">Samsung Galaxy</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/sony/smartphones">Sony Xperia</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/xiaomi/smartphones">Xiaomi</a></li>
                                    </ul>
                            </div>
                    <div class="footer__cats column is-one-third">
                <a class="has-text-weight-bold has-text-white is-margin-bottom-6 is-margin-bottom-6-mobile" href="https://www.frandroid.com/produits/top/consoles">
                    Gaming                </a>
                                <ul>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/sony/consoles">Sony Playstation</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/microsoft/consoles">Microsoft Xbox</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/google/consoles">Google Stadia</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/nintendo/consoles">Nintendo</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/shadow/consoles">Shadow</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/nvidia/box-multimedia">Nvidia Shield</a></li>
                                    </ul>
                            </div>
                    <div class="footer__cats column is-one-third">
                <a class="has-text-weight-bold has-text-white is-margin-bottom-6 is-margin-bottom-6-mobile" href="https://www.frandroid.com/produits/top/pc-portables">
                    PC Portables                </a>
                                <ul>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/acer/pc-portables">Acer</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/apple/pc-portables">Apple Macbook</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/dell/pc-portables">Dell</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/hp/pc-portables">HP</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/microsoft/pc-portables">Microsoft Surface</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/samsung/pc-portables">Samsung Chromebook</a></li>
                                    </ul>
                            </div>
                    <div class="footer__cats column is-one-third">
                <a class="has-text-weight-bold has-text-white is-margin-bottom-6 is-margin-bottom-6-mobile" href="https://www.frandroid.com/produits/top/voitures">
                    Automobile                </a>
                                <ul>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/audi/voitures">Audi</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/ford/voitures">Ford</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/peugeot/voitures">Peugeot</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/renault/voitures">Renault</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/tesla/voitures">Tesla</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/volkswagen/voitures">Volkswagen</a></li>
                                    </ul>
                            </div>
                    <div class="footer__cats column is-one-third">
                <a class="has-text-weight-bold has-text-white is-margin-bottom-6 is-margin-bottom-6-mobile" href="https://www.frandroid.com/produits/top/smart-tv">
                    TV                </a>
                                <ul>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/lg/smart-tv">LG</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/panasonic/smart-tv">Panasonic</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/philips/smart-tv">Philips</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/samsung/smart-tv">Samsung</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/sony/smart-tv">Sony</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/tcl/smart-tv">TCL</a></li>
                                    </ul>
                            </div>
                    <div class="footer__cats column is-one-third">
                <a class="has-text-weight-bold has-text-white is-margin-bottom-6 is-margin-bottom-6-mobile" href="https://www.frandroid.com/produits/top/audio-casques-ecouteurs">
                    Audio                </a>
                                <ul>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/apple/audio-casques-ecouteurs">Apple Airpods</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/bose/audio-casques-ecouteurs">Bose</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/jabra/audio-casques-ecouteurs">Jabra</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/samsung/audio-casques-ecouteurs">Samsung Galaxy Buds</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/sony/audio-casques-ecouteurs">Sony</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/xiaomi/audio-casques-ecouteurs">Xiaomi</a></li>
                                    </ul>
                            </div>
                </div>
                <p class="footer__copyright has-text-centered">
            Humanoid © 2020 - Frandroid, tous droits réservés
        </p>
    </div>
</footer>
<div class="search-modal js-search-modal">
    <div class="container">
        <button class="search-modal__close fr-button-close js-close-search" aria-label="Fermer"></button>
        <div class="search-modal__content is-margin-top-2-mobile">
        <div class="search-field">
    <form action="/" class="search-field__form is-relative js-search " id="search-3b2fdd7a9ee8d1dd2e34dbf38d2bcd07" data-args="[]" data-layout="page">
        <div class="is-relative search-field__inner is-margin-bottom-7 is-margin-bottom-7-mobile">
            <i class="icon-search has-text-pink search-field__icon"></i>
            <i class="search-field__loader js-search-loader"></i>
            <input autocomplete="off" autocorrect="off" aria-label="search" class="gtm-search search-field__input js-search-input" name="s" type="text" placeholder="Rechercher un produit, une marque, un article..." />
        </div>
        <div class="search-field__result js-search-result is-relative prevent-click-empty"></div>
    </form>
</div>        </div>
    </div>
</div>        <link href="/wp-content/themes/humanoid-redesign/dist/styles/modals-v1587111078.css" media="all" rel="stylesheet" type="text/css" />
        <div class="modal is-hidden" id="js-main-modal">
  <div class="modal__content">
    <p class="modal__title is-size-5">Personnalisation de l'interface</p>
    <a class="modal__close" id="js-main-modal-close">
      <i class="icon icon-cross-light"></i>
    </a>
    <form name="prefTheme" class="preferences columns is-mobile">
    <div class="column">
        <label class="preferences__theme fr-form">
            <input name="theme" type="radio" data-theme="light" />
            <img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/light.svg" alt="Thème clair" /><noscript><img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/light.svg" alt="Thème clair"/></noscript>            <span class="has-text-weight-semibold">Clair</span>
        </label>
    </div>
    <div class="column">
        <label class="preferences__theme fr-form">
            <input name="theme" type="radio" data-theme="dark" />
            <img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/dark.svg" alt="Thème sombre" /><noscript><img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/dark.svg" alt="Thème sombre"/></noscript>            <span class="has-text-weight-semibold">Sombre</span>
        </label>
    </div>
    <div class="column">
        <label class="preferences__theme fr-form">
            <input name="theme" type="radio" data-theme="system" />
            <img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/system.svg" alt="Thème automatique" /><noscript><img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/system.svg" alt="Thème automatique"/></noscript>            <span class="has-text-weight-semibold">Système</span>
        </label>
    </div>
</form>  </div>
</div>
<script>
  window.addEventListener('DOMContentLoaded', function () {
    var modal = document.getElementById("js-main-modal");
    // Close button
    document.getElementById("js-main-modal-close").addEventListener('click', function (evt) {
        evt.preventDefault();
        document.documentElement.classList.remove('no-scroll');
        document.body.classList.remove('no-scroll');
        modal.classList.add('is-hidden');
    });
    // Open buttons
    $('body').on('click', ".js-main-modal-open", (ev) => {
      ev.preventDefault();
      document.documentElement.classList.add('no-scroll');
      document.body.classList.add('no-scroll');
      modal.classList.remove('is-hidden');
    });
    // Close modal if escape is pressed
    $(document).on('keyup', (e) => {
      if (e.key === 'Escape') {
        document.documentElement.classList.remove('no-scroll');
        document.body.classList.remove('no-scroll');
        modal.classList.add('is-hidden');
      }
    });
    modal.addEventListener('click', function (evt) {
      var target = evt.target;
      if (target.id === "js-main-modal") {
        document.documentElement.classList.remove('no-scroll');
        document.body.classList.remove('no-scroll');
        modal.classList.add('is-hidden');
      }
    });
  });
</script>
            <div id="fb-root"></div>
        <div id="optidigital-adslot-Tracking" style="display:none;" class="Tracking"></div>
    <script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"frandroid"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.frandroid.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"700781 https:\/\/www.frandroid.com\/?p=700781","disqusShortname":"frandroid","disqusTitle":"Apple : la prochaine mise \u00e0 jour de macOS veillera sur la batterie de votre MacBook","disqusUrl":"https:\/\/www.frandroid.com\/marques\/700781_apple-la-prochaine-mise-a-jour-de-macos-veillera-sur-la-batterie-de-votre-macbook","postId":"700781"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.frandroid.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' defer="defer" src='https://www.frandroid.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202016.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'5837793',post:'700781',tz:'2',srv:'www.frandroid.com'} ]);
	_stq.push([ 'clickTrackerInit', '5837793', '700781' ]);
</script>

        <script>
        setTimeout(function(){
            if (typeof ga == "undefined" || typeof ga.loaded == "undefined") {
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.frandroid.com/analytics.js','ga');
                ga('create', 'UA-5414263-26', 'auto');
                ga('send', 'pageview');
            }
        }, 1000);
        </script> 
    </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Mibnifié utilisant disk

Served from: frandroid.com @ 2020-04-17 12:16:30 by W3 Total Cache
-->