<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <link rel="dns-prefetch" href="//scripts.opti-digital.com">
    <link rel="dns-prefetch" href="//c0.lestechnophiles.com">
    <link rel="dns-prefetch" href="//c1.lestechnophiles.com">
    <link rel="dns-prefetch" href="//c2.lestechnophiles.com">
    <link rel="dns-prefetch" href="//cache.consentframework.com">
    <link rel="dns-prefetch" href="//cdn.onesignal.com/">

    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
    
    
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.frandroid.com/xmlrpc.php">

    <meta name="apple-mobile-web-app-title" content="Frandroid">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <link rel="manifest" href="https://www.frandroid.com/wp-content/themes/humanoid-redesign/dist/pwa-manifest.json">

            <meta name="news_keyword" content="Fitbit, Marques, Montres connectées, Produits, Tests, Wearables, Fitbit Versa 4">
    
    <meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1">

        <meta name="parsely-title" content="Test de la Fitbit Versa 4 : retour vers le passé">
        <meta name="parsely-link" content="https://www.frandroid.com/marques/fitbit/1546480_test-de-la-fitbit-versa-4-retour-vers-le-passe">
        <meta name="parsely-type" content="post">

        
            <meta name="parsely-image-url" content="https://images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-13-scaled.jpg">
            <meta name="parsely-pub-date" content="2022-12-01T18:02:21Z">
            <meta name="parsely-section" content="marques">
            <meta name="parsely-author" content="Titouan Gourlin">
            <meta name="parsely-tags" content="fitbit,marques,montres-connectees-2,accessoires-objets-connectes,produits-android,test,fitbit-versa-4,ct_article-test,at_froid,pt_post">
            <meta name="parsely-post-id" content="1546480">

            <meta http-equiv="X-UA-Compatible" content="IE=Edge">
	<!-- This site is optimized with the Yoast SEO plugin v19.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Test Fitbit Versa 4 : notre avis complet - Montres/Bracelet Connectés - Frandroid</title>
	<meta name="description" content="La Fitbit Versa 4 s'affiche à un tarif un peu inférieur à la Fitbit Sense 2, tout en se délestant de quelques fonctionnalités. Est-ce assez pour redresser la barre, voire envisager son achat ? Ce test ne laisse pas de place au doute.">
	<link rel="canonical" href="https://www.frandroid.com/marques/fitbit/1546480_test-de-la-fitbit-versa-4-retour-vers-le-passe">
	<meta property="og:locale" content="fr_FR">
	<meta property="og:type" content="article">
	<meta property="og:title" content="Test de la Fitbit Versa 4 : retour vers le passé">
	<meta property="og:description" content="La Fitbit Versa 4 s'affiche à un tarif un peu inférieur à la Fitbit Sense 2, tout en se délestant de quelques fonctionnalités. Est-ce assez pour redresser la barre, voire envisager son achat ? Ce test ne laisse pas de place au doute.">
	<meta property="og:url" content="https://www.frandroid.com/marques/fitbit/1546480_test-de-la-fitbit-versa-4-retour-vers-le-passe">
	<meta property="og:site_name" content="Frandroid">
	<meta property="article:publisher" content="https://www.facebook.com/frandroidcom">
	<meta property="og:image" content="https://images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-13-scaled.jpg">
	<meta property="og:image:width" content="2560">
	<meta property="og:image:height" content="1710">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="author" content="Titouan Gourlin">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:creator" content="@TitouanGourlin">
	<meta name="twitter:site" content="@frandroid">
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Titouan Gourlin">
	<meta name="twitter:label2" content="Durée de lecture estimée">
	<meta name="twitter:data2" content="13 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<meta property="article:published_time" content="2022-12-01T18:02:21+01:00">
	<!-- / Yoast SEO plugin. -->


<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" id="mediaelement-css" href="https://www.frandroid.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css" type="text/css" media="all">
<link rel="stylesheet" id="wp-mediaelement-css" href="https://www.frandroid.com/wp-includes/js/mediaelement/wp-mediaelement.min.css" type="text/css" media="all">
<style id="global-styles-inline-css" type="text/css">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</style>
<link rel="stylesheet" id="tiled-gallery-css" href="https://www.frandroid.com/wp-content/plugins/jetpack/modules/tiled-gallery/tiled-gallery/tiled-gallery.css" type="text/css" media="all">
<script type="text/javascript" defer src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/dist/javascripts/frandroid-v30dd482ed75cf8ca7943.js" id="jquery-js"></script>
<script type="text/javascript" id="jquery-js-after">
var theme_config={"ajaxurl":"https:\/\/www.frandroid.com\/wp-admin\/admin-ajax.php","theme":"https:\/\/www.frandroid.com\/wp-content\/themes\/humanoid-redesign","themePath":"wp-content\/themes\/humanoid-redesign"}
</script>
<script type="text/javascript" defer src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/dist/javascripts/single-v30dd482ed75cf8ca7943.js" id="single-js"></script>
<script type="text/javascript" defer src="https://www.frandroid.com/wp-content/plugins/jetpack/_inc/build/tiled-gallery/tiled-gallery/tiled-gallery.min.js" id="tiled-gallery-js"></script>
        <script>
            if (!document.documentElement.hasAttribute('data-force-scheme')
                || document.documentElement.dataset.forceScheme !== 'true') {
              if (!window.MSInputMethodContext || !document.documentMode) {
                var currentSetting = localStorage.getItem('user-color-scheme');
                if (currentSetting && currentSetting !== 'system') {
                  document.documentElement.setAttribute('data-scheme', currentSetting);
                } else {
                  var prefersDark = window.matchMedia && window.matchMedia('(prefers-color-scheme: dark)').matches;
                  if (prefersDark) {
                    document.documentElement.setAttribute('data-scheme', 'dark');
                  } else {
                    document.documentElement.setAttribute('data-scheme', 'light');
                  }
                }
              } else {
                document.documentElement.setAttribute('data-scheme', 'light');
              }
            }
        </script>
    <link rel="shortlink" href="https://www.frandroid.com/?p=1546480">
<link rel="alternate" type="application/json+oembed" href="https://www.frandroid.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.frandroid.com%2Fmarques%2Ffitbit%2F1546480_test-de-la-fitbit-versa-4-retour-vers-le-passe">
<link rel="alternate" type="text/xml+oembed" href="https://www.frandroid.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.frandroid.com%2Fmarques%2Ffitbit%2F1546480_test-de-la-fitbit-versa-4-retour-vers-le-passe&amp;format=xml">
<style>img#wpstats{display:none}</style>
	        <script type="text/javascript" src="https://cache.consentframework.com/js/pa/22805/c/6dr2Q/stub" charset="utf-8"></script>
        <script>window.Sddan = {"info":[]}</script>
        <script type="text/javascript" src="https://choices.consentframework.com/js/pa/22805/c/6dr2Q/cmp" charset="utf-8" async></script>
                <script type="text/javascript">
    dataLayer = [({
                    'articleId': "1546480",
                                        'articletype': "froid",
                        'authorname' : "titouan",            'agerange': "1",
            'wordcount': "2200",
            'postage': "0",
            'agedays': "0",
            'timeless': "false",
            'tags': "{fitbit}{marques}{montres-connectees-2}{accessoires-objets-connectes}{produits-android}{test}{fitbit-versa-4}",
            'publishDate': "01/12/2022",
            'publishTime': "18",
            'publishDay': "4",
                    'contenttype': "ct=article-test",
                'theme': document.documentElement.getAttribute('data-scheme'),
        'newtracking2': 'true',
    })];

    window['gtag_enable_tcf_support'] = true;
    (function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
            'gtm.start': new Date().getTime(),
            event: 'gtm.js',
        });
        var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
            '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-TF3BT5');
</script>
<!-- End Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TF3BT5" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <script type="text/javascript">
          var targeting = {"adUnit":"/82864103/frandroid.com/tests-article","pageTargeting":{"tags":["fitbit","marques","montres-connectees-2","produits-android","test","accessoires-objets-connectes","fitbit-versa-4"],"isSponso":0,"isSafe":1,"site_version":"new2019","id_article":1546480,"article_id":1546480}}; // used by ajax
          targeting.pageTargeting.theme = document.documentElement.getAttribute('data-scheme');

          if (window.doNotTrack) {
            targeting.pageTargeting.donotrack = 1;
          }

          var optidigitalQueue = optidigitalQueue || {};
          optidigitalQueue.cmd = optidigitalQueue.cmd || [];
          var odS = document.createElement('script');
          odS.setAttribute('async', 'true');
          odS.setAttribute('type', 'text/javascript');
          odS.setAttribute('src', '//scripts.opti-digital.com/tags/?site=frandroid');
          odS.setAttribute('id', 'optidigital-ad-init');
          odS.setAttribute('config', JSON.stringify(targeting));
          document.getElementsByTagName('head')[0].appendChild(odS);
        </script>
            <link rel="preload" as="font" crossorigin="anonymous" href="/wp-content/themes/humanoid-redesign/dist/fonts/686a1d34895c08b3b9a4.woff2">
                <link rel="preload" as="font" crossorigin="anonymous" href="/wp-content/themes/humanoid-redesign/dist/fonts/c9a06e4533449728bc57.woff2">
                <link rel="preload" as="font" crossorigin="anonymous" href="/wp-content/themes/humanoid-redesign/dist/fonts/b38b12f7fc31eee61362.woff2">
                <link rel="preload" as="font" crossorigin="anonymous" href="/wp-content/themes/humanoid-redesign/dist/fonts/5758fad3ea9da5806d50.woff2">
                <link rel="preload" as="font" crossorigin="anonymous" href="/wp-content/themes/humanoid-redesign/dist/fonts/d12d151fcc941dfae680.woff2">
                <link rel="preload" as="font" crossorigin="anonymous" href="/wp-content/themes/humanoid-redesign/dist/fonts/89f5ae13073b5adc8780.woff2">
                <link rel="preload" as="font" crossorigin="anonymous" href="/wp-content/themes/humanoid-redesign/dist/fonts/597e201023bc6774c535.woff2">
                <link rel="preload" as="font" crossorigin="anonymous" href="/wp-content/themes/humanoid-redesign/dist/fonts/7dbcc8a5ea2289d83f65.woff2">
                <link rel="preload" as="font" crossorigin="anonymous" href="/wp-content/themes/humanoid-redesign/dist/fonts/db9a3e0ba7eaea32e5f5.woff2">
                <link rel="preload" as="font" crossorigin="anonymous" href="/wp-content/themes/humanoid-redesign/dist/fonts/091b209546e16313fd4f.woff2">
                <link rel="preload" as="font" crossorigin="anonymous" href="/wp-content/themes/humanoid-redesign/dist/fonts/b71748ae4f80ec8c014d.woff2">
                <link rel="preload" as="font" crossorigin="anonymous" href="/wp-content/themes/humanoid-redesign/dist/fonts/62bc4ca452d283ae0287.woff2?shqzev">
        <link href="/wp-content/themes/humanoid-redesign/dist/styles/frandroid-v30dd482ed75cf8ca7943.css" media="all" rel="stylesheet" type="text/css"><link href="/wp-content/themes/humanoid-redesign/dist/styles/single-v30dd482ed75cf8ca7943.css" media="all" rel="stylesheet" type="text/css">        <script defer data-api="https://www.frandroid.com/plsbl/api/event" data-domain="frandroid.com" src="https://www.frandroid.com/plsbl/js/plausible.js"></script>
        <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"ViewAction","target":{"@type":"EntryPoint","url":"android-app:\/\/com.frandroid.app\/http\/frandroid"}}</script><link rel="amphtml" href="https://www.frandroid.com/marques/fitbit/1546480_test-de-la-fitbit-versa-4-retour-vers-le-passe/amp"><link rel="icon" href="https://images.frandroid.com/wp-content/uploads/2019/12/cropped-flarge-32x32.png" sizes="32x32">
<link rel="icon" href="https://images.frandroid.com/wp-content/uploads/2019/12/cropped-flarge-192x192.png" sizes="192x192">
<link rel="apple-touch-icon" href="https://images.frandroid.com/wp-content/uploads/2019/12/cropped-flarge-180x180.png">
<meta name="msapplication-TileImage" content="https://images.frandroid.com/wp-content/uploads/2019/12/cropped-flarge-270x270.png">

                            <meta name="author" content="Titouan Gourlin">
            
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.frandroid.com/apple-touch-icon-white.png">
    <link rel="mask-icon" href="https://www.frandroid.com/safari-pinned-tab.svg" color="#425fff">
    <link rel="shortcut icon" href="https://www.frandroid.com/favicon.svg">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#ffffff">
    <!-- TradeDoubler site verification 3115913 -->
</head>

<body class="post-template-default single single-post postid-1546480 single-format-standard nojs">
            <script>document.body.className = document.body.className.replace('nojs', '');</script>
        <script>
    window.modifyLayout = {
        init: function () {
            document.body.style.position = 'relative';

            var header = document.getElementById('header');
            var headerHeight = header.offsetHeight;

            var wallpaper = document.getElementById('wallpaper-ad');
            wallpaper.style.position = 'sticky';
            wallpaper.style.top = '0';

            var wallpaperContainer = document.createElement('div');
            wallpaperContainer.id = 'wallpaper-ad-container';
            wallpaperContainer.style.position = 'absolute';
            wallpaperContainer.style.bottom = '0';
            wallpaperContainer.style.left = '0';
            wallpaperContainer.style.right = '0';
            wallpaperContainer.style.width = '100%';
            wallpaperContainer.style.top = headerHeight + 'px';
            document.body.insertBefore(wallpaperContainer, document.getElementById('ctBoc'));
            wallpaperContainer.appendChild(wallpaper);

            var firstBillboard = document.getElementsByClassName('billboard');
            if (firstBillboard[0] && document.getElementById('optidigital-adslot-Billboard_1')) {
                firstBillboard[0].classList.add('is-hidden');
            }
        },
    };

    window.initWallpaperCallback = function () {
        window.modifyLayout.init();
    };

    var refreshAd = setInterval(getWallPaper, 1000);
    function getWallPaper() {
        var wallpaper = document.getElementById('wallpaper-ad');
        if (wallpaper) {
            clearInterval(refreshAd);
            window.modifyLayout.init();
        }
    }
</script>

    <header id="header" class="header has-bg-body-background-secondary-color">
    <div class="header__border-gradient"></div>
    <div class="header__top-bar">
        <div class="header__container">
            <div class="columns is-multiline is-vcentered">
                <div class="column">
                    <div class="columns is-vcentered is-mobile top-bar__left">
                        <div class="column is-narrow">
                            <button class="gtm-menu header__burger-button js-burger-menu-trigger" aria-label="Ouvrir le menu">
                                <span class="rounded has-bg-secondary"></span>
                                <span class="rounded has-bg-secondary"></span>
                                <span class="rounded"></span>
                                <span class="rounded has-bg-ternary"></span>
                                <span class="rounded"></span>
                                <span class="rounded has-bg-primary"></span>
                                <span class="rounded has-bg-good-deals"></span>
                                <span class="rounded has-bg-primary"></span>
                                <span class="rounded has-bg-primary"></span>
                                <span class="header__burger-label has-text-primary">MENU</span>
                            </button>
                        </div>
                        <div class="column has-text-centered-mobile">
                            <a href="https://www.frandroid.com" class="top-bar__title-container">
                                                                <img class="top-bar__logo" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/frandroid.svg" alt="La référence tech pour s’informer, comparer et bien acheter" onmousedown="return false;">
                                                            </a>
                        </div>
                        <div class="column is-narrow is-flex">
                            <a class="is-hidden-touch js-main-modal-open mr-3" href="#reglages">
                                <i class="icon icon-settings has-text-primary top-bar__search" aria-label="Thème"></i>
                            </a>
                            <a class="js-toggle-search">
                                <i class="icon icon-search has-text-ternary top-bar__search" aria-label="Recherche"></i>
                            </a>
                        </div>
                    </div>
                </div>
                <div class="column">
                    <ul class="top-bar__links columns is-mobile is-vcentered is-pulled-right-desktop is-justify-content-space-around">
                        <li class="column is-narrow has-text-right-desktop">
                            <a href="https://www.frandroid.com/actualites" class="gtm-verb has-link-border has-text-primary has-text-weight-medium top-bar__link">Actus</a>
                        </li>
                        <li class="column is-narrow has-text-right-desktop">
                            <a href="https://www.frandroid.com/test" class="gtm-verb has-link-border has-text-tests has-text-weight-medium top-bar__link">Tests</a>
                        </li>
                        <li class="column is-narrow has-text-right-desktop">
                            <a href="https://www.frandroid.com/guide-dachat" class="gtm-verb has-link-border has-text-ternary has-text-weight-medium top-bar__link">Guides</a>
                        </li>
                        <li class="column is-narrow has-text-right-desktop">
                            <a href="https://www.frandroid.com/bons-plans" class="gtm-verb has-link-border has-text-good-deals has-text-weight-medium top-bar__link">Bons plans</a>
                        </li>
                        <li class="column is-narrow has-text-right-desktop">
                            <a href="https://www.frandroid.com/comment-faire" class="gtm-verb has-link-border has-text-secondary has-text-weight-medium top-bar__link">Tutos</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="header__container--categories-container">
        <div class="is-shadow-left is-hidden-desktop has-text-centered is-centered" id="header-categories-container-left">
            <div class="category-icon-centered">
                <i class="icon icon-arrow-left"></i>
            </div>
        </div>
        <div class="is-shadow-right is-hidden-desktop has-text-centered is-centered is-active" id="header-categories-container-right">
            <div class="category-icon-centered">
                <i class="icon icon-arrow-right"></i>
            </div>
        </div>
        <div class="header__container header__container--categories" id="header-categories-container">
            <ul class="columns is-mobile">
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/smartphone" class="gtm-category header__category-link header__category-link--pink-blue js-category-link">
                        <div class="header__category-icon category--smartphones"></div>
                        <span class="has-text-weight-normal header__category-name">Smartphones</span>
                    </a>
                </li>
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/ordinateurs" class="gtm-category header__category-link header__category-link--orange js-category-link">
                        <div class="header__category-icon category--computers"></div>
                        <span class="has-text-weight-normal header__category-name">Ordinateurs</span>
                    </a>
                </li>
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/automobile" class="gtm-category header__category-link header__category-link--blue-pink js-category-link">
                        <div class="header__category-icon category--auto"></div>
                        <span class="has-text-weight-normal header__category-name">Auto • mobilité</span>
                    </a>
                </li>
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/tv-connectee-produits" class="gtm-category header__category-link header__category-link--blue-pink js-category-link">
                        <div class="header__category-icon category--tv"></div>
                        <span class="has-text-weight-normal header__category-name">TV</span>
                    </a>
                </li>
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/maison-connectee" class="gtm-category header__category-link header__category-link--green js-category-link">
                        <div class="header__category-icon category--home"></div>
                        <span class="has-text-weight-normal header__category-name">Maison connectée</span>
                    </a>
                </li>
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/audio" class="gtm-category header__category-link header__category-link--green js-category-link">
                        <div class="header__category-icon category--audio"></div>
                        <span class="has-text-weight-normal header__category-name">Audio</span>
                    </a>
                </li>
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/console" class="gtm-category header__category-link header__category-link--pink-blue js-category-link">
                        <div class="header__category-icon category--gaming"></div>
                        <span class="has-text-weight-normal header__category-name">Gaming</span>
                    </a>
                </li>
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/accessoires-objets-connectes" class="gtm-category header__category-link header__category-link--orange js-category-link">
                        <div class="header__category-icon category--wearables"></div>
                        <span class="has-text-weight-normal header__category-name">Wearables</span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
    <div class="event-banner is-relative is-event-">
        <a href="https://www.frandroid.com/tag/black-friday">
    
    <div class="container is-paddingless">
        <div class="columns is-mobile is-vcentered is-justified m-0">
            <div class="column is-offset-2 is-4 has-text-centered has-text-left-mobile event-banner__left-text is-hidden-mobile">
                Black Friday 2022            </div>
            <div class="column is-hidden-tablet is-narrow event-banner__left-text"><strong>Black Friday 2022</strong></div>
            <div class="column is-4-desktop has-text-right-mobile has-text-centered event-banner__right-text is-hidden-mobile">
                <span class="has-text-weight-bold">Les meilleures offres en DIRECT</span>            </div>
            <div class="column is-2-tablet has-text-right is-column-nb-post event-banner__posts-count has-text-weight-bold">
                                <span class="number">212</span>articles
                            </div>
        </div>
    </div>

        </a>
    </div>
</header>

<nav id="menu-burger" class="menu-burger js-menu-burger">
    <div class="container">
        <div class="menu-burger-background"></div>
        <div class="menu-burger__header-wrapper columns m-0 is-hidden-touch">
            <div class="column is-8-desktop">
                <a href="/" target="_blank" rel="nofollow" class="menu-burger__logo-wrapper column is-narrow is-hidden-mobile is-hidden-tablet-only is-block-desktop mt-1">
                    <img class="menu-burger__logo" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/frandroid.svg" alt="La référence tech pour s’informer, comparer et bien acheter" onmousedown="return false;">
                </a>
            </div>
            <div class="column ml-5">
                <div class="columns m-0">
                    <a href="https://twitter.com/frandroid" target="_blank" rel="nofollow noopener" class="menu-burger__social-icon column is-narrow" aria-label="Twitter"><i class="icon icon-twitter"></i></a>
                    <a href="https://www.instagram.com/frandroid_off" target="_blank" rel="nofollow noopener" class="menu-burger__social-icon column is-narrow" aria-label="Instagram"><i class="icon icon-instagram"></i></a>
                    <a href="https://www.facebook.com/frandroidcom" target="_blank" rel="nofollow noopener" class="menu-burger__social-icon column is-narrow" aria-label="Facebook"><i class="icon icon-facebook"></i></a>
                    <a href="/feed" target="_blank" rel="nofollow" class="menu-burger__social-icon column is-narrow" aria-label="Feed"><i class="icon icon-rss"></i></a>
                    <a href="https://www.youtube.com/frandroid" target="_blank" rel="nofollow noopener" class="menu-burger__social-icon column is-narrow" aria-label="Youtube"><i class="icon icon-youtube"></i></a>
                    <a href="https://story.snapchat.com/p/6abe9e48-acb5-44da-ba2a-3400dd817080/1380093965907968" target="_blank" rel="nofollow noopener" class="menu-burger__social-icon column is-narrow" aria-label="Snapchat"><i class="icon icon-snapchat"></i></a>
                    <a href="https://www.twitch.tv/frandroidlive" target="_blank" rel="nofollow noopener" class="menu-burger__social-icon column is-narrow" aria-label="Twitch"><i class="icon icon-twitch"></i></a>
                </div>
            </div>
        </div>
        <div class="menu-burger-inner">
            <div class="menu-burger-bar has-bg-body-background-secondary-color has-text-weight-medium">
                <button id="js-menu-burger-close" aria-label="Fermer" class="gtm-menu-close menu-burger__close fr-button-close"></button>
                <span class="has-text-primary">MENU</span>
            </div>
            <div class="content-box">
                <div class="menu-burger__theme is-hidden-desktop">
                    <a class="js-show-preferences has-text-primary has-text-weight-bold" data-location="mobile">
                        <i class="icon icon-settings" aria-label="Thème"></i> Réglages <i class="icon icon-arrow-down ml-2-mobile" aria-label="Réglages"></i>
                    </a>
                    <div class="menu-burger__theme-content is-hidden"><form class="fr-form preferences">
    <div class="columns is-mobile is-justified">
        <div class="column">
            <label class="preferences__theme fr-form">
                <input name="theme" type="radio" data-theme="light">
                <picture><img decoding="async" alt="Thème clair" class="mb-3 preferences__theme-image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27100%25%27%20height=%27100%25%27/%3E" data-src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/light.svg"><noscript><img decoding="async" alt="Thème clair" class="mb-3 preferences__theme-image placeholder-square" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/light.svg"></noscript></picture>                <span class="has-text-weight-semibold">Clair</span>
            </label>
        </div>
        <div class="column">
            <label class="preferences__theme fr-form">
                <input name="theme" type="radio" data-theme="dark">
                <picture><img decoding="async" alt="Thème sombre" class="mb-3 preferences__theme-image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27100%25%27%20height=%27100%25%27/%3E" data-src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/dark.svg"><noscript><img decoding="async" alt="Thème sombre" class="mb-3 preferences__theme-image placeholder-square" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/dark.svg"></noscript></picture>                <span class="has-text-weight-semibold">Sombre</span>
            </label>
        </div>
        <div class="column">
            <label class="preferences__theme fr-form">
                <input name="theme" type="radio" data-theme="system">
                <picture><img decoding="async" alt="Thème automatique" class="mb-3 preferences__theme-image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27100%25%27%20height=%27100%25%27/%3E" data-src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/system.svg"><noscript><img decoding="async" alt="Thème automatique" class="mb-3 preferences__theme-image placeholder-square" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/system.svg"></noscript></picture>                <span class="has-text-weight-semibold">Système</span>
            </label>
        </div>
    </div>
    <div class="preferences--notifications is-loading has-text-left is-relative">
        <div class="preferences--notifications__wrapper">
            <hr>
            <div class="columns is-mobile is-justified is-vcentered mb-0">
                <div class="column">
                    <p class="notification--toggle has-text-primary has-text-weight-semibold">Activer les notifications</p>
                    <p class="notification--denied-msg is-line-height-normal has-text-error is-size-7 is-hidden">Les notifications sont bloquées par votre navigateur.<a href="https://www.frandroid.com/humanoid/834509_comment-fonctionnent-les-notifications-web-sur-frandroid">En savoir plus sur les notifications web</a></p>
                    <p class="notification--error-msg is-line-height-normal has-text-error is-size-7 is-hidden">Les notifications ne sont pas supportées sur votre navigateur.<a href="https://www.frandroid.com/humanoid/834509_comment-fonctionnent-les-notifications-web-sur-frandroid">En savoir plus sur les notifications web</a></p>
                    <p class="notification--error-reload-msg is-line-height-normal has-text-error is-size-7 is-hidden">Impossible d'activer les notifications, veuillez recharger la page ou désactiver votre adblock.</p>
                </div>
                <div class="column is-narrow">
                    <label class="switch-container">
                        <input class="preferences--notifications__toggle" type="checkbox" disabled>
                        <span class="switch-container--slider"></span>
                    </label>
                </div>
            </div>
            <div class="preferences--notifications__options is-disabled">
                <p class="has-text-primary has-text-weight-medium">Actualités</p>
                <div class="preferences--notifications__news">
                    <div class="columns is-mobile is-justified is-vcentered m-0">
                        <div class="column">
                            <button class="preferences--notifications__toggle button fr-button fr-button--gradient-blue fr-button--fullwidth" data-segment="news" data-value="none" disabled>
                                <span class="fr-button__label">Désactiver</span>
                            </button>
                        </div>
                        <div class="column">
                            <button class="preferences--notifications__toggle button fr-button fr-button--gradient-blue fr-button--fullwidth" data-segment="news" data-value="important" disabled>
                                <span class="fr-button__label">Importantes</span>
                            </button>
                        </div>
                        <div class="column">
                            <button class="preferences--notifications__toggle button fr-button fr-button--gradient-blue fr-button--fullwidth" data-segment="news" data-value="all" disabled>
                                <span class="fr-button__label">Toutes</span>
                            </button>
                        </div>
                    </div>
                </div>
                <p class="has-text-body-lighter is-size-6 is-line-height-normal mt-3" data-segment="news" data-value="none">Aucune alerte</p>
                <p class="has-text-body-lighter is-size-6 is-line-height-normal mt-3 is-hidden" data-segment="news" data-value="important">Soyez alerté à chaque nouvelle actualité importante</p>
                <p class="has-text-body-lighter is-size-6 is-line-height-normal mt-3 is-hidden" data-segment="news" data-value="all">Soyez alerté à chaque nouvelle actualité</p>
                <div class="columns is-mobile is-justified is-vbaseline mb-0 mt-2">
                    <div class="column is-8">
                        <p class="notification--toggle has-text-primary has-text-weight-medium has-text-gradient-orange">Bons plans</p>
                        <p class="has-text-body-lighter is-size-6 is-line-height-normal">Soyez alerté à chaque nouveau bon plan</p>
                    </div>
                    <div class="column is-narrow">
                        <label class="switch-container">
                            <input class="preferences--notifications__toggle" type="checkbox" data-segment="bons-plans" disabled>
                            <span class="switch-container--slider"></span>
                        </label>
                    </div>
                </div>
                <div class="columns is-mobile is-justified is-vbaseline mb-0 mt-1">
                    <div class="column is-8">
                        <p class="notification--toggle has-text-primary has-text-weight-medium has-text-gradient-pink">En direct</p>
                        <p class="has-text-body-lighter is-size-6 is-line-height-normal">Soyez alerté à chaque nouvel article Live</p>
                    </div>
                    <div class="column is-narrow">
                        <label class="switch-container">
                            <input class="preferences--notifications__toggle" type="checkbox" data-segment="live" disabled>
                            <span class="switch-container--slider"></span>
                        </label>
                    </div>
                </div>
            </div>
        </div>
        <div class="ajax-loader"></div>
    </div>
</form>
</div>
                </div>
                <div class="menu-burger__list columns is-gapless is-justified">
                                                                        <div class="column is-4">
                                                <ul>
                            <li class="menu-burger__title has-text-weight-semibold  has-text-primary">
                                <a href="/actualites">Actualités</a>
                            </li>
                                                            <li class="is-paddingless">
                                    <ul>
                                                                                    <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/telecom">Telecom</a></li>
                                                                                            <li class="is-paddingless">
                                                    <ul>
                                                                                                                    <li class="menu-burger__subitem"><a href="/produits/bouygues-telecom">Bouygues</a></li>
                                                                                                                    <li class="menu-burger__subitem"><a href="/produits/orange">Orange</a></li>
                                                                                                                    <li class="menu-burger__subitem"><a href="/marques/sfr">SFR</a></li>
                                                                                                                    <li class="menu-burger__subitem"><a href="/tag/free-mobile">Free Mobile</a></li>
                                                                                                            </ul>
                                                </li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/culture-tech">Société</a></li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="https://www.frandroid.com/services">Services</a></li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/produits-android/hardware">Hardware</a></li>
                                                                                                                        </ul>
                                </li>
                                                    </ul>
                                                                                            <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-primary">
                                <a href="/marques">Marques</a>
                            </li>
                                                            <li class="is-paddingless">
                                    <ul>
                                                                                    <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/produits/marques">Toutes les marques</a></li>
                                                                                            <li class="is-paddingless">
                                                    <ul>
                                                                                                                    <li class="menu-burger__subitem"><a href="/produits/apple">Apple</a></li>
                                                                                                                    <li class="menu-burger__subitem"><a href="/produits/google">Google</a></li>
                                                                                                                    <li class="menu-burger__subitem"><a href="/produits/honor">Honor</a></li>
                                                                                                                    <li class="menu-burger__subitem"><a href="/produits/huawei">Huawei</a></li>
                                                                                                                    <li class="menu-burger__subitem"><a href="/produits/oneplus">OnePlus</a></li>
                                                                                                                    <li class="menu-burger__subitem"><a href="/produits/samsung">Samsung</a></li>
                                                                                                                    <li class="menu-burger__subitem"><a href="/produits/sony">Sony</a></li>
                                                                                                                    <li class="menu-burger__subitem"><a href="/produits/xiaomi">Xiaomi</a></li>
                                                                                                            </ul>
                                                </li>
                                                                                                                        </ul>
                                </li>
                                                    </ul>
                                                                                            <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-primary">
                                <a href="/humanoid/video-podcast">Podcast</a>
                            </li>
                                                    </ul>
                                                                                            <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-primary">
                                <a href="/comment-faire">Tutoriels</a>
                            </li>
                                                    </ul>
                                                    </div>
                                                                                                <div class="column is-4">
                                                <ul>
                            <li class="menu-burger__title has-text-weight-semibold  has-text-tests">
                                <a href="/android">Android</a>
                            </li>
                                                            <li class="is-paddingless">
                                    <ul>
                                                                                    <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/android/mises-a-jour-android">Mises à jour Android</a></li>
                                                                                            <li class="is-paddingless">
                                                    <ul>
                                                                                                                    <li class="menu-burger__subitem"><a href="/android/mises-a-jour-android/1225433_android-13-developer-preview-est-la-premier-apercu-officiel-et-nouveautes-devoilees">Android 13</a></li>
                                                                                                                    <li class="menu-burger__subitem"><a href="/android/mises-a-jour-android/902993_android-12-nouveautes-et-smartphones-compatibles-avec-la-mise-a-jour">Android 12</a></li>
                                                                                                                    <li class="menu-burger__subitem"><a href="/android/mises-a-jour-android/675899_android-11-nouveautes-et-smartphones-compatibles-avec-la-mise-a-jour">Android 11</a></li>
                                                                                                                    <li class="menu-burger__subitem"><a href="/android/mises-a-jour-android/575762_mise-a-jour-android-10-q-liste-smartphones-tablettes-compatibles-date-de-deploiement">Android 10</a></li>
                                                                                                            </ul>
                                                </li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/android/developpement">Développement Android</a></li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/android/android-auto">Android Auto</a></li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/android/android-tv">Android TV</a></li>
                                                                                                                        </ul>
                                </li>
                                                    </ul>
                                                                                            <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-primary">
                                <a href="/produits-android/photo">Photo et vidéo</a>
                            </li>
                                                    </ul>
                                                                                            <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-primary">
                                <a href="/culture-tech/os">Tous les OS</a>
                            </li>
                                                            <li class="is-paddingless">
                                    <ul>
                                                                                    <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/culture-tech/os/chrome-os">ChromeOS</a></li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/culture-tech/os/ios">iOS</a></li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/culture-tech/os/ipados">iPadOS</a></li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/culture-tech/os/macos">macOS</a></li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/culture-tech/os/windows">Windows</a></li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/culture-tech/os/android-wear">Wear OS</a></li>
                                                                                                                        </ul>
                                </li>
                                                    </ul>
                                                                                            <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-primary">
                                <a href="/telecharger/apps">Télécharger</a>
                            </li>
                                                            <li class="is-paddingless">
                                    <ul>
                                                                                    <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/telecharger/apps">Applications</a></li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/telecharger/jeux">Jeux mobile</a></li>
                                                                                                                        </ul>
                                </li>
                                                    </ul>
                                                    </div>
                                                                                                <div class="column is-4">
                                                <ul>
                            <li class="menu-burger__title has-text-weight-semibold  has-text-good-deals">
                                <a href="/bons-plans"><i class="icon-fire"></i>Bons Plans</a>
                            </li>
                                                    </ul>
                                                                                            <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-primary">
                                <a href="/nos-comparateurs">Comparateurs</a>
                            </li>
                                                            <li class="is-paddingless">
                                    <ul>
                                                                                    <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/comparateur-forfaits">Les meilleurs forfaits mobiles</a></li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="https://www.frandroid.com/comparateur-forfaits/comparateur-forfaits-pas-chers">Les meilleurs forfaits pas chers</a></li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="https://www.frandroid.com/comparateur-forfaits/comparateur-forfaits-5g">Les meilleurs forfaits 5G</a></li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/offre-internet-comparateur-des-meilleures-offres-fibre-et-adsl">Les meilleures offres internet</a></li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/comparatif-meilleures-banques-en-ligne">Les meilleures banques en ligne</a></li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/selection-meilleurs-vpn">Les meilleurs VPN</a></li>
                                                                                                                        </ul>
                                </li>
                                                    </ul>
                                                                                            <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-primary">
                                <a href="/guide-dachat">Guides d'achat</a>
                            </li>
                                                            <li class="is-paddingless">
                                    <ul>
                                                                                    <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/guide-dachat/smartphones/332196_10-smartphones-attendus-debut-2016">Meilleurs smartphones</a></li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/guide-dachat/guide-audio/482350_quels-sont-les-meilleurs-ecouteurs-true-wireless-a-moins-de-200-euros-en-2018">Meilleurs écouteurs sans fils</a></li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/guide-dachat/smartphones/367607_meilleurs-smartphones-prendre-photos">Meilleurs smartphones photo</a></li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/guide-dachat/387028_quelle-box-sous-android-tv-choisir">Meilleurs boîtiers multimédias</a></li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/versus">Les comparatifs</a></li>
                                                                                                                        </ul>
                                </li>
                                                    </ul>
                                                                                            <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-primary">
                                <a href="/test">Tests</a>
                            </li>
                                                            <li class="is-paddingless">
                                    <ul>
                                                                                    <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/test/smartphones">Tests smartphones</a></li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/test/audio-casques-ecouteurs">Tests casques et écouteurs</a></li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/test/smart-tv">Tests TV connectées</a></li>
                                                                                                                        </ul>
                                </li>
                                                    </ul>
                                                                                            <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-primary">
                                <a href="/">Communautés</a>
                            </li>
                                                            <li class="is-paddingless">
                                    <ul>
                                                                                    <li class="menu-burger__subtitle has-text-weight-semibold"><a href="https://forum.frandroid.com/">Forum Frandroid</a></li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="https://www.facebook.com/groups/techentraide/">Groupe d'entraide Facebook</a></li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="https://discordapp.com/invite/RT7NVUk">Discord Frandroid</a></li>
                                                                                                                        </ul>
                                </li>
                                                    </ul>
                                                                                            <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-primary">
                                <a href="https://www.numerama.com/">Numerama</a>
                            </li>
                                                    </ul>
                                                                                            <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-primary">
                                <a href="https://humanoid.fr/">Humanoid</a>
                            </li>
                                                    </ul>
                                                    </div>
                                                            </div>
            </div>
        </div>
        <div class="menu-burger__footer-wrapper">
            <div class="columns is-justify-content-center m-0 is-hidden-desktop is-mobile">
                <a href="https://twitter.com/frandroid" target="_blank" rel="nofollow noopener" class="menu-burger__social-icon column is-narrow" aria-label="Twitter"><i class="icon icon-twitter"></i></a>
                <a href="https://www.instagram.com/frandroid_off" target="_blank" rel="nofollow noopener" class="menu-burger__social-icon column is-narrow" aria-label="Instagram"><i class="icon icon-instagram"></i></a>
                <a href="https://www.facebook.com/frandroidcom" target="_blank" rel="nofollow noopener" class="menu-burger__social-icon column is-narrow" aria-label="Facebook"><i class="icon icon-facebook"></i></a>
                <a href="/feed" target="_blank" rel="nofollow" class="menu-burger__social-icon column is-narrow" aria-label="Feed"><i class="icon icon-rss"></i></a>
                <a href="https://www.youtube.com/frandroid" target="_blank" rel="nofollow noopener" class="menu-burger__social-icon column is-narrow" aria-label="Youtube"><i class="icon icon-youtube"></i></a>
                <a href="https://story.snapchat.com/p/6abe9e48-acb5-44da-ba2a-3400dd817080/1380093965907968" target="_blank" rel="nofollow noopener" class="menu-burger__social-icon column is-narrow" aria-label="Snapchat"><i class="icon icon-snapchat"></i></a>
                <a href="https://www.twitch.tv/frandroidlive" target="_blank" rel="nofollow noopener" class="menu-burger__social-icon column is-narrow" aria-label="Twitch"><i class="icon icon-twitch"></i></a>
            </div>
            <div class="container">
                <div class="menu-burger__footer__links has-text-centered-touch has-text-weight-medium">
                                            <a href="/mentions-legales" class="footer__link">Mentions légales</a>
                                            • <a href="/contact" class="footer__link">Contacts</a>
                                            • <a href="https://www.frandroid.com/politique-cookies" class="footer__link">Politique Cookies</a>
                                            • <a href="https://www.frandroid.com/politique-donnees-personnelles" class="footer__link">Données personnelles</a>
                                    </div>
            </div>
        </div>
    </div>
</nav>
    <div id="ctBoc">
        <div id="page">
                <style>
            .rgpd-iframe-container::before,
            .rgpd-iframe-container::after,
            .rgpd-iframe-container > *:not(.rgpd-humanoid-iframe) {
                display: none !important;
            }
            .rgpd-iframe-container {
                all: unset!important;
            }
        </style>
        <script type="text/javascript">
            window.humanoidRGPD = {
                fallbackURL: 'https://www.frandroid.com/wp-content/plugins/humanoid-rgpd/rgpd.html?website=frandroid',
                domains: {"youtube.com":"youtube-nocookie.com","youtu.be":"youtube-nocookie.com"},
                jsDomains: {"tags.remixd.com":false,"platform.twitter.com":[".wp-block-embed-twitter",".lazy-twitter-tweet",".twitter-tweet"],"frandroid.disqus.com":"#disqus_thread","instagram.com":[".wp-block-embed-instagram",".instagram-media"],"tiktok.com":[".wp-block-embed-tiktok",".tiktok-embed"],"geo.dailymotion.com":[".dailymotion-cpe"],"embed.twitch.tv":["#twitch-embed",".twitch-embed",".wp-block-embed-video"]},
                selfInit: ["tags.remixd.com","geo.dailymotion.com","embed.twitch.tv"],
                whitelist: ["googletagmanager.com","googlesyndication.com","googletagservices.com","google-analytics.com","criteo.com"],
                vendors: {"dailymotion.com":{"id":573,"name":"Dailymotion SA","purposes":"1,3,4","li":"2,5,6,7,8,9,10"},"geo.dailymotion.com":{"id":573,"name":"Dailymotion SA","purposes":"1,3,4","li":"2,5,6,7,8,9,10"},"google.fr":{"id":755,"name":"Google Advertising Products","purposes":"1,3,4","li":"2,5,6,7,9,10"},"google.com":{"id":755,"name":"Google Advertising Products","purposes":"1,3,4","li":"2,5,6,7,9,10"},"twitch.tv":{"id":793,"name":"Amazon Advertising","purposes":"1,2,3,4,7,9,10"},"amazon.com":{"id":793,"name":"Amazon Advertising","purposes":"1,2,3,4,7,9,10"},"outbrain.com":{"id":164,"name":"Outbrain UK Ltd","purposes":"1,2,3,4,5,6,7,8,9,10"},"optidigital.com":{"id":915,"name":"Opti Digital SAS","purposes":"1,3,4","li":"2,7,10"},"rakuten.com":{"id":60,"name":"Rakuten Marketing LLC","purposes":"1,3,4","li":"2,7,9,10"},"frandroid.disqus.com":{"id":833,"name":"Disqus","purposes":"1,2,3,4,5,6,7,8,9,10"},"tiktok.com":{"id":986,"name":"BYTEDANCE PTE LTD","purposes":"1,3,4","li":"2,7,9,10","special":"1,2"},"digiteka.net":{"id":343,"name":"Digiteka","purposes":"1","li":"2,3,4,5,6,7,8,9,10","special":"1"}},
                extraVendors: {"twitter.com":{"id":1,"name":"Twitter","purposes":"1,2,3,4,7","li":"5,6"},"platform.twitter.com":{"id":1,"name":"Twitter","purposes":"1,2,3,4,7","li":"5,6"}},
                providers: {"facebook.com":{"id":89,"name":"Facebook","purposes":"1,3,4"},"instagram.com":{"id":89,"name":"Facebook","purposes":"1,3,4"},"microsoft.com":{"id":326,"name":"Microsoft","purposes":"1,3,4"},"vimeo.com":{"id":2677,"name":"Vimeo","purposes":"1,3,4"}},
                class: 'is-frightened-guppy'
            };
        </script>
        <script type="text/javascript" src="/wp-content/plugins/humanoid-rgpd/dist/javascripts/rgpd-v2dabcf83225ba9bb1e67.js"></script>
                

<div id="js-summary" class="summary is-test">
    <div class="summary__content has-bg-body-background-secondary-color">
        <div class="container is-paddingless">
            <div class="is-hidden-desktop has-text-centered">
                                <a href="#" id="js-summary-button" class="is-uppercase has-text-body is-size-6 summary__content-cta has-text-weight-bold">
                                <i id="js-summary-icon" class="summary__content-icon icon icon-summary is-size-6 has-text-link"></i>  Sommaire
                </a>
            </div>
                        <ul id="js-summary-content" class="summary__content-list is-hidden-default">
                                            <li>
                    <a class="js-summary-link" href="https://www.frandroid.com/produits/fitbit/montres-bracelet-connectes/1445385-fitbit-versa-4#product-resume">
                        Fitbit Versa 4                                            </a>
                                    </li>
                                <li>
                    <a class="js-summary-link active" href="https://www.frandroid.com/marques/fitbit/1546480_test-de-la-fitbit-versa-4-retour-vers-le-passe">
                        Test complet                                            </a>
                                    </li>
                                <li>
                    <a class="js-summary-link" href="https://www.frandroid.com/produits/fitbit/montres-bracelet-connectes/1445385-fitbit-versa-4#product-prices">
                        Prix                                            </a>
                                    </li>
                                <li>
                    <a class="js-summary-link" href="https://www.frandroid.com/produits/fitbit/montres-bracelet-connectes/1445385-fitbit-versa-4#product-specs">
                        Fiche technique                                            </a>
                                    </li>
                                <li>
                    <a class="js-summary-link" href="https://www.frandroid.com/produits/fitbit/montres-bracelet-connectes/1445385-fitbit-versa-4#product-news">
                        Actualités                                            </a>
                                    </li>
                                <li>
                    <a class="js-summary-link" href="https://www.frandroid.com/produits/fitbit/montres-bracelet-connectes/1445385-fitbit-versa-4#product-similar">
                        Produits similaires                                            </a>
                                    </li>
                            </ul>
                        <noscript>
                <style>
                    .summary__content-list.is-hidden-default { display: flex; }
                    @media screen and (max-width: 1000px) {
                        .summary { height: inherit; position: relative; margin-bottom: .75rem; }
                        .summary__content { height: inherit; }
                    }
                </style>
            </noscript>
                    </div>
    </div>
</div>
    <article class="post-test container">
        <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/www.frandroid.com","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/www.frandroid.com\/produits","name":"Produits"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https:\/\/www.frandroid.com\/produits\/fitbit","name":"fitbit"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https:\/\/www.frandroid.com\/produits\/fitbit\/montres-bracelet-connectes","name":"Montres\/Bracelet Connect\u00e9s"}},{"@type":"ListItem","position":5,"item":{"@type":"WebPage","@id":"https:\/\/www.frandroid.com\/produits\/fitbit\/montres-bracelet-connectes\/1445385-fitbit-versa-4","name":"Fitbit Versa 4"}}]}</script>
<nav class="breadcrumb">
    <ul>
                <li>
            <a href="https://www.frandroid.com">Accueil</a>
        </li>
                                                <li>
                        <a href="https://www.frandroid.com/produits">Produits</a>
                                </li>
                                <li>
                        <a href="https://www.frandroid.com/produits/fitbit">fitbit</a>
                                </li>
                                <li>
                        <a href="https://www.frandroid.com/produits/fitbit/montres-bracelet-connectes">Montres/Bracelet Connectés</a>
                                </li>
                                <li>
                        <a href="https://www.frandroid.com/produits/fitbit/montres-bracelet-connectes/1445385-fitbit-versa-4">Fitbit Versa 4</a>
                                </li>
                                <li>
                        Test                                </li>
                    </ul>
</nav>
        <section class="article-header pt-4">
            <div class="title-wrapper mb-4-mobile mb-5">
                <h1 class="has-text-gradient-blue is-size-2 is-size-4-mobile has-text-centered pl-3 pr-3 frandroid-title">
                    <span>Test de la Fitbit Versa 4 : retour vers le passé</span>
                </h1>
                <p class="has-text-centered is-centered is-block has-text-gradient-blue is-size-5 is-size-5-mobile">
                                            <a href="https://www.frandroid.com/test/montres-bracelet-connectes/2022">
                            Montres/Bracelet Connectés                                                            •
                                2022                                                    </a>
                                    </p>
            </div>
        </section>
        <section class="columns post-test__top">
    <div class="column container-with-sidebar is-12-touch is-8-desktop">
                <p class="chapo has-text-weight-semibold mb-5">La Fitbit Versa 4 s'affiche à un tarif un peu inférieur à la Fitbit Sense 2, tout en se délestant de quelques fonctionnalités. Est-ce assez pour redresser la barre, voire envisager son achat ? Ce test ne laisse pas de place au doute.</p>
        <a href="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-13-1200x802.jpg?resize=0&amp;key=2e2eab0f" class="article-content__figure">
            <figure class="is-radiused">
                <picture><source data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-13-1200x802.jpg?webp=1&amp;resize=0&amp;key=2e2eab0f" type="image/webp"><img decoding="async" alt="Source : Frandroid - Anthony Wonner" title="Source : Frandroid - Anthony Wonner" class="placeholder-default" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27%27%20height=%27%27/%3E" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-13-1200x802.jpg?resize=0&amp;key=2e2eab0f"><noscript><img decoding="async" alt="Source : Frandroid - Anthony Wonner" title="Source : Frandroid - Anthony Wonner" class="placeholder-default" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-13-1200x802.jpg?resize=0&amp;key=2e2eab0f"></noscript></source></picture>                <figcaption>Source : Frandroid - Anthony Wonner</figcaption>
            </figure>
        </a>
        <section class="post-header">
            <div class="columns">
                <div class="column container-with-sidebar">
                    
<div class="product-resume__prices-title mt-5 has-text-centered-mobile has-text-weight-semibold">
    Où acheter La <span class="is-hidden-desktop"><br></span><a href="https://www.frandroid.com/produits/fitbit/montres-bracelet-connectes/1445385-fitbit-versa-4" class="product-resume__prices-title-product-name has-text-weight-bold">
        Fitbit Versa 4    </a> au meilleur prix ?
</div>
    <div class="prices-list">
        <ul>
                                <li class="prices-list__item prices-list__item--first">
        <a href="https://bestengine.humanoid.fr/track/5858821/fitbit-versa-4-black-smartwatch-unisex-adult-noir-aluminium-graphite-taille-unique_amazon?source=post1546480" data-push-event="bestengine_marchand_amazon,bestengine_produit_fitbit-versa-4" rel="nofollow noopener" target="_blank" onclick="dataLayer.push({'event':'bestengine', 'nom_marchand':'amazon', 'nom_produit':'fitbit-versa-4', 'position_marchand': '1'})" class="amazon">
            <span class="prices-list__seller">Amazon</span>
        <div class="prices-list__price-cta-container">
            <span class="prices-list__price-value">
                                    199 €                            </span>
            <span class="prices-list__button button fr-button fr-button--inverted fr-button--small-icon fr-button--icon-before is-hidden-mobile">
                <i class="icon-cart"></i>
                <span>Découvrir l'offre</span>
            </span>
        </div>
    </a>
</li>
                                <li class="prices-list__item">
        <a href="https://bestengine.humanoid.fr/track/5870879/montre-connecte-fitbit-versa-4-noir-inclus-6-mois-fitbit-premium_fnac?source=post1546480" data-push-event="bestengine_marchand_fnac,bestengine_produit_fitbit-versa-4" rel="nofollow noopener" target="_blank" onclick="dataLayer.push({'event':'bestengine', 'nom_marchand':'fnac', 'nom_produit':'fitbit-versa-4', 'position_marchand': '2'})" class="fnac">
            <span class="prices-list__seller">Fnac</span>
        <div class="prices-list__price-cta-container">
            <span class="prices-list__price-value">
                                    199 €                            </span>
            <span class="prices-list__button button fr-button fr-button--inverted fr-button--small-icon fr-button--icon-before is-hidden-mobile">
                <i class="icon-cart"></i>
                <span>Découvrir l'offre</span>
            </span>
        </div>
    </a>
</li>
                                <li class="prices-list__item">
        <a href="https://bestengine.humanoid.fr/track/5870915/montre-connecte-fitbit-versa-4-noir-inclus-6-mois-fitbit-premium_darty?source=post1546480" data-push-event="bestengine_marchand_darty,bestengine_produit_fitbit-versa-4" rel="nofollow noopener" target="_blank" onclick="dataLayer.push({'event':'bestengine', 'nom_marchand':'darty', 'nom_produit':'fitbit-versa-4', 'position_marchand': '3'})" class="darty">
            <span class="prices-list__seller">Darty</span>
        <div class="prices-list__price-cta-container">
            <span class="prices-list__price-value">
                                    199 €                            </span>
            <span class="prices-list__button button fr-button fr-button--inverted fr-button--small-icon fr-button--icon-before is-hidden-mobile">
                <i class="icon-cart"></i>
                <span>Découvrir l'offre</span>
            </span>
        </div>
    </a>
</li>
                                <li class="prices-list__item">
        <a href="https://bestengine.humanoid.fr/track/5859713/montre-sport-fitbit-versa-4-aluminium-gr_boulanger?source=post1546480" data-push-event="bestengine_marchand_boulanger,bestengine_produit_fitbit-versa-4" rel="nofollow noopener" target="_blank" onclick="dataLayer.push({'event':'bestengine', 'nom_marchand':'boulanger', 'nom_produit':'fitbit-versa-4', 'position_marchand': '4'})" class="boulanger">
            <span class="prices-list__seller">Boulanger</span>
        <div class="prices-list__price-cta-container">
            <span class="prices-list__price-value">
                                    209 €                            </span>
            <span class="prices-list__button button fr-button fr-button--inverted fr-button--small-icon fr-button--icon-before is-hidden-mobile">
                <i class="icon-cart"></i>
                <span>Découvrir l'offre</span>
            </span>
        </div>
    </a>
</li>
                </ul>
            </div>

                    
<section id="test-resume" class="test-resume mb-5 pt-3 pb-6 is-radiused has-bg-background-lightest">
    <div class="is-flex is-justify-content-space-between test-resume__header">
        <h2 class="has-text-body mt-5 has-text-left">En bref<br>
            <span class="has-text-weight-medium is-size-5 is-size-6-mobile">
                Fitbit Versa 4            </span>
        </h2>
                    <div class="product-resume__notation has-text-right is-relative">
                                <div class="product-resume__badge is-relative badge badge--blue badge--large has-bg-gradient-blue is-inline-flex">
                    <span class="has-text-body is-dark is-flex is-align-items-center">
                        - <span class="badge__rank-total">/10</span>
                    </span>
                </div>
            </div>
            </div>

    <div class="columns">
        <div class="test-conclusion-card__good column ">
        <span class="test-conclusion-card__good-bad-title test-conclusion-card__good-bad-title--good
        is-uppercase has-text-weight-bold has-text-gradient-green">
            <i class="icon-plus" aria-hidden="true"></i>Points positifs de la Fitbit Versa 4        </span>
        <ul>
                            <li class="test-conclusion-card__good-bad-item test-conclusion-card__good-bad-item--good">
                <span>Interface de l'application claire et agréable</span>
                </li>
                            <li class="test-conclusion-card__good-bad-item test-conclusion-card__good-bad-item--good">
                <span>Suivi GPS pas trop mauvais</span>
                </li>
                            <li class="test-conclusion-card__good-bad-item test-conclusion-card__good-bad-item--good">
                <span>Autonomie d'une semaine sans forcer</span>
                </li>
                    </ul>
    </div>
    <div class="test-conclusion-card__bad column ">
        <span class="test-conclusion-card__good-bad-title test-conclusion-card__good-bad-title--bad is-uppercase
        has-text-weight-bold has-text-gradient-pink">
            <i class="icon-minus" aria-hidden="true"></i>Points négatifs de la Fitbit Versa 4        </span>
        <ul>
                            <li class="test-conclusion-card__good-bad-item test-conclusion-card__good-bad-item--bad">
                <span>Un bracelet fait aussi bien pour quatre fois moins cher</span>
                </li>
                            <li class="test-conclusion-card__good-bad-item test-conclusion-card__good-bad-item--bad">
                <span>Suivi fréquence cardiaque à côté de la plaque</span>
                </li>
                            <li class="test-conclusion-card__good-bad-item test-conclusion-card__good-bad-item--bad">
                <span>Interface de la montre hors d'âge</span>
                </li>
                            <li class="test-conclusion-card__good-bad-item test-conclusion-card__good-bad-item--bad">
                <span>Fonctionnalités manquantes (musique, smartphone perdu)</span>
                </li>
                            <li class="test-conclusion-card__good-bad-item test-conclusion-card__good-bad-item--bad">
                <span>Ça lag</span>
                </li>
                            <li class="test-conclusion-card__good-bad-item test-conclusion-card__good-bad-item--bad">
                <span>Crénelage sur l'écran</span>
                </li>
                    </ul>
    </div>
    </div>

    <div class="test-resume__cta is-flex is-justify-content-center is-relative">
        <a href="#conclusion" class="button fr-button is-absolute has-bg-body-background-color has-text-body-hover">
            Lire la conclusion complète <i class="icon-arrow-down"></i>
        </a>
    </div>
</section>

                                        <h2 class="last-title has-text-link has-text-centered">
                        <span>Notre avis complet</span><br>
                        <span class="has-text-weight-medium is-size-5 is-size-6-mobile">
                            Fitbit Versa 4                        </span>
                    </h2>
                </div>
            </div>
        </section>
    </div>
    <div class="column is-4-desktop is-hidden-touch">
        <div class="sidebar">
            <div class="sidebar-content-container ">
    <div class="sticky-content">
                <div class="hb__ad hb__ad--side">
            <div id="optidigital-adslot-HalfpageAd_1" style="display:none;" class="HalfpageAd_1"></div>
        </div>
        </div>
</div>
        </div>
    </div>
</section>
        <section>
            <div class="mb-4">
                <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/www.frandroid.com\/test","name":"Tests"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/www.frandroid.com\/test\/montres-bracelet-connectes","name":"Montres\/Bracelet Connect\u00e9s"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https:\/\/www.frandroid.com\/produits\/fitbit","name":"fitbit"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https:\/\/www.frandroid.com\/produits\/fitbit\/montres-bracelet-connectes\/1445385-fitbit-versa-4","name":"Fitbit Versa 4"}}]}</script>
<nav class="breadcrumb">
    <ul>
                                                <li>
                        <a href="https://www.frandroid.com/test">Tests</a>
                                </li>
                                <li>
                        <a href="https://www.frandroid.com/test/montres-bracelet-connectes">Montres/Bracelet Connectés</a>
                                </li>
                                <li>
                        <a href="https://www.frandroid.com/produits/fitbit">fitbit</a>
                                </li>
                                <li>
                        Fitbit Versa 4                                </li>
                    </ul>
</nav>
            </div>
            <div class="columns has-text-centered-mobile mb-0-mobile is-vcentered ">
                <div class="column nowrap">
                    <i class="icon icon-clock article-header__time-icon"></i> 
                                            <time class="is-hidden" datetime="2022-12-01T18:02:21+01:00" pubdate="pubdate"></time>
                                        <time class="updated article-header__time" datetime="2022-12-01T18:02:21+01:00">
                        <span class="has-text-weight-semibold is-hidden-mobile">01 décembre 2022</span><span class="has-text-weight-semibold is-hidden-tablet">01/12/2022</span> • 18:02                    </time>
                </div>
                                <div class="column has-text-right-tablet has-text-centered-mobile nowrap pb-0-mobile">
                    <div class="share" data-share-api-url="https://www.frandroid.com/marques/fitbit/1546480_test-de-la-fitbit-versa-4-retour-vers-le-passe" data-share-api-title="Test de la Fitbit Versa 4 : retour vers le passé">
    <span class="is-uppercase is-size-6 is-hidden-mobile">Partager</span>
                            <a title="Partager sur Facebook" data-placement="header" data-share="facebook" rel="noopener" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.frandroid.com/marques/fitbit/1546480_test-de-la-fitbit-versa-4-retour-vers-le-passe" aria-label="Facebook" class="color-facebook is-hidden-js">
                    <i class="icon-facebook"></i>
                </a>
                <span title="Partager sur Facebook" data-share-url="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlci9zaGFyZXIucGhwP3U9aHR0cHM6Ly93d3cuZnJhbmRyb2lkLmNvbS9tYXJxdWVzL2ZpdGJpdC8xNTQ2NDgwX3Rlc3QtZGUtbGEtZml0Yml0LXZlcnNhLTQtcmV0b3VyLXZlcnMtbGUtcGFzc2U=" data-share="facebook" data-placement="header" class="color-facebook is-hidden-no-js">
                    <i class="icon-facebook"></i>
                </span>
                        <a title="Partager sur Twitter" data-placement="header" data-share="twitter" rel="noopener" target="_blank" href="https://www.twitter.com/share?url=https://www.frandroid.com/marques/fitbit/1546480_test-de-la-fitbit-versa-4-retour-vers-le-passe&amp;text=Test%20de%20la%20Fitbit%20Versa%204%20%3A%20retour%20vers%20le%20pass%C3%A9%20@Frandroid" aria-label="Twitter" class="color-twitter is-hidden-js">
                    <i class="icon-twitter"></i>
                </a>
                <span title="Partager sur Twitter" data-share-url="aHR0cHM6Ly93d3cudHdpdHRlci5jb20vc2hhcmU/dXJsPWh0dHBzOi8vd3d3LmZyYW5kcm9pZC5jb20vbWFycXVlcy9maXRiaXQvMTU0NjQ4MF90ZXN0LWRlLWxhLWZpdGJpdC12ZXJzYS00LXJldG91ci12ZXJzLWxlLXBhc3NlJnRleHQ9VGVzdCUyMGRlJTIwbGElMjBGaXRiaXQlMjBWZXJzYSUyMDQlMjAlM0ElMjByZXRvdXIlMjB2ZXJzJTIwbGUlMjBwYXNzJUMzJUE5JTIwQEZyYW5kcm9pZA==" data-share="twitter" data-placement="header" class="color-twitter is-hidden-no-js">
                    <i class="icon-twitter"></i>
                </span>
                        <a title="Partager sur Linkedin" data-placement="header" data-share="linkedin" rel="noopener" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.frandroid.com/marques/fitbit/1546480_test-de-la-fitbit-versa-4-retour-vers-le-passe" aria-label="Linkedin" class="color-linkedin is-hidden-js">
                    <i class="icon-linkedin"></i>
                </a>
                <span title="Partager sur Linkedin" data-share-url="aHR0cHM6Ly93d3cubGlua2VkaW4uY29tL3NoYXJlQXJ0aWNsZT9taW5pPXRydWUmdXJsPWh0dHBzOi8vd3d3LmZyYW5kcm9pZC5jb20vbWFycXVlcy9maXRiaXQvMTU0NjQ4MF90ZXN0LWRlLWxhLWZpdGJpdC12ZXJzYS00LXJldG91ci12ZXJzLWxlLXBhc3Nl" data-share="linkedin" data-placement="header" class="color-linkedin is-hidden-no-js">
                    <i class="icon-linkedin"></i>
                </span>
                        <a title="Partager sur Reddit" data-placement="header" data-share="reddit" rel="noopener" target="_blank" href="https://www.reddit.com/submit?url=https://www.frandroid.com/marques/fitbit/1546480_test-de-la-fitbit-versa-4-retour-vers-le-passe&amp;title=Test%20de%20la%20Fitbit%20Versa%204%20%3A%20retour%20vers%20le%20pass%C3%A9%20" aria-label="Reddit" class="color-reddit is-hidden-js">
                    <i class="icon-reddit"></i>
                </a>
                <span title="Partager sur Reddit" data-share-url="aHR0cHM6Ly93d3cucmVkZGl0LmNvbS9zdWJtaXQ/dXJsPWh0dHBzOi8vd3d3LmZyYW5kcm9pZC5jb20vbWFycXVlcy9maXRiaXQvMTU0NjQ4MF90ZXN0LWRlLWxhLWZpdGJpdC12ZXJzYS00LXJldG91ci12ZXJzLWxlLXBhc3NlJnRpdGxlPVRlc3QlMjBkZSUyMGxhJTIwRml0Yml0JTIwVmVyc2ElMjA0JTIwJTNBJTIwcmV0b3VyJTIwdmVycyUyMGxlJTIwcGFzcyVDMyVBOSUyMA==" data-share="reddit" data-placement="header" class="color-reddit is-hidden-no-js">
                    <i class="icon-reddit"></i>
                </span>
            </div>
                </div>
            </div>
                            <div class="billboard mb-4">
            <div class="hb__ad hb__ad--header hb__ad--no-container is-hidden-mobile">
                            <div id="optidigital-adslot-Billboard_1" style="display:none;" class="Billboard_1"></div>
                    </div>
    </div>
                    </section>
        <section class="article-content">
                                            <nav class="index-menu with-sub-button with-summary  is-test mt-5">
        <div class="index-menu__wrapper">
            <div class="index-menu__top js-index-menu-top is-flex">
                <p class="index-menu__title is-uppercase has-text-centered has-text-weight-semibold is-inline-block">Sommaire</p>
                <span class="index-menu__status ml-2">
                    <i id="js-index-menu-icon" class="is-inline-block index-menu__status-icon icon icon-arrow-down"></i>
                </span>
            </div>
            <div class="index-menu__content js-index-menu-content">
                <div class="columns">
                                        <div class="column">
                        <div class="index-menu__content-left">
                                                            <a class="js-index-menu-item index-menu__content-item is-uppercase" href="#fiche-technique">
                                    Fiche technique                                </a>
                                                            <a class="js-index-menu-item index-menu__content-item is-uppercase" href="#design">
                                    Design                                </a>
                                                            <a class="js-index-menu-item index-menu__content-item is-uppercase" href="#ecran">
                                    Écran                                </a>
                                                            <a class="js-index-menu-item index-menu__content-item is-uppercase" href="#usage-et-application">
                                    Usage et application                                </a>
                                                    </div>
                    </div>
                    <div class="column">
                        <div class="index-menu__content-right">
                                                            <a class="js-index-menu-item index-menu__content-item is-uppercase" href="#fonctionnalites-de-sante">
                                    Fonctionnalités de santé                                </a>
                                                            <a class="js-index-menu-item index-menu__content-item is-uppercase" href="#autonomie">
                                    Autonomie                                </a>
                                                            <a class="js-index-menu-item index-menu__content-item is-uppercase" href="#appel-et-communication">
                                    Appel et communication                                </a>
                                                            <a class="js-index-menu-item index-menu__content-item is-uppercase" href="#prix-et-date-de-sortie">
                                    Prix et date de sortie                                </a>
                                                                                        <a href="#conclusion" class="js-index-menu-item index-menu__content-item is-uppercase has-text-weight-semibold">
                                    Conclusion
                                </a>
                                                        <a class="js-index-menu-item index-menu__content-item is-uppercase" href="#comments">
                                Commentaires
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
                    <div class="index-menu__bottom has-text-centered">
                                    <a href="https://www.frandroid.com/produits/fitbit/montres-bracelet-connectes/1445385-fitbit-versa-4" class="button fr-button fr-button--pink has-text-weight-semibold">
                        Voir la fiche produit <i class="icon icon-arrow-right"></i>                    </a>
                                    <a href="https://bestengine.humanoid.fr/track/5858821/fitbit-versa-4-black-smartwatch-unisex-adult-noir-aluminium-graphite-taille-unique_amazon?source=post_1546480_summary" rel="nofollow noopener" target="_blank" data-push-event="indexmenu_product_price_1546480" class="button fr-button  fr-button--inverted fr-button--left-icon nowrap">
                        <i class="icon icon-cart"></i> Disponible à <span class="has-text-weight-bold"> 199 €</span>                    </a>
                                                            </div>
            </nav>
                                                <div class="is-hidden-desktop is-hidden-tablet-only">
                <div id="optidigital-adslot-Mobile_Pos1" style="display:none;" class="Mobile_Pos1"></div>
            </div>
                
<p>La Fitbit Versa 4 que nous testons ici se montre très proche de la <a href="https://www.frandroid.com/marques/fitbit/1482422_test-de-la-fitbit-sense-2-de-quoi-craindre-le-pire-pour-la-pixel-watch">Fitbit Sense 2</a>, qui nous avait un peu déçus. Elle a l’avantage de décharger un peu sa fiche technique et donc son prix en abandonnant les fonctions les plus avancées, l’ECG, ainsi que les capteurs dédiés à la température et au stress.</p>
<p>Rappelons que Fitbit, propriété de Google, doit maintenant composer face à la <a href="https://www.frandroid.com/marques/google/1497284_test-google-pixel-watch">Pixel Watch</a> de Google. Dans cette optique et avec sa fiche technique allégée, est-elle intéressante ou faut-il passer son chemin ?</p>
<h2><span class="index-title has-text-weight-semibold is-size-5 is-size-6-mobile">Fitbit Versa 4</span><span class="index" id="fiche-technique" data-title="Fiche technique"></span>Fiche technique</h2>
<div class="shortcodes-container mb-5 mb-4-mobile mt-5"><table class="table-products table-2-columns">
    <thead>
    <tr>
        <th>Modèle</th>
                <th><a href="https://www.frandroid.com/produits/fitbit/montres-bracelet-connectes/1445385-fitbit-versa-4">Fitbit Versa 4</a></th>
            </tr>
    </thead>
    <tbody>
                        <tr>
            <td>Format écran</td>
                        <td data-product="Fitbit Versa 4">
                            Carré                        </td>
                    </tr>
                <tr>
            <td>Capteur de rythme cardique</td>
                        <td data-product="Fitbit Versa 4">
                            Oui                        </td>
                    </tr>
                <tr>
            <td>Analyse du sommeil</td>
                        <td data-product="Fitbit Versa 4">
                            Oui                        </td>
                    </tr>
                <tr>
            <td>Accéléromètre</td>
                        <td data-product="Fitbit Versa 4">
                            Oui                        </td>
                    </tr>
                <tr>
            <td>Capteur de lumière ambiante</td>
                        <td data-product="Fitbit Versa 4">
                            Oui                        </td>
                    </tr>
                <tr>
            <td>Indice de protection</td>
                        <td data-product="Fitbit Versa 4">
                            5ATM                        </td>
                    </tr>
                <tr>
            <td>Prix</td>
                        <td data-product="Fitbit Versa 4">
                            <a target="_blank" href="https://bestengine.humanoid.fr/track/5858821/fitbit-versa-4-black-smartwatch-unisex-adult-noir-aluminium-graphite-taille-unique_amazon?source=post1546480">199 €</a>
                        </td>
                    </tr>
                        <tr>
            <td></td>
                        <td data-product="Fitbit Versa 4">
                <a class="button fr-button fr-button--pink fr-button--fullwidth has-text-centered" href="https://www.frandroid.com/produits/fitbit/montres-bracelet-connectes/1445385-fitbit-versa-4">Fiche produit</a>
                                                <a class="button fr-button fr-button--inverted has-text-centered mt-3 fr-button--fullwidth fr-button--small-icon" href="">Voir le test</a>
                            </td>
                    </tr>
    </tbody>
</table>
</div>                        <div class="is-hidden-desktop is-hidden-tablet-only">
                <div id="optidigital-adslot-Mobile_Pos2" style="display:none;" class="Mobile_Pos2"></div>
            </div>
                                        <div class="is-hidden-mobile">
                <div id="optidigital-adslot-Content_1" style="display:none;" class="Content_1"></div>
            </div>
                
<p><em>Ce test a été réalisé avec une montre prêtée par la marque.</em></p>
<h2><span class="index-title has-text-weight-semibold is-size-5 is-size-6-mobile">Fitbit Versa 4</span><span class="index" id="design" data-title="Design"></span>Design</h2>
<p>La Fitbit Versa 4 arbore résolument le même design que la Fitbit Sense 2, à savoir qu’il s’agit d’un galet rectangulaire auquel on vient attacher deux bracelets avec une attache propriétaire. Le bracelet en silicone fourni avec la montre se montre plutôt bien conçu avec son système d’attache à double boucle qui la tient solidement attachée. En revanche, j’ai eu à subir une trace d’irritation importante au niveau du poignet. Difficile d’accuser la montre avec une certitude absolue, mais vous voilà prévenu.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="928" data-carousel-extra="null" itemscope itemtype="http://schema.org/ImageGallery"> <div class="gallery-row" style="width: 928px; height: 310px;" data-original-width="928" data-original-height="310"> <div class="gallery-group images-1" style="width: 456px; height: 310px;" data-original-width="456" data-original-height="310"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i0.wp.com/images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-7-scaled.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="452"> <meta itemprop="height" content="306"> <img data-attachment-id="1555518" data-orig-file="https://images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-7-scaled.jpg" data-orig-size="2560,1732" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"1669906981","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="Fitbit Versa 4 (7)" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-7-1200x812.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-7-1200x812.jpg" src="https://i0.wp.com/images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-7-scaled.jpg?w=452&amp;h=306&amp;ssl=1" width="452" height="306" data-original-width="452" data-original-height="306" itemprop="http://schema.org/image" title="Fitbit Versa 4 (7)" alt="Source : Frandroid - Anthony Wonner" style="width: 452px; height: 306px;"> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Source : Frandroid – Anthony Wonner </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 472px; height: 310px;" data-original-width="472" data-original-height="310"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i0.wp.com/images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-2-scaled.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="468"> <meta itemprop="height" content="306"> <img data-attachment-id="1555506" data-orig-file="https://images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-2-scaled.jpg" data-orig-size="2560,1672" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"1669906968","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="Fitbit Versa 4 (2)" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-2-1200x784.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-2-1200x784.jpg" src="https://i0.wp.com/images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-2-scaled.jpg?w=468&amp;h=306&amp;ssl=1" width="468" height="306" data-original-width="468" data-original-height="306" itemprop="http://schema.org/image" title="Fitbit Versa 4 (2)" alt="Source : Frandroid - Anthony Wonner" style="width: 468px; height: 306px;"> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Source : Frandroid – Anthony Wonner </div> </div> </div> <!-- close group --> </div> <!-- close row --> </div>                        <div class="is-hidden-desktop is-hidden-tablet-only">
                <div id="optidigital-adslot-Mobile_Pos3" style="display:none;" class="Mobile_Pos3"></div>
            </div>
                
<p>La montre est légère et s’oublie très facilement au poignet. Son contour métallisé lui donne un toucher premium qui fonctionne bien. Sous la montre, on trouve les capteurs et leur disposition si particulière qu’on ne trouve que chez Fitbit, ainsi qu’un revêtement plastique. À noter que j’ai constaté de nombreuses rayures sur ce dernier.</p>                        <div class="is-hidden-mobile">
                <div id="optidigital-adslot-Content_2" style="display:none;" class="Content_2"></div>
            </div>
                
<p>N’oublions pas que la montre résiste à la fois à l’eau et à la poussière grâce à une certification IP67.</p>
<h2><span class="index-title has-text-weight-semibold is-size-5 is-size-6-mobile">Fitbit Versa 4</span><span class="index" id="ecran" data-title="Écran"></span>Écran</h2>
<p>L’écran est résolument le même que celui de la Fibit Sense 2, à savoir un écran Amoled de 1,57 pouce avec définition de 336 x 336 pixels. Le contraste infini permet bien sûr de mettre en valeur les cadrans à fond noir et d’oublier des bordures plutôt larges. Autre avantage : l’autonomie en ressort grandie, puisque chaque pixel noir est un pixel éteint.</p>
<p>Le plus gros défaut de cet écran est sans doute son taux de rafraichissement bas (on n’en connaît pas le chiffre), qui donne un effet <em>jelly</em> lorsqu’on scroll. Sur certains cadrans ou certains menus, on constate également du crénelage ce qui est bien dommage sur un écran doté d’une densité de 301 pixels par pouce (ppp).</p>
<figure id="attachment_1555526" aria-describedby="caption-attachment-1555526" class="wp-caption aligncenter"><a href="https://images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-11-scaled.jpg" class="article-content__figure article-content__figure"><img loading="lazy" class="size-medium wp-image-1555526" src="https://images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-11-1200x802.jpg" alt="" width="1200" height="802" srcset="https://images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-11-1200x802.jpg 1200w, https://images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-11-768x513.jpg 768w, https://images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-11-928x620.jpg 928w, https://images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-11-300x200.jpg 300w" sizes="(max-width: 1200px) 100vw, 1200px"></a><figcaption id="caption-attachment-1555526" class="wp-caption-text">Source : Frandroid – Anthony Wonner</figcaption></figure>
<p>De base, cinq cadrans sont installés, mais on peut bien sûr en obtenir d’autres sur l’application Fitbit sur son téléphone. Attention, une bonne partie d’entre eux sont payants ou réservés aux abonnés Fitbit Premium. Plus embêtant, le prix n’est jamais indiqué de façade, ce qui amène à des déceptions lorsqu’on voit un cadran qui nous plait et qui nécessite en réalité de passer à la caisse.</p>                        <div class="is-hidden-mobile">
                <div id="optidigital-adslot-Content_3" style="display:none;" class="Content_3"></div>
            </div>
                
<p>Trois niveaux de luminosité vous sont offerts, qui sont ensuite couplés à une gestion automatique de la luminosité. J’ai passé la majorité de mon temps sur le réglage moyen qui m’a paru plutôt efficace, bien qu’un peu sombre ici ou là. Le détecteur pour allumer l’écran est très efficace, sauf lorsqu’on court, ce qui est un peu gênant pour une montre de sport.</p>
<figure id="attachment_1555534" aria-describedby="caption-attachment-1555534" class="wp-caption aligncenter"><a href="https://images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-1-scaled.jpg" class="article-content__figure article-content__figure"><img loading="lazy" class="size-medium wp-image-1555534" src="https://images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-1-1200x802.jpg" alt="" width="1200" height="802" srcset="https://images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-1-1200x802.jpg 1200w, https://images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-1-768x513.jpg 768w, https://images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-1-928x620.jpg 928w, https://images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-1-300x200.jpg 300w" sizes="(max-width: 1200px) 100vw, 1200px"></a><figcaption id="caption-attachment-1555534" class="wp-caption-text">Source : Frandroid – Anthony Wonner</figcaption></figure>
<p>La plupart des cadrans intègrent un mode écran toujours allumé, qui peut être désactivé avec le mode nuit.</p>
<h2><span class="index-title has-text-weight-semibold is-size-5 is-size-6-mobile">Fitbit Versa 4</span><span class="index" id="usage-et-application" data-title="Usage et application"></span>Usage et application</h2>
<p>Il faut qu’on parle performances. Oui, avec les <a href="https://www.frandroid.com/produits-android/accessoires-objets-connectes/montres-connectees-2/321259_7-suggestions-de-montres-connectees-en-2018">montres connectées</a>, d’habitude, le sujet n’est pas des plus pressants. À partir du moment où ça tourne à peu près, il n’y a pas grand-chose à dire de plus.</p>
<p>Eh bien justement, la Fitbit Versa 4 ne tourne pas très bien. J’ai eu de fréquentes saccades, des petits freezes de quelques secondes ici ou là. Pour une montre à 200 euros, ça reste un problème. Par ailleurs, je n’ai jamais vu une montre mettre autant de temps (20 minutes) pour se mettre à jour. Certains changements de cadrans via l’application n’ont pas abouti ou ont mis un temps fou à se faire également. Je précise que je suis passé par un <a href="https://www.frandroid.com/marques/google/1497532_test-google-pixel-7-pro-smartphone">Pixel 7 Pro</a> dont on ne peut pas soupçonner le manque d’intégration avec Fitbit, puisqu’ils s’agit de marques portées par Google.</p>
<figure id="attachment_1555510" aria-describedby="caption-attachment-1555510" class="wp-caption aligncenter"><a href="https://images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-4-scaled.jpg" class="article-content__figure article-content__figure"><img loading="lazy" class="size-medium wp-image-1555510" src="https://images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-4-1200x802.jpg" alt="" width="1200" height="802" srcset="https://images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-4-1200x802.jpg 1200w, https://images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-4-768x513.jpg 768w, https://images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-4-928x620.jpg 928w, https://images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-4-300x200.jpg 300w" sizes="(max-width: 1200px) 100vw, 1200px"></a><figcaption id="caption-attachment-1555510" class="wp-caption-text">Source : Frandroid – Anthony Wonner</figcaption></figure>
<p>Si on ajoute à ce constat général que l’interface de la montre est complètement dépassée, que ce soit sur un plan esthétique ou sur les fonctionnalités, et vous aurez une idée de l’expérience du port de cette montre.</p>
<p>Sur votre montre, vous ne pouvez pas faire grand-chose. Le menu des paramètres est très léger : affichage, gestion des vibrations et du micro, notifications, rappel des objectifs, modes calmes et raccourci. Presque à chaque fois, les réglages se limitent à un simple choix entre activer ou désactiver une fonctionnalité, ou choisir son intensité entre divers paramètres. On est loin de la liberté laissée par les montres Wear OS, mais même les montres de sport traditionnelles arrivent généralement à intégrer un peu plus de contrôle.</p>
<figure id="attachment_1555524" aria-describedby="caption-attachment-1555524" class="wp-caption aligncenter"><a href="https://images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-10-scaled.jpg" class="article-content__figure article-content__figure"><img loading="lazy" class="size-medium wp-image-1555524" src="https://images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-10-1200x802.jpg" alt="" width="1200" height="802" srcset="https://images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-10-1200x802.jpg 1200w, https://images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-10-768x513.jpg 768w, https://images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-10-928x620.jpg 928w, https://images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-10-300x200.jpg 300w" sizes="(max-width: 1200px) 100vw, 1200px"></a><figcaption id="caption-attachment-1555524" class="wp-caption-text">Source : Frandroid – Anthony Wonner</figcaption></figure>
<p>Deux autres fonctionnalités incontournables des montres connectées manquent à l’appel : impossible de retrouver son téléphone si on l’a perdu. <a href="https://www.frandroid.com/marques/fitbit/1478520_fitbit-a-supprime-deux-fonctions-bien-utiles-sur-ses-nouvelles-montres-connectees">Impossible également de gérer la musique depuis la montre</a>. À croire que les concepteurs de cette Versa 4 n’ont pas porté une montre connectée depuis cinq ans.</p>
<h3>L’application Fitbit</h3>
<p>Comme souvent avec les montres axées sur la santé et le sport, l’application va réunir le gros des détails et va vous permettre de vraiment prendre du recul. Là pour le coup, on se sent davantage en phase avec les attentes d’une montre connecte en 2022.</p>
<p>L’application Fibtit est claire, lisible et agréable. Elle intègre de nombreuses métriques comme la gestion du stress, fréquence cardiaque au repos, nombre de verres d’eau pris ce jour, etc. L’application, sans être révolutionnaire, se montre du coup un peu frustrante à utiliser tant celle-ci répond plus aux attentes d’un acheteur de montre connectée que cette dernière. Cependant, cette opposition pourra sans doute ravir celles et ceux qui ne supportent pas d’être trop connectés. La montre offre une connexion légère juste pour faire du sport et l’application permet d’aller plus loin quand on le souhaite. Pourquoi pas.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="928" data-carousel-extra="null" itemscope itemtype="http://schema.org/ImageGallery"> <div class="gallery-row" style="width: 928px; height: 498px;" data-original-width="928" data-original-height="498"> <div class="gallery-group images-1" style="width: 232px; height: 498px;" data-original-width="232" data-original-height="498"> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i0.wp.com/images.frandroid.com/wp-content/uploads/2022/12/fitbit-premium-2.png?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="228"> <meta itemprop="height" content="494"> <img data-attachment-id="1555550" data-orig-file="https://images.frandroid.com/wp-content/uploads/2022/12/fitbit-premium-2.png" data-orig-size="1440,3120" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="Fitbit Premium (2)" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2022/12/fitbit-premium-2-785x1700.png" data-large-file="https://images.frandroid.com/wp-content/uploads/2022/12/fitbit-premium-2-785x1700.png" src="https://i0.wp.com/images.frandroid.com/wp-content/uploads/2022/12/fitbit-premium-2.png?w=228&amp;h=494&amp;ssl=1" width="228" height="494" data-original-width="228" data-original-height="494" itemprop="http://schema.org/image" title="Fitbit Premium (2)" alt="Fitbit Premium (2)" style="width: 228px; height: 494px;"> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 232px; height: 498px;" data-original-width="232" data-original-height="498"> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i0.wp.com/images.frandroid.com/wp-content/uploads/2022/12/fitbit-premium-4.png?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="228"> <meta itemprop="height" content="494"> <img data-attachment-id="1555548" data-orig-file="https://images.frandroid.com/wp-content/uploads/2022/12/fitbit-premium-4.png" data-orig-size="1440,3120" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="Fitbit Premium (4)" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2022/12/fitbit-premium-4-785x1700.png" data-large-file="https://images.frandroid.com/wp-content/uploads/2022/12/fitbit-premium-4-785x1700.png" src="https://i0.wp.com/images.frandroid.com/wp-content/uploads/2022/12/fitbit-premium-4.png?w=228&amp;h=494&amp;ssl=1" width="228" height="494" data-original-width="228" data-original-height="494" itemprop="http://schema.org/image" title="Fitbit Premium (4)" alt="Fitbit Premium (4)" style="width: 228px; height: 494px;"> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 232px; height: 498px;" data-original-width="232" data-original-height="498"> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i0.wp.com/images.frandroid.com/wp-content/uploads/2022/12/fitbit-premium-1.png?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="228"> <meta itemprop="height" content="494"> <img data-attachment-id="1555546" data-orig-file="https://images.frandroid.com/wp-content/uploads/2022/12/fitbit-premium-1.png" data-orig-size="1440,3120" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="Fitbit Premium (1)" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2022/12/fitbit-premium-1-785x1700.png" data-large-file="https://images.frandroid.com/wp-content/uploads/2022/12/fitbit-premium-1-785x1700.png" src="https://i0.wp.com/images.frandroid.com/wp-content/uploads/2022/12/fitbit-premium-1.png?w=228&amp;h=494&amp;ssl=1" width="228" height="494" data-original-width="228" data-original-height="494" itemprop="http://schema.org/image" title="Fitbit Premium (1)" alt="Fitbit Premium (1)" style="width: 228px; height: 494px;"> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 232px; height: 498px;" data-original-width="232" data-original-height="498"> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i0.wp.com/images.frandroid.com/wp-content/uploads/2022/12/fitbit-premium-3.png?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="228"> <meta itemprop="height" content="494"> <img data-attachment-id="1555544" data-orig-file="https://images.frandroid.com/wp-content/uploads/2022/12/fitbit-premium-3.png" data-orig-size="1440,3120" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="Fitbit Premium (3)" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2022/12/fitbit-premium-3-785x1700.png" data-large-file="https://images.frandroid.com/wp-content/uploads/2022/12/fitbit-premium-3-785x1700.png" src="https://i0.wp.com/images.frandroid.com/wp-content/uploads/2022/12/fitbit-premium-3.png?w=228&amp;h=494&amp;ssl=1" width="228" height="494" data-original-width="228" data-original-height="494" itemprop="http://schema.org/image" title="Fitbit Premium (3)" alt="Fitbit Premium (3)" style="width: 228px; height: 494px;"> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p>Malheureusement, certaines fonctionnalités un peu différentes de la masse sont réservées à Fitbit Premium. Au moins la montre vous offre-t-elle six mois d’abonnement après son achat, mais une fois passé cette période, vous ne pourrez plus y accéder. Voici les cinq fonctionnalités premium : Score d’aptitude quotidienne, profil de dormeur, détection de bruit et des ronflements, analyses de sommeils avancées, rapport bien-être.</p>
<h2><span class="index-title has-text-weight-semibold is-size-5 is-size-6-mobile">Fitbit Versa 4</span><span class="index" id="fonctionnalites-de-sante" data-title="Fonctionnalités de santé"></span>Fonctionnalités de santé</h2>
<p>Commençons par ce qui est peut-être une des décisions les plus étranges qu’il m’ait été donné de voir. Nous avons donc une montre avec un bouton. Lorsque je courais, j’avais tendance à avoir un peu de mal à déclencher le détecteur automatique de mouvements. Qu’à cela ne tienne, me dis-je, je vais activer l’écran en appuyant sur le bouton. Et là, patatras, l’appui sur le bouton mettait en pause l’entrainement. Cela m’a semblé être un non-sens total, car, en plein effort, on n’a pas toujours la patience d’attendre que le détecteur de mouvement (ici très lent) ne comprenne que l’on essaye de regarder la montre pour savoir à quel temps on se situe.</p>
<figure id="attachment_1555528" aria-describedby="caption-attachment-1555528" class="wp-caption aligncenter"><a href="https://images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-12-scaled.jpg" class="article-content__figure article-content__figure"><img loading="lazy" class="size-medium wp-image-1555528" src="https://images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-12-1200x802.jpg" alt="" width="1200" height="802" srcset="https://images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-12-1200x802.jpg 1200w, https://images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-12-768x513.jpg 768w, https://images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-12-928x620.jpg 928w, https://images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-12-300x200.jpg 300w" sizes="(max-width: 1200px) 100vw, 1200px"></a><figcaption id="caption-attachment-1555528" class="wp-caption-text">Source : Frandroid – Anthony Wonner</figcaption></figure>
<p>Passons sur ce désagrément et intéressons-nous maintenant aux capacités réelles de la montre en matière sportive. On commence par le GPS.</p>
<h3>La précision du GPS</h3>
<p>La Fitbit Versa 4 intègre une puce GPS mono-bande. Celle-ci permet de suivre son parcours sans passer par le GPS du smartphone. Pratique pour conserver l’autonomie de celui-ci ou si l’on souhaite partir en séance de sports en lui faussant compagnie.</p>
<p>Le suivi GPS de la Versa 4 s’en sort plutôt bien mis face à face avec le Google Pixel 7 Pro, même s’il lui arrive de sortir un peu des clous. On peut aussi avoir certains tracés qui coupent des maisons, mais, dans l’ensemble, il accomplit son rôle de suivi vaillamment.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="928" data-carousel-extra="null" itemscope itemtype="http://schema.org/ImageGallery"> <div class="gallery-row" style="width: 928px; height: 292px;" data-original-width="928" data-original-height="292"> <div class="gallery-group images-1" style="width: 580px; height: 292px;" data-original-width="580" data-original-height="292"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i0.wp.com/images.frandroid.com/wp-content/uploads/2022/11/gps-fitbit-versa-4-2.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="576"> <meta itemprop="height" content="288"> <img data-attachment-id="1554700" data-orig-file="https://images.frandroid.com/wp-content/uploads/2022/11/gps-fitbit-versa-4-2.jpg" data-orig-size="738,369" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="GPS Fitbit Versa 4 2" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2022/11/gps-fitbit-versa-4-2.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2022/11/gps-fitbit-versa-4-2.jpg" src="https://i0.wp.com/images.frandroid.com/wp-content/uploads/2022/11/gps-fitbit-versa-4-2.jpg?w=576&amp;h=288&amp;ssl=1" width="576" height="288" data-original-width="576" data-original-height="288" itemprop="http://schema.org/image" title="GPS Fitbit Versa 4 2" alt="GPS Fitbit Versa 4 2" style="width: 576px; height: 288px;"> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 348px; height: 292px;" data-original-width="348" data-original-height="292"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i0.wp.com/images.frandroid.com/wp-content/uploads/2022/11/gps-fitbit-versa-4.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="344"> <meta itemprop="height" content="288"> <img data-attachment-id="1554702" data-orig-file="https://images.frandroid.com/wp-content/uploads/2022/11/gps-fitbit-versa-4.jpg" data-orig-size="1097,917" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="GPS Fitbit Versa 4" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2022/11/gps-fitbit-versa-4.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2022/11/gps-fitbit-versa-4.jpg" src="https://i0.wp.com/images.frandroid.com/wp-content/uploads/2022/11/gps-fitbit-versa-4.jpg?w=344&amp;h=288&amp;ssl=1" width="344" height="288" data-original-width="344" data-original-height="288" itemprop="http://schema.org/image" title="GPS Fitbit Versa 4" alt="GPS Fitbit Versa 4" style="width: 344px; height: 288px;"> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p>Sur la distance parcourue, c’est un peu plus discutable. Là où la montre a mesuré 2,88 kilomètres sur une petite sortie, mon smartphone en a enregistré 3 km. Dans l’autre sens, sur une sortie, la montre a enregistré 5,09 km contre 5 km sur le téléphone. Ceci étant, on notera que la montre a semble-t-il continué à enregistrer la course quelques secondes de plus que le téléphone, ce qui est un comportement somme toute étrange et qui peut fausser le résultat si on a l’habitude de s’arrêter après avoir stoppé l’exercice sur la montre.</p>
<p>Terminons par souligner le fix, c’est-à-dire le temps pour obtenir la connexion GPS, est relativement long avant de lancer la course. Pour une raison que j’ignore, une fois la course lancée en revanche, celui-ci se fait bien vite.</p>
<h3>La précision de la fréquence cardiaque</h3>
<p>Fitbit est une marque qui s’est fait connaître par son positionnement sur la santé connectée et le sport. On s’attend donc à une belle performance en matière de suivi de la fréquence cardiaque. Ce n’est pas exactement ça.</p>
<figure id="attachment_1555514" aria-describedby="caption-attachment-1555514" class="wp-caption aligncenter"><a href="https://images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-5-scaled.jpg" class="article-content__figure article-content__figure"><img loading="lazy" class="size-medium wp-image-1555514" src="https://images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-5-1200x802.jpg" alt="" width="1200" height="802" srcset="https://images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-5-1200x802.jpg 1200w, https://images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-5-768x513.jpg 768w, https://images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-5-928x620.jpg 928w, https://images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-5-300x200.jpg 300w" sizes="(max-width: 1200px) 100vw, 1200px"></a><figcaption id="caption-attachment-1555514" class="wp-caption-text">Source : Frandroid – Anthony Wonner</figcaption></figure>
<p>En sortie à un rythme relativement régulier, on constate que la montre met beaucoup de temps à se mettre en route, plus de cinq minutes pour afficher des valeurs proches de la réalité. Pour la reste de la course, on constate des valeurs à peu près correctes, sauf dans les deux derniers pics où la montre peine à suivre la cadence.</p>
<p><a href="https://images.frandroid.com/wp-content/uploads/2022/11/fitbit-versa-4-1.png" class="article-content__figure article-content__figure"><img loading="lazy" class="aligncenter size-medium wp-image-1554724" src="https://images.frandroid.com/wp-content/uploads/2022/11/fitbit-versa-4-1-1200x742.png" alt="" width="1200" height="742" srcset="https://images.frandroid.com/wp-content/uploads/2022/11/fitbit-versa-4-1-1200x742.png 1200w, https://images.frandroid.com/wp-content/uploads/2022/11/fitbit-versa-4-1-768x475.png 768w, https://images.frandroid.com/wp-content/uploads/2022/11/fitbit-versa-4-1-928x574.png 928w, https://images.frandroid.com/wp-content/uploads/2022/11/fitbit-versa-4-1-300x186.png 300w" sizes="(max-width: 1200px) 100vw, 1200px"></a></p>
<p>En fractionné, on retrouve ces mêmes défauts : le début est mauvais, avec plus de cinq minutes pour se mettre à la page. Ensuite, la mesure est correcte, on constate une légère latence, mais rien de grave tant que celle-ci est régulière. Sur le troisième pic, on voit tout de même certaines valeurs très éloignées de la réalité et il en va de même sur le dernier pic.</p>
<h2><a href="https://images.frandroid.com/wp-content/uploads/2022/11/fitbit-versa-4-fractionne-1.png" class="article-content__figure article-content__figure"><img loading="lazy" class="aligncenter size-medium wp-image-1554726" src="https://images.frandroid.com/wp-content/uploads/2022/11/fitbit-versa-4-fractionne-1-1200x742.png" alt="" width="1200" height="742" srcset="https://images.frandroid.com/wp-content/uploads/2022/11/fitbit-versa-4-fractionne-1-1200x742.png 1200w, https://images.frandroid.com/wp-content/uploads/2022/11/fitbit-versa-4-fractionne-1-768x475.png 768w, https://images.frandroid.com/wp-content/uploads/2022/11/fitbit-versa-4-fractionne-1-928x574.png 928w, https://images.frandroid.com/wp-content/uploads/2022/11/fitbit-versa-4-fractionne-1-300x186.png 300w" sizes="(max-width: 1200px) 100vw, 1200px"></a><span class="index-title has-text-weight-semibold is-size-5 is-size-6-mobile">Fitbit Versa 4</span><span class="index" id="autonomie" data-title="Autonomie"></span>Autonomie</h2>
<p>L’autonomie de la montre permet d’apporter un peu de positif dans cette pauvre Fitbit Versa 4. La montre tient sans peine une dizaine de jours sans always-on display et avec suivi du sommeil et de la fréquence cardiaque allumés.</p>
<figure id="attachment_1555508" aria-describedby="caption-attachment-1555508" class="wp-caption aligncenter"><a href="https://images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-3-scaled.jpg" class="article-content__figure article-content__figure"><img loading="lazy" class="size-medium wp-image-1555508" src="https://images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-3-1200x802.jpg" alt="" width="1200" height="802" srcset="https://images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-3-1200x802.jpg 1200w, https://images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-3-768x513.jpg 768w, https://images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-3-928x620.jpg 928w, https://images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-3-300x200.jpg 300w" sizes="(max-width: 1200px) 100vw, 1200px"></a><figcaption id="caption-attachment-1555508" class="wp-caption-text">Source : Frandroid – Anthony Wonner</figcaption></figure>
<p>Avec l’always-on, on chute entre 5 et 7 jours en fonction de votre utilisation du GPS. Ce dernier a eu tendance à faire baisser l’autonomie de quelques 5% pour une course d’une quarantaine de minutes.</p>
<h2><span class="index-title has-text-weight-semibold is-size-5 is-size-6-mobile">Fitbit Versa 4</span><span class="index" id="appel-et-communication" data-title="Appel et communication"></span>Appel et communication</h2>                        <div class="is-hidden-mobile">
                <div id="optidigital-adslot-Content_4" style="display:none;" class="Content_4"></div>
            </div>
                
<p>Comme la Sense 2, la Fitbit Versa 4 passe uniquement par le Bluetooth du téléphone pour toutes les mises à jour et téléchargement de cadran. Le Wi-Fi est absent, et ce malgré un modem intégré.</p>
<figure id="attachment_1555522" aria-describedby="caption-attachment-1555522" class="wp-caption aligncenter"><a href="https://images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-9-scaled.jpg" class="article-content__figure article-content__figure"><img loading="lazy" class="size-medium wp-image-1555522" src="https://images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-9-1200x802.jpg" alt="" width="1200" height="802" srcset="https://images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-9-1200x802.jpg 1200w, https://images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-9-768x513.jpg 768w, https://images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-9-928x620.jpg 928w, https://images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-9-300x200.jpg 300w" sizes="(max-width: 1200px) 100vw, 1200px"></a><figcaption id="caption-attachment-1555522" class="wp-caption-text">Source : Frandroid – Anthony Wonner</figcaption></figure>                        <div class="is-hidden-desktop is-hidden-tablet-only">
                <div id="optidigital-adslot-Mobile_Pos4" style="display:none;" class="Mobile_Pos4"></div>
            </div>
                
<p>Pour le reste, la montre intègre un micro qui permet de répondre à des messages textuels en dictée vocale. On peut également utiliser des émojis ou des messages préenregistrés. Je ne suis pas parvenu à passer des appels avec.</p>
<p>La montre intègre une puce de localisation par satellite. Elle est compatible avec GPS et Glonass. Signalons aussi la présence d’une puce NFC pour payer avec Fitbit Pay ou Google Pay.</p>
<h2><span class="index-title has-text-weight-semibold is-size-5 is-size-6-mobile">Fitbit Versa 4</span><span class="index" id="prix-et-date-de-sortie" data-title="Prix et date de sortie"></span>Prix et date de sortie</h2>
<p>La Fitbit Versa 4 coûte 200 euros. Elle disponible en noir /aluminium graphite, en bleu cascade/ aluminium platine, en sable rose/ aluminium rose cuivré et en rose violacé/aluminium rose cuivré. Pour l’achat d’une montre, vous bénéficierez d’un abonnement de six mois à Fitbit premium.</p>

<div class="product-resume__prices-title mt-5 has-text-centered-mobile has-text-weight-semibold">
    Où acheter La <span class="is-hidden-desktop"><br></span><a href="https://www.frandroid.com/produits/fitbit/montres-bracelet-connectes/1445385-fitbit-versa-4" class="product-resume__prices-title-product-name has-text-weight-bold">
        Fitbit Versa 4    </a> au meilleur prix ?
</div>
    <div class="prices-list">
        <ul>
                                <li class="prices-list__item prices-list__item--first">
        <a href="https://bestengine.humanoid.fr/track/5858821/fitbit-versa-4-black-smartwatch-unisex-adult-noir-aluminium-graphite-taille-unique_amazon?source=shortcode1546480" data-push-event="bestengine_marchand_amazon,bestengine_produit_fitbit-versa-4" rel="nofollow noopener" target="_blank" onclick="dataLayer.push({'event':'bestengine', 'nom_marchand':'amazon', 'nom_produit':'fitbit-versa-4', 'position_marchand': '1'})" class="amazon">
            <span class="prices-list__seller">Amazon</span>
        <div class="prices-list__price-cta-container">
            <span class="prices-list__price-value">
                                    199 €                            </span>
            <span class="prices-list__button button fr-button fr-button--inverted fr-button--small-icon fr-button--icon-before is-hidden-mobile">
                <i class="icon-cart"></i>
                <span>Découvrir l'offre</span>
            </span>
        </div>
    </a>
</li>
                                <li class="prices-list__item">
        <a href="https://bestengine.humanoid.fr/track/5870879/montre-connecte-fitbit-versa-4-noir-inclus-6-mois-fitbit-premium_fnac?source=shortcode1546480" data-push-event="bestengine_marchand_fnac,bestengine_produit_fitbit-versa-4" rel="nofollow noopener" target="_blank" onclick="dataLayer.push({'event':'bestengine', 'nom_marchand':'fnac', 'nom_produit':'fitbit-versa-4', 'position_marchand': '2'})" class="fnac">
            <span class="prices-list__seller">Fnac</span>
        <div class="prices-list__price-cta-container">
            <span class="prices-list__price-value">
                                    199 €                            </span>
            <span class="prices-list__button button fr-button fr-button--inverted fr-button--small-icon fr-button--icon-before is-hidden-mobile">
                <i class="icon-cart"></i>
                <span>Découvrir l'offre</span>
            </span>
        </div>
    </a>
</li>
                                <li class="prices-list__item">
        <a href="https://bestengine.humanoid.fr/track/5870915/montre-connecte-fitbit-versa-4-noir-inclus-6-mois-fitbit-premium_darty?source=shortcode1546480" data-push-event="bestengine_marchand_darty,bestengine_produit_fitbit-versa-4" rel="nofollow noopener" target="_blank" onclick="dataLayer.push({'event':'bestengine', 'nom_marchand':'darty', 'nom_produit':'fitbit-versa-4', 'position_marchand': '3'})" class="darty">
            <span class="prices-list__seller">Darty</span>
        <div class="prices-list__price-cta-container">
            <span class="prices-list__price-value">
                                    199 €                            </span>
            <span class="prices-list__button button fr-button fr-button--inverted fr-button--small-icon fr-button--icon-before is-hidden-mobile">
                <i class="icon-cart"></i>
                <span>Découvrir l'offre</span>
            </span>
        </div>
    </a>
</li>
                                <li class="prices-list__item">
        <a href="https://bestengine.humanoid.fr/track/5859713/montre-sport-fitbit-versa-4-aluminium-gr_boulanger?source=shortcode1546480" data-push-event="bestengine_marchand_boulanger,bestengine_produit_fitbit-versa-4" rel="nofollow noopener" target="_blank" onclick="dataLayer.push({'event':'bestengine', 'nom_marchand':'boulanger', 'nom_produit':'fitbit-versa-4', 'position_marchand': '4'})" class="boulanger">
            <span class="prices-list__seller">Boulanger</span>
        <div class="prices-list__price-cta-container">
            <span class="prices-list__price-value">
                                    209 €                            </span>
            <span class="prices-list__button button fr-button fr-button--inverted fr-button--small-icon fr-button--icon-before is-hidden-mobile">
                <i class="icon-cart"></i>
                <span>Découvrir l'offre</span>
            </span>
        </div>
    </a>
</li>
                </ul>
            </div>


        </section>
        <section class="after-content">
                            <section id="product-similar" class="pb-4 mt-5">
                    <h2 class="has-text-link m-0">Produits alternatifs<br><span class="has-text-weight-semibold is-size-5 is-size-6-mobile">Fitbit Versa 4</span>
                    </h2>
                    <div class="mt-4 mb-4-mobile product-list-container">
    <div class="columns is-multiline is-centered product-list">
                                    <div class="column is-4">
                <div class="product-card product-card--vertical product-card--in-article ">
    <div class="product-card__cover is-relative">
                <img decoding="async" class="product-card__image contain" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-product-300x300.png" data-src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/09/fitbit-versa-3-frandroid-2020.png?resize=300,300" data-srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/09/fitbit-versa-3-frandroid-2020.png?resize=350,350 175w,https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/09/fitbit-versa-3-frandroid-2020.png?resize=170,170 85w" alt="Fitbit Versa 3"><noscript><img class="product-card__image" src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/09/fitbit-versa-3-frandroid-2020.png?resize=300,300" srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/09/fitbit-versa-3-frandroid-2020.png?resize=350,350 175w,https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/09/fitbit-versa-3-frandroid-2020.png?resize=170,170 85w" alt="Fitbit Versa 3"></noscript>    </div>
    <div class="product-card__content">
        <div class="product-card__title-container mb-4 mb-3-mobile  has-text-centered-tablet  ">
            <span class="product-card__title is-block has-text-weight-bold is-size-6 is-uppercase m-0">
                <a href="https://www.frandroid.com/produits/fitbit/montres-bracelet-connectes/760339-fitbit-versa-3">
                                    <div>fitbit</div>
                    <div>Fitbit Versa 3</div>
                                </a>
            </span>
        </div>
        <a class="button fr-button fr-button--fullwidth fr-button--pink is-size-6 mb-4 mb-3-mobile" href="https://www.frandroid.com/produits/fitbit/montres-bracelet-connectes/760339-fitbit-versa-3">
            Fiche produit
        </a>
                        <a class="button fr-button fr-button--fullwidth fr-button--inverted product-card__price" href="https://bestengine.humanoid.fr/track/4804845/montre-sport-fitbit-versa-3-or-et-bleu-n_boulanger?source=post1546480" data-push-event="product_card_default_price_760339" target="_blank" rel="nofollow">
                            Disponible à <span class="has-text-weight-bold">164 €</span>
                    </a>
            </div>
</div>
            </div>
                        <div class="column is-4">
                <div class="product-card product-card--vertical product-card--in-article ">
    <div class="product-card__cover is-relative">
                <div class="badge badge--top-left badge--inner-top-left has-bg-gradient-orange is-size-5-mobile">
            <span class="has-text-body is-dark is-flex is-align-items-center">7 <span class="badge__rank-total">/10</span></span>
        </div>
                <img decoding="async" class="product-card__image contain" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-product-300x300.png" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/03/xiaomi-watch-s1-frandroid-2022.png?resize=300,300" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/03/xiaomi-watch-s1-frandroid-2022.png?resize=350,350 175w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/03/xiaomi-watch-s1-frandroid-2022.png?resize=170,170 85w" alt="Xiaomi Watch S1"><noscript><img class="product-card__image" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/03/xiaomi-watch-s1-frandroid-2022.png?resize=300,300" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/03/xiaomi-watch-s1-frandroid-2022.png?resize=350,350 175w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/03/xiaomi-watch-s1-frandroid-2022.png?resize=170,170 85w" alt="Xiaomi Watch S1"></noscript>    </div>
    <div class="product-card__content">
        <div class="product-card__title-container mb-4 mb-3-mobile  has-text-centered-tablet  ">
            <span class="product-card__title is-block has-text-weight-bold is-size-6 is-uppercase m-0">
                <a href="https://www.frandroid.com/produits/xiaomi/montres-bracelet-connectes/1260049-xiaomi-watch-s1">
                                    <div>Xiaomi</div>
                    <div>Watch S1</div>
                                </a>
            </span>
        </div>
        <a class="button fr-button fr-button--fullwidth fr-button--pink is-size-6 mb-4 mb-3-mobile" href="https://www.frandroid.com/produits/xiaomi/montres-bracelet-connectes/1260049-xiaomi-watch-s1">
            Fiche produit
        </a>
                <a class="button fr-button fr-button--fullwidth fr-button--small-icon fr-button--blue fr-button fr-button--fixed-right-icon is-relative mb-4 mb-3-mobile" href="https://www.frandroid.com/marques/xiaomi/1258197_test-xiaomi-watch-s1">
            <span class="is-size-6">Voir le test</span> <i class="icon icon-arrow-right"></i>
        </a>
                        <a class="button fr-button fr-button--fullwidth fr-button--inverted product-card__price" href="https://bestengine.humanoid.fr/track/5806299/montre-xiaomi-watch-s1-noir_boulanger?source=post1546480" data-push-event="product_card_default_price_1260049" target="_blank" rel="nofollow">
                            Disponible à <span class="has-text-weight-bold">197 €</span>
                    </a>
            </div>
</div>
            </div>
                        <div class="column is-4">
                <div class="product-card product-card--vertical product-card--in-article ">
    <div class="product-card__cover is-relative">
                <img decoding="async" class="product-card__image contain" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-product-300x300.png" data-src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/01/honor-watch-gs-3-frandroid-2022.png?resize=300,300" data-srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/01/honor-watch-gs-3-frandroid-2022.png?resize=350,350 175w,https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/01/honor-watch-gs-3-frandroid-2022.png?resize=170,170 85w" alt="Honor Watch GS 3"><noscript><img class="product-card__image" src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/01/honor-watch-gs-3-frandroid-2022.png?resize=300,300" srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/01/honor-watch-gs-3-frandroid-2022.png?resize=350,350 175w,https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/01/honor-watch-gs-3-frandroid-2022.png?resize=170,170 85w" alt="Honor Watch GS 3"></noscript>    </div>
    <div class="product-card__content">
        <div class="product-card__title-container mb-4 mb-3-mobile  has-text-centered-tablet  ">
            <span class="product-card__title is-block has-text-weight-bold is-size-6 is-uppercase m-0">
                <a href="https://www.frandroid.com/produits/honor/montres-bracelet-connectes/1192081-honor-watch-gs-3">
                                    <div>Honor</div>
                    <div>Watch GS 3</div>
                                </a>
            </span>
        </div>
        <a class="button fr-button fr-button--fullwidth fr-button--pink is-size-6 mb-4 mb-3-mobile" href="https://www.frandroid.com/produits/honor/montres-bracelet-connectes/1192081-honor-watch-gs-3">
            Fiche produit
        </a>
                        <a class="button fr-button fr-button--fullwidth fr-button--inverted product-card__price" href="https://bestengine.humanoid.fr/track/5853411/montre-connecte-honor-watch-gs-3-noir-minuit_fnac?source=post1546480" data-push-event="product_card_default_price_1192081" target="_blank" rel="nofollow">
                            Disponible à <span class="has-text-weight-bold">229 €</span>
                    </a>
            </div>
</div>
            </div>
                            </div>
</div>
                </section>
                                        <span class="index" id="conclusion" data-title="Conclusion"></span>
<div class="review mt-5">
            
<div class="">
                            <div class="is-hidden-mobile">
                <div id="optidigital-adslot-Content_5" style="display:none;" class="Content_5"></div>
            </div>
                </div>
        
<div class="">
                            <div class="is-hidden-desktop is-hidden-tablet-only">
                <div id="optidigital-adslot-Mobile_Pos5" style="display:none;" class="Mobile_Pos5"></div>
            </div>
                </div>
    
    
                    <div class="test-conclusion-card mt-5">
            <div class="test-conclusion-card__inner">
                                    <div class="test-conclusion-card__global-grade mb-5-mobile mb-5 mt-4-mobile mt-5">
                        <div class="columns is-vcentered is-mobile is-centered">
                            <div class="column is-7">
                                <div class="frandroid-title has-text-weight-bolder is-size-4-mobile is-size-3 mt-5 mb-5 test-conclusion-card__title">Note finale du test</div>
                            </div>
                            <div class="column has-text-centered">
                                <div class="test-conclusion-card__grade is-relative">
                                                                        <div class="badge badge--blue badge--large has-bg-gradient-blue is-inline-flex">
                                        <span class="has-text-body is-dark is-flex is-align-items-center">5 <span class="badge__rank-total">/10</span></span>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                
                <div class="test-conclusion-card__content">
                    <div class="columns is-centered">
                        <div class="column is-6-tablet is-7-desktop is-narrow">
                            <div class="test-conclusion-card__conclusion">
                                <span>Rarement une montre connectée ne m'aura si peu intéressé. Alors certes, on pourra arguer que son côté très old school permet qu'elle ne soit pas trop envahissante, mais si l'on cherche une montre qui fait le minimum syndical, on n'achète pas un appareil à 200 euros, mais un bracelet à 50 ou 60 euros.<br>
<br>
Deux-cents euros. À chaque fois que j'y songe, ce prix paraît exorbitant face au peu de fonctionnalités offertes. Impossible de retrouver son téléphone en le faisant sonner, impossible de gérer sa musique. Même les fonctionnalités présentes semblent peu maitrisée. La fréquence cardiaque n'est pas dès plus précise, la montre lag allègrement, l'écran est criblé d'effet de crénelage qu'on ne voit plus jamais sur de l'Oled. <br>
<br>
Alors oui, rassurez-vous, vous pouvez courir avec et enregistrer à peu près votre activité. La montre vous rappellera aussi de vous lever régulièrement et vous fixera des objectifs. Elle peut mesurer votre sommeil et vous transmettre des notifications. S'il s'agit de messages, vous pourrez y répondre.<br>
<br>
Mais soyons clair, la Fitbit Versa 4 est, 98% du temps, une montre qu'on oublie qu'on porte au poignet tant son utilisation est pauvre. Le reste du temps, on voudrait ne plus se rappeler qu'on la porte au poignet.<br>
<br>
</span>
                            </div>
                        </div>

                        <div class="column is-6-tablet is-5-desktop is-narrow">
                            <div class="test-conclusion-card__good-bad-container">
        <div class="test-conclusion-card__good column mb-5-mobile mb-6">
        <h2 class="test-conclusion-card__good-bad-title test-conclusion-card__good-bad-title--good
        is-uppercase has-text-weight-bold has-text-gradient-green">
            <i class="icon-plus" aria-hidden="true"></i>Points positifs de la Fitbit Versa 4        </h2>
        <ul>
                            <li class="test-conclusion-card__good-bad-item test-conclusion-card__good-bad-item--good">
                <h3>Interface de l'application claire et agréable</h3>
                </li>
                            <li class="test-conclusion-card__good-bad-item test-conclusion-card__good-bad-item--good">
                <h3>Suivi GPS pas trop mauvais</h3>
                </li>
                            <li class="test-conclusion-card__good-bad-item test-conclusion-card__good-bad-item--good">
                <h3>Autonomie d'une semaine sans forcer</h3>
                </li>
                    </ul>
    </div>
    <div class="test-conclusion-card__bad column mb-5-mobile mb-6">
        <h2 class="test-conclusion-card__good-bad-title test-conclusion-card__good-bad-title--bad is-uppercase
        has-text-weight-bold has-text-gradient-pink">
            <i class="icon-minus" aria-hidden="true"></i>Points négatifs de la Fitbit Versa 4        </h2>
        <ul>
                            <li class="test-conclusion-card__good-bad-item test-conclusion-card__good-bad-item--bad">
                <h3>Un bracelet fait aussi bien pour quatre fois moins cher</h3>
                </li>
                            <li class="test-conclusion-card__good-bad-item test-conclusion-card__good-bad-item--bad">
                <h3>Suivi fréquence cardiaque à côté de la plaque</h3>
                </li>
                            <li class="test-conclusion-card__good-bad-item test-conclusion-card__good-bad-item--bad">
                <h3>Interface de la montre hors d'âge</h3>
                </li>
                            <li class="test-conclusion-card__good-bad-item test-conclusion-card__good-bad-item--bad">
                <h3>Fonctionnalités manquantes (musique, smartphone perdu)</h3>
                </li>
                            <li class="test-conclusion-card__good-bad-item test-conclusion-card__good-bad-item--bad">
                <h3>Ça lag</h3>
                </li>
                            <li class="test-conclusion-card__good-bad-item test-conclusion-card__good-bad-item--bad">
                <h3>Crénelage sur l'écran</h3>
                </li>
                    </ul>
    </div>
    </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
                                                        <div class="my-5">
                <div class="columns">
                    <div class="column container-with-sidebar">
                        <div class="article-footer mt-4">
            
<div class="product-resume__prices-title mt-5 has-text-centered-mobile has-text-weight-semibold">
    Où acheter La <span class="is-hidden-desktop"><br></span><a href="https://www.frandroid.com/produits/fitbit/montres-bracelet-connectes/1445385-fitbit-versa-4" class="product-resume__prices-title-product-name has-text-weight-bold">
        Fitbit Versa 4    </a> au meilleur prix ?
</div>
    <div class="prices-list">
        <ul>
                                <li class="prices-list__item prices-list__item--first">
        <a href="https://bestengine.humanoid.fr/track/5858821/fitbit-versa-4-black-smartwatch-unisex-adult-noir-aluminium-graphite-taille-unique_amazon?source=shortcode1546480" data-push-event="bestengine_marchand_amazon,bestengine_produit_fitbit-versa-4" rel="nofollow noopener" target="_blank" onclick="dataLayer.push({'event':'bestengine', 'nom_marchand':'amazon', 'nom_produit':'fitbit-versa-4', 'position_marchand': '1'})" class="amazon">
            <span class="prices-list__seller">Amazon</span>
        <div class="prices-list__price-cta-container">
            <span class="prices-list__price-value">
                                    199 €                            </span>
            <span class="prices-list__button button fr-button fr-button--inverted fr-button--small-icon fr-button--icon-before is-hidden-mobile">
                <i class="icon-cart"></i>
                <span>Découvrir l'offre</span>
            </span>
        </div>
    </a>
</li>
                                <li class="prices-list__item">
        <a href="https://bestengine.humanoid.fr/track/5870879/montre-connecte-fitbit-versa-4-noir-inclus-6-mois-fitbit-premium_fnac?source=shortcode1546480" data-push-event="bestengine_marchand_fnac,bestengine_produit_fitbit-versa-4" rel="nofollow noopener" target="_blank" onclick="dataLayer.push({'event':'bestengine', 'nom_marchand':'fnac', 'nom_produit':'fitbit-versa-4', 'position_marchand': '2'})" class="fnac">
            <span class="prices-list__seller">Fnac</span>
        <div class="prices-list__price-cta-container">
            <span class="prices-list__price-value">
                                    199 €                            </span>
            <span class="prices-list__button button fr-button fr-button--inverted fr-button--small-icon fr-button--icon-before is-hidden-mobile">
                <i class="icon-cart"></i>
                <span>Découvrir l'offre</span>
            </span>
        </div>
    </a>
</li>
                                <li class="prices-list__item">
        <a href="https://bestengine.humanoid.fr/track/5870915/montre-connecte-fitbit-versa-4-noir-inclus-6-mois-fitbit-premium_darty?source=shortcode1546480" data-push-event="bestengine_marchand_darty,bestengine_produit_fitbit-versa-4" rel="nofollow noopener" target="_blank" onclick="dataLayer.push({'event':'bestengine', 'nom_marchand':'darty', 'nom_produit':'fitbit-versa-4', 'position_marchand': '3'})" class="darty">
            <span class="prices-list__seller">Darty</span>
        <div class="prices-list__price-cta-container">
            <span class="prices-list__price-value">
                                    199 €                            </span>
            <span class="prices-list__button button fr-button fr-button--inverted fr-button--small-icon fr-button--icon-before is-hidden-mobile">
                <i class="icon-cart"></i>
                <span>Découvrir l'offre</span>
            </span>
        </div>
    </a>
</li>
                                <li class="prices-list__item">
        <a href="https://bestengine.humanoid.fr/track/5859713/montre-sport-fitbit-versa-4-aluminium-gr_boulanger?source=shortcode1546480" data-push-event="bestengine_marchand_boulanger,bestengine_produit_fitbit-versa-4" rel="nofollow noopener" target="_blank" onclick="dataLayer.push({'event':'bestengine', 'nom_marchand':'boulanger', 'nom_produit':'fitbit-versa-4', 'position_marchand': '4'})" class="boulanger">
            <span class="prices-list__seller">Boulanger</span>
        <div class="prices-list__price-cta-container">
            <span class="prices-list__price-value">
                                    209 €                            </span>
            <span class="prices-list__button button fr-button fr-button--inverted fr-button--small-icon fr-button--icon-before is-hidden-mobile">
                <i class="icon-cart"></i>
                <span>Découvrir l'offre</span>
            </span>
        </div>
    </a>
</li>
                </ul>
            </div>

        <div class="mt-5 mb-5">
            <div id="optidigital-adslot-Content_Bottom" style="display:none;" class="Content_Bottom"></div>
        <div id="optidigital-adslot-Mobile_Bottom" style="display:none;" class="Mobile_Bottom"></div>
    </div>
        
    <div class="columns is-vcentered">
        <div class="column has-text-left">
                            <div id="hrr-link" class="mt-4 mb-4 has-text-centered-mobile">
                    <a href="https://www.frandroid.com/marques/fitbit/1546480_test-de-la-fitbit-versa-4-retour-vers-le-passe?&amp;show_reader_reports" target="_blank" rel="nofollow">
                        Signaler une erreur dans le texte
                    </a>
                </div>
                    </div>
        <div class="column has-text-right has-text-centered-mobile">
            <div class="share" data-share-api-url="https://www.frandroid.com/marques/fitbit/1546480_test-de-la-fitbit-versa-4-retour-vers-le-passe" data-share-api-title="Test de la Fitbit Versa 4 : retour vers le passé">
    <span class="is-uppercase is-size-6 is-hidden-mobile">Partager</span>
                            <a title="Partager sur Facebook" data-placement="footer" data-share="facebook" rel="noopener" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.frandroid.com/marques/fitbit/1546480_test-de-la-fitbit-versa-4-retour-vers-le-passe" aria-label="Facebook" class="color-facebook is-hidden-js">
                    <i class="icon-facebook"></i>
                </a>
                <span title="Partager sur Facebook" data-share-url="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlci9zaGFyZXIucGhwP3U9aHR0cHM6Ly93d3cuZnJhbmRyb2lkLmNvbS9tYXJxdWVzL2ZpdGJpdC8xNTQ2NDgwX3Rlc3QtZGUtbGEtZml0Yml0LXZlcnNhLTQtcmV0b3VyLXZlcnMtbGUtcGFzc2U=" data-share="facebook" data-placement="footer" class="color-facebook is-hidden-no-js">
                    <i class="icon-facebook"></i>
                </span>
                        <a title="Partager sur Twitter" data-placement="footer" data-share="twitter" rel="noopener" target="_blank" href="https://www.twitter.com/share?url=https://www.frandroid.com/marques/fitbit/1546480_test-de-la-fitbit-versa-4-retour-vers-le-passe&amp;text=Test%20de%20la%20Fitbit%20Versa%204%20%3A%20retour%20vers%20le%20pass%C3%A9%20@Frandroid" aria-label="Twitter" class="color-twitter is-hidden-js">
                    <i class="icon-twitter"></i>
                </a>
                <span title="Partager sur Twitter" data-share-url="aHR0cHM6Ly93d3cudHdpdHRlci5jb20vc2hhcmU/dXJsPWh0dHBzOi8vd3d3LmZyYW5kcm9pZC5jb20vbWFycXVlcy9maXRiaXQvMTU0NjQ4MF90ZXN0LWRlLWxhLWZpdGJpdC12ZXJzYS00LXJldG91ci12ZXJzLWxlLXBhc3NlJnRleHQ9VGVzdCUyMGRlJTIwbGElMjBGaXRiaXQlMjBWZXJzYSUyMDQlMjAlM0ElMjByZXRvdXIlMjB2ZXJzJTIwbGUlMjBwYXNzJUMzJUE5JTIwQEZyYW5kcm9pZA==" data-share="twitter" data-placement="footer" class="color-twitter is-hidden-no-js">
                    <i class="icon-twitter"></i>
                </span>
                        <a title="Partager sur Linkedin" data-placement="footer" data-share="linkedin" rel="noopener" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.frandroid.com/marques/fitbit/1546480_test-de-la-fitbit-versa-4-retour-vers-le-passe" aria-label="Linkedin" class="color-linkedin is-hidden-js">
                    <i class="icon-linkedin"></i>
                </a>
                <span title="Partager sur Linkedin" data-share-url="aHR0cHM6Ly93d3cubGlua2VkaW4uY29tL3NoYXJlQXJ0aWNsZT9taW5pPXRydWUmdXJsPWh0dHBzOi8vd3d3LmZyYW5kcm9pZC5jb20vbWFycXVlcy9maXRiaXQvMTU0NjQ4MF90ZXN0LWRlLWxhLWZpdGJpdC12ZXJzYS00LXJldG91ci12ZXJzLWxlLXBhc3Nl" data-share="linkedin" data-placement="footer" class="color-linkedin is-hidden-no-js">
                    <i class="icon-linkedin"></i>
                </span>
                        <a title="Partager sur Reddit" data-placement="footer" data-share="reddit" rel="noopener" target="_blank" href="https://www.reddit.com/submit?url=https://www.frandroid.com/marques/fitbit/1546480_test-de-la-fitbit-versa-4-retour-vers-le-passe&amp;title=Test%20de%20la%20Fitbit%20Versa%204%20%3A%20retour%20vers%20le%20pass%C3%A9%20" aria-label="Reddit" class="color-reddit is-hidden-js">
                    <i class="icon-reddit"></i>
                </a>
                <span title="Partager sur Reddit" data-share-url="aHR0cHM6Ly93d3cucmVkZGl0LmNvbS9zdWJtaXQ/dXJsPWh0dHBzOi8vd3d3LmZyYW5kcm9pZC5jb20vbWFycXVlcy9maXRiaXQvMTU0NjQ4MF90ZXN0LWRlLWxhLWZpdGJpdC12ZXJzYS00LXJldG91ci12ZXJzLWxlLXBhc3NlJnRpdGxlPVRlc3QlMjBkZSUyMGxhJTIwRml0Yml0JTIwVmVyc2ElMjA0JTIwJTNBJTIwcmV0b3VyJTIwdmVycyUyMGxlJTIwcGFzcyVDMyVBOSUyMA==" data-share="reddit" data-placement="footer" class="color-reddit is-hidden-no-js">
                    <i class="icon-reddit"></i>
                </span>
            </div>
        </div>
    </div>

            <div class="last-video--override js-last-video mb-6 mb-5-mobile">
            <p class="has-text-gradient-orange m-0 mb-5-mobile has-text-centered-mobile mt-5-mobile is-size-4-mobile is-size-4 has-text-weight-bolder">
                Les bons plans post Black Friday            </p>
                        <noscript><iframe class="last-video--embed is-radiused mt-4" width="100%" height="340" src="https://player.twitch.tv/?channel=frandroidlive&amp;parent=www.frandroid.com&amp;muted=true" allowfullscreen="true" frameborder="0"></iframe></noscript><iframe class="last-video--embed is-radiused mt-4" width="100%" height="340" allowfullscreen="true" frameborder="0" src="about:blank" data-cmp-src="https://player.twitch.tv/?channel=frandroidlive&amp;parent=www.frandroid.com&amp;muted=true" data-cmp-fallback-src="https://www.frandroid.com/wp-content/plugins/humanoid-rgpd/rgpd.html?url=https://player.twitch.tv/?channel=frandroidlive&amp;parent=www.frandroid.com&amp;muted=true&amp;website=frandroid"></iframe>        </div>
    
    <div class="tags-container mb-5">
    <div class="tags-content">
                    <a rel="tag" href="https://www.frandroid.com/marques/fitbit" class="article-tag button fr-button fr-button--left-icon mr-3 mb-3">
            <i class="icon-hashtag is-size-7"></i> Fitbit        </a>
                            <a rel="tag" href="https://www.frandroid.com/marques" class="article-tag button fr-button fr-button--left-icon mr-3 mb-3">
            <i class="icon-hashtag is-size-7"></i> Marques        </a>
                            <a rel="tag" href="https://www.frandroid.com/produits-android/accessoires-objets-connectes/montres-connectees-2" class="article-tag button fr-button fr-button--left-icon mr-3 mb-3">
            <i class="icon-hashtag is-size-7"></i> Montres connectées        </a>
                            <a rel="tag" href="https://www.frandroid.com/produits-android/accessoires-objets-connectes" class="article-tag button fr-button fr-button--left-icon mr-3 mb-3">
            <i class="icon-hashtag is-size-7"></i> Wearables        </a>
                            <a rel="tag" href="https://www.frandroid.com/produits/fitbit/montres-bracelet-connectes/1445385-fitbit-versa-4" class="article-tag button fr-button fr-button--left-icon mr-3 mb-3">
            <i class="icon-hashtag is-size-7"></i> Fitbit Versa 4        </a>
                </div>
</div>

    <div class="mb-5 mb-4-mobile">
        
<div class="author-card">
    <div class="columns is-mobile">
        <div class="column is-narrow">
            <picture><img decoding="async" width="82" height="82" alt="Titouan Gourlin" class="author-card__avatar placeholder-square" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%2782%27%20height=%2782%27/%3E" data-src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/04/titouan.jpg?resize=200,200"><noscript><img decoding="async" width="82" height="82" alt="Titouan Gourlin" class="author-card__avatar placeholder-square" src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/04/titouan.jpg?resize=200,200"></noscript></picture>        </div>
        <div class="column">
            <p class="has-text-weight-bold author-card__title">Titouan Gourlin</p>
                        <p>Passé avant par la presse locale, je teste maintenant tout ce qui a une puce, avec un léger penchant vers les smartphones et les montres connectées.</p>
        </div>
    </div>
    <div class="columns author-card__footer">
        <ul class="column author-card__networks is-flex">
                                            <li>
                    <a rel="nofollow noopener" aria-label="twitter" class="logo-twitter" href="https://twitter.com/TitouanGourlin" target="_blank">
                        <span class="icon-twitter"></span>
                    </a>
                </li>
                                    </ul>
        <div class="column is-narrow has-text-right">
            <a href="https://www.frandroid.com/author/titouan" class="button fr-button fr-button--pink fr-button--small-icon fr-button--icon-after fr-button--fullwidth" rel="author">
                Voir tous ses articles <i class="icon-arrow-right" aria-hidden="true"></i>
            </a>
        </div>
    </div>
</div>
    </div>

    
                        <div class="article-footer__related-posts mb-5">
                <div class="mb-4">
                    <p class="article-footer__related-posts-title is-size-3 has-text-weight-bolder">Lectures liées</p>
                </div>
                <div class="scroller--horizontal columns is-multiline">
                                            <div class="column is-4-desktop is-3-tablet scroller-element">
                            
<div class="post-card post-card--vertical">
    <a class="post-card__link" href="https://native.humanoid.fr/register-click?s_id=2&amp;sp_id=5&amp;c_id=2143" rel="nofollow">
                <img src="https://native.humanoid.fr/register-impression?s_id=2&amp;sp_id=5&amp;c_id=2143" alt="Humanoid Native" class="p-native" width="1px" height="1px" style="width: 1px; height: 1px">
            <div class="post-card__cover">
                        <div class="post-card__cover-inner">
                                    <picture><source data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/20221108-224206-01.jpeg?webp=1&amp;resize=200,175&amp;key=c9d76997 200w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/20221108-224206-01.jpeg?webp=1&amp;resize=100,87&amp;key=c9d76997 100w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/20221108-224206-01.jpeg?webp=1&amp;resize=400,350&amp;key=c9d76997 400w" type="image/webp"><img decoding="async" width="200" height="175" alt="L’automne est là : nos astuces pour bien le prendre en photo au smartphone" class="post-card__image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27200%27%20height=%27175%27/%3E" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/20221108-224206-01.jpeg?resize=200,175&amp;key=c9d76997" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/20221108-224206-01.jpeg?resize=200,175&amp;key=c9d76997 200w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/20221108-224206-01.jpeg?resize=100,87&amp;key=c9d76997 100w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/20221108-224206-01.jpeg?resize=400,350&amp;key=c9d76997 400w"><noscript><img decoding="async" width="200" height="175" alt="L’automne est là : nos astuces pour bien le prendre en photo au smartphone" class="post-card__image placeholder-square" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/20221108-224206-01.jpeg?resize=200,175&amp;key=c9d76997" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/20221108-224206-01.jpeg?resize=200,175&amp;key=c9d76997 200w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/20221108-224206-01.jpeg?resize=100,87&amp;key=c9d76997 100w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/20221108-224206-01.jpeg?resize=400,350&amp;key=c9d76997 400w"></noscript></source></picture>                            </div>
                    </div>

        
        <div class="post-card__title-container">
                        <p class="post-card__title">L’automne est là : nos astuces pour bien le prendre en photo au smartphone</p>
                                            </div>
    </a>
    
    
    </div>
                        </div>
                                                                <div class="column is-4-desktop is-3-tablet scroller-element">
                            
<div class="post-card post-card--vertical category--fitbit category--marques category--montres-connectees-2 category--produits-android category--accessoires-objets-connectes">
    <a class="post-card__link" href="https://www.frandroid.com/marques/fitbit/1411873_fitbit-les-prochaines-montres-se-rapprochent-les-voici-en-photos">
            <div class="post-card__cover">
                        <div class="post-card__cover-inner">
                                    <picture><source data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/fitbit-sense-2-768x576.jpg?webp=1&amp;resize=200,175&amp;key=7a04e24a 200w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/fitbit-sense-2-768x576.jpg?webp=1&amp;resize=100,87&amp;key=7a04e24a 100w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/fitbit-sense-2-768x576.jpg?webp=1&amp;resize=400,350&amp;key=7a04e24a 400w" type="image/webp"><img decoding="async" width="200" height="175" alt="Fitbit Sense // Source : Arnaud Gelineau - Frandroid" title="Fitbit Sense // Source : Arnaud Gelineau - Frandroid" class="post-card__image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27200%27%20height=%27175%27/%3E" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/fitbit-sense-2-768x576.jpg?resize=200,175&amp;key=7a04e24a" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/fitbit-sense-2-768x576.jpg?resize=200,175&amp;key=7a04e24a 200w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/fitbit-sense-2-768x576.jpg?resize=100,87&amp;key=7a04e24a 100w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/fitbit-sense-2-768x576.jpg?resize=400,350&amp;key=7a04e24a 400w"><noscript><img decoding="async" width="200" height="175" alt="Fitbit Sense // Source : Arnaud Gelineau - Frandroid" title="Fitbit Sense // Source : Arnaud Gelineau - Frandroid" class="post-card__image placeholder-square" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/fitbit-sense-2-768x576.jpg?resize=200,175&amp;key=7a04e24a" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/fitbit-sense-2-768x576.jpg?resize=200,175&amp;key=7a04e24a 200w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/fitbit-sense-2-768x576.jpg?resize=100,87&amp;key=7a04e24a 100w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/fitbit-sense-2-768x576.jpg?resize=400,350&amp;key=7a04e24a 400w"></noscript></source></picture>                            </div>
                    </div>

        
        <div class="post-card__title-container">
                        <p class="post-card__title">Fitbit : les prochaines montres se rapprochent, les voici en photos</p>
                                            </div>
    </a>
    
    
    </div>
                        </div>                         <div class="column is-4-desktop is-3-tablet scroller-element">
                            
<div class="post-card post-card--vertical post-card--featured category--bracelets-connectes category--fitbit category--marques category--montres-connectees-2 category--produits-android category--accessoires-objets-connectes">
    <a class="post-card__link" href="https://www.frandroid.com/marques/fitbit/1440257_fitbit-lance-ses-sense-2-versa-4-et-inspire-3-avec-une-nouvelle-interface-mais-toujours-sans-wear-os">
            <div class="post-card__cover">
                        <div class="post-card__cover-inner">
                                    <picture><source data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/08/fitbit-fall-lineup-inspire-3-versa-4-sense-2-120x120.png?webp=1&amp;resize=100,87&amp;key=0829213c 100w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/08/fitbit-fall-lineup-inspire-3-versa-4-sense-2-768x415.png?webp=1&amp;resize=200,175&amp;key=4eed6d33 200w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/08/fitbit-fall-lineup-inspire-3-versa-4-sense-2-768x415.png?webp=1&amp;resize=400,350&amp;key=4eed6d33 400w" type="image/webp"><img decoding="async" width="200" height="175" alt="Les Fitbit Inspire 3, Versa 4 et Sense 2 // Source : Fitbit" title="Les Fitbit Inspire 3, Versa 4 et Sense 2 // Source : Fitbit" class="post-card__image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27200%27%20height=%27175%27/%3E" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/08/fitbit-fall-lineup-inspire-3-versa-4-sense-2-768x415.png?resize=200,175&amp;key=4eed6d33" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/08/fitbit-fall-lineup-inspire-3-versa-4-sense-2-120x120.png?resize=100,87&amp;key=0829213c 100w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/08/fitbit-fall-lineup-inspire-3-versa-4-sense-2-768x415.png?resize=200,175&amp;key=4eed6d33 200w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/08/fitbit-fall-lineup-inspire-3-versa-4-sense-2-768x415.png?resize=400,350&amp;key=4eed6d33 400w"><noscript><img decoding="async" width="200" height="175" alt="Les Fitbit Inspire 3, Versa 4 et Sense 2 // Source : Fitbit" title="Les Fitbit Inspire 3, Versa 4 et Sense 2 // Source : Fitbit" class="post-card__image placeholder-square" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/08/fitbit-fall-lineup-inspire-3-versa-4-sense-2-768x415.png?resize=200,175&amp;key=4eed6d33" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/08/fitbit-fall-lineup-inspire-3-versa-4-sense-2-120x120.png?resize=100,87&amp;key=0829213c 100w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/08/fitbit-fall-lineup-inspire-3-versa-4-sense-2-768x415.png?resize=200,175&amp;key=4eed6d33 200w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/08/fitbit-fall-lineup-inspire-3-versa-4-sense-2-768x415.png?resize=400,350&amp;key=4eed6d33 400w"></noscript></source></picture>                            </div>
                    </div>

        
        <div class="post-card__title-container">
                        <p class="post-card__title">Fitbit lance ses Sense 2, Versa 4 et Inspire 3 avec une nouvelle interface, mais toujours sans Wear OS</p>
                                            </div>
    </a>
    
    
    </div>
                        </div>                         <div class="column is-4-desktop is-3-tablet scroller-element">
                            
<div class="post-card post-card--vertical category--fitbit category--marques category--montres-connectees-2 category--produits-android category--accessoires-objets-connectes">
    <a class="post-card__link" href="https://www.frandroid.com/marques/fitbit/1478520_fitbit-a-supprime-deux-fonctions-bien-utiles-sur-ses-nouvelles-montres-connectees">
            <div class="post-card__cover">
                        <div class="post-card__cover-inner">
                                    <picture><source data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/08/image-all-fitbit-sense-2-2022q3-electrode-perf-charcoal-1-120x120.jpg?webp=1&amp;resize=100,87&amp;key=6956df9a 100w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/08/image-all-fitbit-sense-2-2022q3-electrode-perf-charcoal-1-300x209.jpg?webp=1&amp;resize=200,175&amp;key=38c59761 200w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/08/image-all-fitbit-sense-2-2022q3-electrode-perf-charcoal-1-768x536.jpg?webp=1&amp;key=5d31c6ed 400w" type="image/webp"><img decoding="async" width="200" height="175" alt="La Fitbit Sense 2 // Source : Fitbit" title="La Fitbit Sense 2 // Source : Fitbit" class="post-card__image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27200%27%20height=%27175%27/%3E" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/08/image-all-fitbit-sense-2-2022q3-electrode-perf-charcoal-1-300x209.jpg?resize=200,175&amp;key=38c59761" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/08/image-all-fitbit-sense-2-2022q3-electrode-perf-charcoal-1-120x120.jpg?resize=100,87&amp;key=6956df9a 100w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/08/image-all-fitbit-sense-2-2022q3-electrode-perf-charcoal-1-300x209.jpg?resize=200,175&amp;key=38c59761 200w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/08/image-all-fitbit-sense-2-2022q3-electrode-perf-charcoal-1-768x536.jpg?key=5d31c6ed 400w"><noscript><img decoding="async" width="200" height="175" alt="La Fitbit Sense 2 // Source : Fitbit" title="La Fitbit Sense 2 // Source : Fitbit" class="post-card__image placeholder-square" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/08/image-all-fitbit-sense-2-2022q3-electrode-perf-charcoal-1-300x209.jpg?resize=200,175&amp;key=38c59761" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/08/image-all-fitbit-sense-2-2022q3-electrode-perf-charcoal-1-120x120.jpg?resize=100,87&amp;key=6956df9a 100w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/08/image-all-fitbit-sense-2-2022q3-electrode-perf-charcoal-1-300x209.jpg?resize=200,175&amp;key=38c59761 200w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/08/image-all-fitbit-sense-2-2022q3-electrode-perf-charcoal-1-768x536.jpg?key=5d31c6ed 400w"></noscript></source></picture>                            </div>
                    </div>

        
        <div class="post-card__title-container">
                        <p class="post-card__title">Fitbit a supprimé deux fonctions bien utiles sur ses nouvelles montres connectées</p>
                                            </div>
    </a>
    
    
    </div>
                        </div>                         <div class="column is-4-desktop is-3-tablet scroller-element">
                            
<div class="post-card post-card--vertical category--fitbit category--google category--marques category--montres-connectees-2 category--produits-android category--accessoires-objets-connectes">
    <a class="post-card__link" href="https://www.frandroid.com/marques/fitbit/1539808_google-wallet-arrive-sur-des-montres-connectees-sans-wear-os">
            <div class="post-card__cover">
                        <div class="post-card__cover-inner">
                                    <picture><source data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/10/fitbit-sense-2-3-120x120.jpg?webp=1&amp;resize=100,87&amp;key=056212fe 100w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/10/fitbit-sense-2-3-300x200.jpg?webp=1&amp;resize=200,175&amp;key=b8763a4c 200w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/10/fitbit-sense-2-3-768x512.jpg?webp=1&amp;key=091eec26 400w" type="image/webp"><img decoding="async" width="200" height="175" alt="La Fitbit Sense 2 // Source : Anthony Wonner pour Frandroid" title="La Fitbit Sense 2 // Source : Anthony Wonner pour Frandroid" class="post-card__image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27200%27%20height=%27175%27/%3E" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/10/fitbit-sense-2-3-300x200.jpg?resize=200,175&amp;key=b8763a4c" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/10/fitbit-sense-2-3-120x120.jpg?resize=100,87&amp;key=056212fe 100w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/10/fitbit-sense-2-3-300x200.jpg?resize=200,175&amp;key=b8763a4c 200w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/10/fitbit-sense-2-3-768x512.jpg?key=091eec26 400w"><noscript><img decoding="async" width="200" height="175" alt="La Fitbit Sense 2 // Source : Anthony Wonner pour Frandroid" title="La Fitbit Sense 2 // Source : Anthony Wonner pour Frandroid" class="post-card__image placeholder-square" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/10/fitbit-sense-2-3-300x200.jpg?resize=200,175&amp;key=b8763a4c" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/10/fitbit-sense-2-3-120x120.jpg?resize=100,87&amp;key=056212fe 100w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/10/fitbit-sense-2-3-300x200.jpg?resize=200,175&amp;key=b8763a4c 200w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/10/fitbit-sense-2-3-768x512.jpg?key=091eec26 400w"></noscript></source></picture>                            </div>
                    </div>

        
        <div class="post-card__title-container">
                        <p class="post-card__title">Google Wallet arrive sur des montres connectées sans Wear OS</p>
                                            </div>
    </a>
    
    
    </div>
                        </div>                         <div class="column is-4-desktop is-3-tablet scroller-element">
                            
<div class="post-card post-card--vertical category--fitbit category--marques category--montres-connectees-2 category--produits-android category--accessoires-objets-connectes">
    <a class="post-card__link" href="https://www.frandroid.com/marques/fitbit/1542952_fitbit-deploie-deux-fonctions-majeures-pour-ses-dernieres-montres-connectees">
            <div class="post-card__cover">
                        <div class="post-card__cover-inner">
                                    <picture><source data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/10/fitbit-sense-2-21-120x120.jpg?webp=1&amp;resize=100,87&amp;key=12aab7dd 100w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/10/fitbit-sense-2-21-300x200.jpg?webp=1&amp;resize=200,175&amp;key=c5f4f887 200w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/10/fitbit-sense-2-21-768x512.jpg?webp=1&amp;key=0586ee61 400w" type="image/webp"><img decoding="async" width="200" height="175" alt="La Fitbit Sense 2 // Source : Anthony Wonner pour Frandroid" title="La Fitbit Sense 2 // Source : Anthony Wonner pour Frandroid" class="post-card__image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27200%27%20height=%27175%27/%3E" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/10/fitbit-sense-2-21-300x200.jpg?resize=200,175&amp;key=c5f4f887" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/10/fitbit-sense-2-21-120x120.jpg?resize=100,87&amp;key=12aab7dd 100w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/10/fitbit-sense-2-21-300x200.jpg?resize=200,175&amp;key=c5f4f887 200w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/10/fitbit-sense-2-21-768x512.jpg?key=0586ee61 400w"><noscript><img decoding="async" width="200" height="175" alt="La Fitbit Sense 2 // Source : Anthony Wonner pour Frandroid" title="La Fitbit Sense 2 // Source : Anthony Wonner pour Frandroid" class="post-card__image placeholder-square" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/10/fitbit-sense-2-21-300x200.jpg?resize=200,175&amp;key=c5f4f887" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/10/fitbit-sense-2-21-120x120.jpg?resize=100,87&amp;key=12aab7dd 100w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/10/fitbit-sense-2-21-300x200.jpg?resize=200,175&amp;key=c5f4f887 200w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/10/fitbit-sense-2-21-768x512.jpg?key=0586ee61 400w"></noscript></source></picture>                            </div>
                    </div>

        
        <div class="post-card__title-container">
                        <p class="post-card__title">Fitbit déploie deux fonctions majeures pour ses dernières montres connectées</p>
                                            </div>
    </a>
    
    
    </div>
                        </div>                 </div>
            </div>
            
                    <div class="lazy-obr" data-lazy-func="outbrain" data-src="https://www.frandroid.com/marques/fitbit/1546480_test-de-la-fitbit-versa-4-retour-vers-le-passe" data-widget-id="AR_2"></div>
        
            <div class="mb-5 mt-4-mobile mt-4">
                            <div class="newsletter-form js-newsletter-form newsletter-form--columns has-bg-body-background-secondary-color is-relative pt-5" data-nosnippet>
    <p class="newsletter-form__title is-size-6 is-size-7-mobile is-uppercase has-text-primary has-text-weight-semibold mb-4 px-5">Votre newsletter personnalisée</p>
    <div class="is-relative px-5">
        <div class="newsletter-form__success show-on-success columns is-vcentered is-centered is-gapless">
            <p class="has-text-centered-tablet newsletter-form__subtitle is-size-4 has-text-weight-bold has-text-primary column is-9-tablet is-10-mobile">C'est enregistré ! Surveillez votre boîte aux lettres, vous allez entendre parler de nous !</p>
        </div>

        <div class="columns hide-on-success">
            <div class="column is-10-mobile is-3-tablet newsletter-form--first-column">
                <p class="newsletter-form__subtitle is-size-4 has-text-weight-bolder has-text-primary">Recevez le meilleur de l'actu</p>
            </div>
            <form class="column is-7-tablet newsletter-form__entry-area fr-form" action="/wp-content/mu-plugins/humanoid-core/includes/Core/Ajax/AjaxEndpoint.php" method="get">
                <div class="columns is-justified is-mobile is-multiline">
                    <label for="newsletter_form__daily" class="column is-narrow">
                        <input type="checkbox" value="daily" id="newsletter_form__daily" name="newsletter_daily" checked> Tous les jours
                    </label>
                    <label for="newsletter_form__weekly" class="column is-narrow">
                        <input type="checkbox" value="weekly" id="newsletter_form__weekly" name="newsletter_weekly" checked> Hebdo
                    </label>
                    <label for="newsletter_form__deals" class="column is-narrow">
                        <input type="checkbox" value="bestOffers" id="newsletter_form__deals" name="newsletter_deals"> Spéciale bons plans
                    </label>
                </div>
                <div class="columns">
                    <div class="column">
                        <input aria-label="newsletter" class="newsletter-form__input is-size-6" type="email" placeholder="Votre adresse e-mail" autocomplete="email">
                    </div>
                    <div class="column is-narrow">
                        <div class="fr-button-gradient-wrapper fr-button-gradient-wrapper--gradient-blue">
                            <input class="button fr-button fr-button--gradient-blue" type="submit" value="Envoyer">
                        </div>
                    </div>
                </div>
                <div class="columns" id="js-form-message"></div>
            </form>
        </div>
    </div>
    <div class="newsletter-form__faq pb-5 hide-on-success mt-4 is-masked">
        <span class="mask"></span>
        <p class="is-size-7 has-text-primary px-5">
            Les données transmises par le biais de ce formulaire sont destinées à Humanoid, société éditrice du site Frandroid en sa qualité de responsable de traitement. Elles ne seront en aucun cas cédées à des tiers. Ces données sont traitées sous réserve d'obtention de votre consentement pour vous envoyer par e-mail des actualités et informations relatives aux contenus éditoriaux publiés sur Frandroid. Vous pouvez vous opposer à tout moment à ces e-mails en cliquant sur les liens de désinscriptions présents dans chacun d'eux. Pour plus d'informations, vous pouvez consulter l'intégralité de notre <a href="https://www.frandroid.com/politique-donnees-personnelles">politique de traitement de vos données personnelles</a>. Vous disposez d'un droit d'accès, de rectification, d'effacement, de limitation, de portabilité et d'opposition pour motif légitime aux données personnelles vous concernant. Pour exercer l'un de ces droits, merci d'effectuer votre demande via notre <a href="https://www.frandroid.com/contact/#RGPD">formulaire de demandes d'exercices de droits dédié</a>.
        </p>
    </div>
</div>
                    </div>
    
    <div class="notification-card is-radiused has-bg-body-background-secondary-color is-relative is-hidden">
    <div class="badge badge--top-left badge--fixed-mobile has-bg-gradient-blue badge--top-left">
        <i class="icon icon-alert has-text-body is-dark"></i>
    </div>
    <p class="is-title--fake-h3 is-size-5-mobile has-text-gradient-blue">Les notifications web</p>
    <p>Les notifications push vous permettent de recevoir toute <b>l'actualité de Frandroid en temps réel</b> dans votre navigateur ou sur votre téléphone Android.</p>
    <div class="columns is-mobile is-multiline is-centered pt-4 pb-5-mobile mb-1">
                <div class="column is-narrow pt-1-mobile">
            <a href="#reglages" class="button fr-button fr-button--gradient-blue notifications-card__toggle">
                <span class="fr-button__label">Activer les notifications</span>
            </a>
        </div>
        <div class="column is-narrow pt-1-mobile">
            <a href="#reglages" class="button fr-button">Choisir les notifications</a>
        </div>
            </div>
    <div class="has-text-centered">
        <a href="https://www.frandroid.com/humanoid/834509_comment-fonctionnent-les-notifications-web-sur-frandroid">En savoir plus sur les notifications web</a>
    </div>
</div>

            <div class="article-footer__comments" id="comments">
                            <div class="article-comments cb visa bg-content" id="respond">
                    <div id="disqus_thread_html">
    <div id="dsq-content">
        <ul id="dsq-comments">
                    </ul>
    </div>
</div>
                    
<div id="disqus_thread"></div>
                    <div id="comments-button" class="show-comments article-footer__comments-trigger-area has-text-centered is-flex-direction-column is-align-items-center is-justify-content-end">
                        <div class="article-footer__comments-gradient"></div>
                        <a class="go-to-comments article-footer__comments-btn button fr-button" href="#comments">Lire tous les commentaires <i class="rotate-90 icon is-block icon-arrow-right is-size-7"></i></a>
                    </div>
                </div>
                <div class="article-footer__comments-rgpd is-masked is-relative">
                    <span class="mask"></span>
                    <p class="is-size-7 has-text-primary px-5 pb-5 is-relative">
                        Lorsque vous utilisez le service de commentaire DISQUS intégré sur ce site, vos données à caractère personnel sont traitées par HUMANOID, société éditrice du site FRANDROID, et par DISQUS, société éditrice du système de commentaire, agissant en leurs qualités de responsables de traitements distincts. Pour plus d'informations et pour exercer vos droits, vous pouvez consulter l'intégralité des politiques de traitement de vos données personnelles de <a href="https://www.frandroid.com/politique-donnees-personnelles">FRANDROID</a> et de <a href="https://help.disqus.com/en/articles/1717103-disqus-privacy-policy">DISQUS</a>.
                    </p>
                </div>
                    </div>
    </div>
                    </div>
                    <div class="column is-narrow is-hidden-mobile is-hidden-tablet-only">
                        
<div class="sidebar">
    <div class="sidebar-content-container ">
    <div class="sticky-content">
                <div class="hb__ad hb__ad--side">
            <div id="optidigital-adslot-HalfpageAd_2" style="display:none;" class="HalfpageAd_2"></div>
        </div>
        </div>
</div>
</div>                    </div>
                </div>
            </div>
        </section>
        <div class="billboard mb-4">
            <div class="hb__ad hb__ad--header  is-hidden-mobile">
                            <div id="optidigital-adslot-Billboard_2" style="display:none;" class="Billboard_2"></div>
                    </div>
    </div>
        <section class="mt-4">
            <div class="js-feed-posts home-posts mb-5-mobile " data-paged="1" data-redirect-path="" data-slug="single" data-id="" data-tagid="" data-postnotin="">

        <div class="columns mb-5">
        <div class="column is-9-desktop">
            <div class="mt-5-mobile">
                                <p class="has-text-weight-bolder has-text-gradient-blue is-size-3 is-size-4-mobile">Les derniers articles</p>
                            </div>
        </div>

            </div>
    
                
        <ul>
            <li class="post-card post-1546480 post-card--featured category--fitbit category--marques category--montres-connectees-2 category--produits-android category--test category--accessoires-objets-connectes">
    <div class="columns is-vcentered is-mobile is-relative m-0">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                            <picture><source data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-13-120x120.jpg?webp=1&amp;resize=75,75&amp;key=2f66a969 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-13-300x200.jpg?webp=1&amp;resize=150,150&amp;key=04b2febe 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-13-768x513.jpg?webp=1&amp;resize=200,200&amp;key=8699f2bd 300w" type="image/webp"><img decoding="async" width="150" height="150" alt="Test de la Fitbit Versa 4 : retour vers le passé" title="Test de la Fitbit Versa 4 : retour vers le passé" class="post-card__image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27150%27%20height=%27150%27/%3E" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-13-300x200.jpg?resize=150,150&amp;key=04b2febe" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-13-120x120.jpg?resize=75,75&amp;key=2f66a969 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-13-300x200.jpg?resize=150,150&amp;key=04b2febe 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-13-768x513.jpg?resize=200,200&amp;key=8699f2bd 300w"><noscript><img decoding="async" width="150" height="150" alt="Test de la Fitbit Versa 4 : retour vers le passé" title="Test de la Fitbit Versa 4 : retour vers le passé" class="post-card__image placeholder-square" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-13-300x200.jpg?resize=150,150&amp;key=04b2febe" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-13-120x120.jpg?resize=75,75&amp;key=2f66a969 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-13-300x200.jpg?resize=150,150&amp;key=04b2febe 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/12/fitbit-versa-4-13-768x513.jpg?resize=200,200&amp;key=8699f2bd 300w"></noscript></source></picture>                                    </div>
                                    <div class="badge badge--top-left has-bg-gradient-pink">
                        <span class="has-text-body is-dark is-flex is-align-items-center">5 <span class="badge__rank-total">/10</span></span>
                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                    <p class="post-card__category-line">
                <a href="https://www.frandroid.com/marques/fitbit" class="post-card__category is-uppercase has-text-weight-semibold">
                    <span class="has-text-weight-bold">Fitbit</span>                </a>
            </p>
                        <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/marques/fitbit/1546480_test-de-la-fitbit-versa-4-retour-vers-le-passe" class="post-card__title-link">Test de la Fitbit Versa 4 : retour vers le passé</a>
            </p>
                                        <p class="post-card__date has-text-right-mobile">
                    <span class="has-text-weight-semibold is-hidden-mobile">01 décembre 2022</span><span class="has-text-weight-semibold is-hidden-tablet">01/12/2022</span> • 18:02                </p>
                    </div>
    </div>


    
    </li>
                <li class="post-card post-1555322 post-card--good-deal category--bons-plans category--bons-plans-objets-connectes category--huawei category--harmonyos category--marques category--montres-connectees-2 category--os category--produits-android category--accessoires-objets-connectes">
    <div class="columns is-vcentered is-mobile is-relative m-0">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                            <picture><source data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/04/oppo-find-x5-15-300x200.jpg?webp=1&amp;resize=150,150&amp;key=5dc1425f 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/04/oppo-find-x5-15-768x512.jpg?webp=1&amp;resize=75,75&amp;key=fd7cc542 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/04/oppo-find-x5-15-768x512.jpg?webp=1&amp;resize=200,200&amp;key=fd7cc542 300w" type="image/webp"><img decoding="async" width="150" height="150" alt="Moins cher qu’au Black Friday, la Huawei Watch GT Runner est la montre idéale pour les sportifs" title="Moins cher qu’au Black Friday, la Huawei Watch GT Runner est la montre idéale pour les sportifs" class="post-card__image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27150%27%20height=%27150%27/%3E" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/04/oppo-find-x5-15-300x200.jpg?resize=150,150&amp;key=5dc1425f" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/04/oppo-find-x5-15-300x200.jpg?resize=150,150&amp;key=5dc1425f 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/04/oppo-find-x5-15-768x512.jpg?resize=75,75&amp;key=fd7cc542 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/04/oppo-find-x5-15-768x512.jpg?resize=200,200&amp;key=fd7cc542 300w"><noscript><img decoding="async" width="150" height="150" alt="Moins cher qu’au Black Friday, la Huawei Watch GT Runner est la montre idéale pour les sportifs" title="Moins cher qu’au Black Friday, la Huawei Watch GT Runner est la montre idéale pour les sportifs" class="post-card__image placeholder-square" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/04/oppo-find-x5-15-300x200.jpg?resize=150,150&amp;key=5dc1425f" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/04/oppo-find-x5-15-300x200.jpg?resize=150,150&amp;key=5dc1425f 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/04/oppo-find-x5-15-768x512.jpg?resize=75,75&amp;key=fd7cc542 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/04/oppo-find-x5-15-768x512.jpg?resize=200,200&amp;key=fd7cc542 300w"></noscript></source></picture>                                    </div>
                                    <div class="post-card__badge badge badge--top-left badge--fixed-mobile has-bg-gradient-pink-inverted">
                        <i aria-label="Bon plan" class="post-card__badge-icon has-text-body is-dark icon icon-fire"></i>
                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                    <p class="post-card__category-line">
                <a href="https://www.frandroid.com/bons-plans" class="post-card__category is-uppercase has-text-weight-semibold">
                    Bons plans                </a>
            </p>
                        <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/bons-plans/1555322_moins-cher-quau-black-friday-la-huawei-watch-gt-runner-est-la-montre-ideale-pour-les-sportifs" class="post-card__title-link">Moins cher qu’au Black Friday, la Huawei Watch GT Runner est la montre idéale pour les sportifs</a>
            </p>
                                        <p class="post-card__date has-text-right-mobile">
                    <span class="has-text-weight-semibold is-hidden-mobile">01 décembre 2022</span><span class="has-text-weight-semibold is-hidden-tablet">01/12/2022</span> • 17:52                </p>
                    </div>
    </div>


    
    </li>
                <li class="post-card post-1553666 category--forfait-mobile category--produits-android category--smartphone category--telecom">
    <div class="columns is-vcentered is-mobile is-relative m-0">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                            <picture><source data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/une-red-days-120x120.jpg?webp=1&amp;resize=75,75&amp;key=036a75dd 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/une-red-days-300x169.jpg?webp=1&amp;resize=150,150&amp;key=fb3b797c 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/une-red-days-768x432.jpg?webp=1&amp;resize=169,169&amp;key=8074ddee 300w" type="image/webp"><img decoding="async" width="150" height="150" alt="Le prix du Pixel 7 chute à 499 euros avec ce forfait mobile 5G sans engagement" title="Le prix du Pixel 7 chute à 499 euros avec ce forfait mobile 5G sans engagement" class="post-card__image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27150%27%20height=%27150%27/%3E" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/une-red-days-300x169.jpg?resize=150,150&amp;key=fb3b797c" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/une-red-days-120x120.jpg?resize=75,75&amp;key=036a75dd 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/une-red-days-300x169.jpg?resize=150,150&amp;key=fb3b797c 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/une-red-days-768x432.jpg?resize=169,169&amp;key=8074ddee 300w"><noscript><img decoding="async" width="150" height="150" alt="Le prix du Pixel 7 chute à 499 euros avec ce forfait mobile 5G sans engagement" title="Le prix du Pixel 7 chute à 499 euros avec ce forfait mobile 5G sans engagement" class="post-card__image placeholder-square" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/une-red-days-300x169.jpg?resize=150,150&amp;key=fb3b797c" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/une-red-days-120x120.jpg?resize=75,75&amp;key=036a75dd 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/une-red-days-300x169.jpg?resize=150,150&amp;key=fb3b797c 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/une-red-days-768x432.jpg?resize=169,169&amp;key=8074ddee 300w"></noscript></source></picture>                                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                    <p class="post-card__category-line">
                <a href="https://www.frandroid.com/produits-android/smartphone" class="post-card__category is-uppercase has-text-weight-semibold">
                    <span class="has-text-weight-bold">Smartphones</span>                </a>
            </p>
                        <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/produits-android/smartphone/1553666_le-prix-du-pixel-7-chute-a-499-euros-avec-ce-forfait-mobile-5g-sans-engagement" class="post-card__title-link">Le prix du Pixel 7 chute à 499 euros avec ce forfait mobile 5G sans engagement</a>
            </p>
                                        <p class="post-card__date has-text-right-mobile">
                    <span class="has-text-weight-semibold is-hidden-mobile">01 décembre 2022</span><span class="has-text-weight-semibold is-hidden-tablet">01/12/2022</span> • 17:46                </p>
                    </div>
    </div>


    
    </li>
                    <img src="https://native.humanoid.fr/register-impression?s_id=2&amp;sp_id=3&amp;c_id=2143" alt="Humanoid Native" class="p-native" width="1px" height="1px" style="width: 1px; height: 1px">
<div class="post-card">
    <div class="columns is-vcentered is-mobile is-relative m-0">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                            <picture><source data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/20221108-224206-01.jpeg?webp=1&amp;resize=150,150&amp;key=c9d76997 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/20221108-224206-01.jpeg?webp=1&amp;resize=75,75&amp;key=c9d76997 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/20221108-224206-01.jpeg?webp=1&amp;resize=300,300&amp;key=c9d76997 300w" type="image/webp"><img decoding="async" width="150" height="150" alt="L’automne est là : nos astuces pour bien le prendre en photo au smartphone" class="post-card__image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27150%27%20height=%27150%27/%3E" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/20221108-224206-01.jpeg?resize=150,150&amp;key=c9d76997" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/20221108-224206-01.jpeg?resize=150,150&amp;key=c9d76997 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/20221108-224206-01.jpeg?resize=75,75&amp;key=c9d76997 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/20221108-224206-01.jpeg?resize=300,300&amp;key=c9d76997 300w"><noscript><img decoding="async" width="150" height="150" alt="L’automne est là : nos astuces pour bien le prendre en photo au smartphone" class="post-card__image placeholder-square" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/20221108-224206-01.jpeg?resize=150,150&amp;key=c9d76997" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/20221108-224206-01.jpeg?resize=150,150&amp;key=c9d76997 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/20221108-224206-01.jpeg?resize=75,75&amp;key=c9d76997 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/20221108-224206-01.jpeg?resize=300,300&amp;key=c9d76997 300w"></noscript></source></picture>                                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                    <p class="post-card__title has-text-weight-semibold">
                <a href="https://native.humanoid.fr/register-click?s_id=2&amp;sp_id=3&amp;c_id=2143" rel="nofollow" class="post-card__title-link">L’automne est là : nos astuces pour bien le prendre en photo au smartphone</a>
            </p>
                                </div>
    </div>


    
    </div>
                <li class="post-card post-1555176 category--automobile category--marques category--produits-android category--renault category--voitures-electriques">
    <div class="columns is-vcentered is-mobile is-relative m-0">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                            <picture><source data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/11/megane-e-tech-768x512.jpeg?webp=1&amp;resize=150,150&amp;key=4518ef3b 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/11/megane-e-tech-768x512.jpeg?webp=1&amp;resize=75,75&amp;key=4518ef3b 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/11/megane-e-tech-768x512.jpeg?webp=1&amp;resize=300,300&amp;key=4518ef3b 300w" type="image/webp"><img decoding="async" width="150" height="150" alt="La Renault Megane E-Tech coûte désormais plus cher, mais il y a quand même une bonne nouvelle" title="La Renault Megane E-Tech coûte désormais plus cher, mais il y a quand même une bonne nouvelle" class="post-card__image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27150%27%20height=%27150%27/%3E" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/11/megane-e-tech-768x512.jpeg?resize=150,150&amp;key=4518ef3b" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/11/megane-e-tech-768x512.jpeg?resize=150,150&amp;key=4518ef3b 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/11/megane-e-tech-768x512.jpeg?resize=75,75&amp;key=4518ef3b 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/11/megane-e-tech-768x512.jpeg?resize=300,300&amp;key=4518ef3b 300w"><noscript><img decoding="async" width="150" height="150" alt="La Renault Megane E-Tech coûte désormais plus cher, mais il y a quand même une bonne nouvelle" title="La Renault Megane E-Tech coûte désormais plus cher, mais il y a quand même une bonne nouvelle" class="post-card__image placeholder-square" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/11/megane-e-tech-768x512.jpeg?resize=150,150&amp;key=4518ef3b" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/11/megane-e-tech-768x512.jpeg?resize=150,150&amp;key=4518ef3b 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/11/megane-e-tech-768x512.jpeg?resize=75,75&amp;key=4518ef3b 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/11/megane-e-tech-768x512.jpeg?resize=300,300&amp;key=4518ef3b 300w"></noscript></source></picture>                                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                    <p class="post-card__category-line">
                <a href="https://www.frandroid.com/marques/renault" class="post-card__category is-uppercase has-text-weight-semibold">
                    <span class="has-text-weight-bold">Renault</span>                </a>
            </p>
                        <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/marques/renault/1555176_la-renault-megane-e-tech-coute-desormais-plus-chere-mais-il-y-a-quand-meme-une-bonne-nouvelle" class="post-card__title-link">La Renault Megane E-Tech coûte désormais plus cher, mais il y a quand même une bonne nouvelle</a>
            </p>
                                        <p class="post-card__date has-text-right-mobile">
                    <span class="has-text-weight-semibold is-hidden-mobile">01 décembre 2022</span><span class="has-text-weight-semibold is-hidden-tablet">01/12/2022</span> • 16:56                </p>
                    </div>
    </div>


    
    </li>
                <li class="post-card post-1555220 category--automobile category--honda category--marques category--produits-android category--voiture-hydrogene">
    <div class="columns is-vcentered is-mobile is-relative m-0">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                            <picture><source data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/12/honda-cr-v-2-120x120.jpeg?webp=1&amp;resize=75,75&amp;key=515c2c7b 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/12/honda-cr-v-2-300x200.jpeg?webp=1&amp;resize=150,150&amp;key=c9398864 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/12/honda-cr-v-2-768x512.jpeg?webp=1&amp;resize=200,200&amp;key=7e561d07 300w" type="image/webp"><img decoding="async" width="150" height="150" alt="Une voiture électrique ET hydrogène : l’idée farfelue d’Honda arrive bientôt sur vos routes" title="Une voiture électrique ET hydrogène : l’idée farfelue d’Honda arrive bientôt sur vos routes" class="post-card__image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27150%27%20height=%27150%27/%3E" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/12/honda-cr-v-2-300x200.jpeg?resize=150,150&amp;key=c9398864" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/12/honda-cr-v-2-120x120.jpeg?resize=75,75&amp;key=515c2c7b 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/12/honda-cr-v-2-300x200.jpeg?resize=150,150&amp;key=c9398864 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/12/honda-cr-v-2-768x512.jpeg?resize=200,200&amp;key=7e561d07 300w"><noscript><img decoding="async" width="150" height="150" alt="Une voiture électrique ET hydrogène : l’idée farfelue d’Honda arrive bientôt sur vos routes" title="Une voiture électrique ET hydrogène : l’idée farfelue d’Honda arrive bientôt sur vos routes" class="post-card__image placeholder-square" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/12/honda-cr-v-2-300x200.jpeg?resize=150,150&amp;key=c9398864" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/12/honda-cr-v-2-120x120.jpeg?resize=75,75&amp;key=515c2c7b 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/12/honda-cr-v-2-300x200.jpeg?resize=150,150&amp;key=c9398864 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/12/honda-cr-v-2-768x512.jpeg?resize=200,200&amp;key=7e561d07 300w"></noscript></source></picture>                                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                    <p class="post-card__category-line">
                <a href="https://www.frandroid.com/marques/honda" class="post-card__category is-uppercase has-text-weight-semibold">
                    <span class="has-text-weight-bold">Honda</span>                </a>
            </p>
                        <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/marques/honda/1555220_une-voiture-electrique-et-hydrogene-lidee-farfelue-dhonda-arrive-bientot-sur-vos-routes" class="post-card__title-link">Une voiture électrique ET hydrogène : l’idée farfelue d’Honda arrive bientôt sur vos routes</a>
            </p>
                                        <p class="post-card__date has-text-right-mobile">
                    <span class="has-text-weight-semibold is-hidden-mobile">01 décembre 2022</span><span class="has-text-weight-semibold is-hidden-tablet">01/12/2022</span> • 16:36                </p>
                    </div>
    </div>


    
    </li>
                <li class="post-card post-1555384 category--console category--jeux-video category--marques category--microsoft category--produits-android category--services">
    <div class="columns is-vcentered is-mobile is-relative m-0">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                            <picture><source data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/12/firewatch-jeu-120x120.jpg?webp=1&amp;resize=75,75&amp;key=c2ba28bd 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/12/firewatch-jeu-300x168.jpg?webp=1&amp;resize=150,150&amp;key=b0c24540 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/12/firewatch-jeu-768x431.jpg?webp=1&amp;resize=168,168&amp;key=13a5ae79 300w" type="image/webp"><img decoding="async" width="150" height="150" alt="Xbox Game Pass : le catalogue perd de précieux jeux en décembre" title="Xbox Game Pass : le catalogue perd de précieux jeux en décembre" class="post-card__image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27150%27%20height=%27150%27/%3E" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/12/firewatch-jeu-300x168.jpg?resize=150,150&amp;key=b0c24540" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/12/firewatch-jeu-120x120.jpg?resize=75,75&amp;key=c2ba28bd 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/12/firewatch-jeu-300x168.jpg?resize=150,150&amp;key=b0c24540 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/12/firewatch-jeu-768x431.jpg?resize=168,168&amp;key=13a5ae79 300w"><noscript><img decoding="async" width="150" height="150" alt="Xbox Game Pass : le catalogue perd de précieux jeux en décembre" title="Xbox Game Pass : le catalogue perd de précieux jeux en décembre" class="post-card__image placeholder-square" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/12/firewatch-jeu-300x168.jpg?resize=150,150&amp;key=b0c24540" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/12/firewatch-jeu-120x120.jpg?resize=75,75&amp;key=c2ba28bd 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/12/firewatch-jeu-300x168.jpg?resize=150,150&amp;key=b0c24540 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/12/firewatch-jeu-768x431.jpg?resize=168,168&amp;key=13a5ae79 300w"></noscript></source></picture>                                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                    <p class="post-card__category-line">
                <a href="https://www.frandroid.com/marques/microsoft" class="post-card__category is-uppercase has-text-weight-semibold">
                    <span class="has-text-weight-bold">Microsoft</span>                </a>
            </p>
                        <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/marques/microsoft/1555384_xbox-game-pass-le-catalogue-perd-de-precieux-jeux-en-decembre" class="post-card__title-link">Xbox Game Pass : le catalogue perd de précieux jeux en décembre</a>
            </p>
                                        <p class="post-card__date has-text-right-mobile">
                    <span class="has-text-weight-semibold is-hidden-mobile">01 décembre 2022</span><span class="has-text-weight-semibold is-hidden-tablet">01/12/2022</span> • 16:17                </p>
                    </div>
    </div>


    
    </li>
                <li class="post-card post-1555338 post-card--featured category--console category--jeux-video category--marques category--microsoft category--produits-android category--services">
    <div class="columns is-vcentered is-mobile is-relative m-0">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                            <picture><source data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/12/lego-star-wars-game-pass-120x120.jpg?webp=1&amp;resize=75,75&amp;key=72cca732 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/12/lego-star-wars-game-pass-300x188.jpg?webp=1&amp;resize=150,150&amp;key=857e1bd8 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/12/lego-star-wars-game-pass-768x480.jpg?webp=1&amp;resize=188,188&amp;key=004a4cf3 300w" type="image/webp"><img decoding="async" width="150" height="150" alt="Xbox Game Pass : une belle collection de gros jeux arrive en décembre" title="Xbox Game Pass : une belle collection de gros jeux arrive en décembre" class="post-card__image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27150%27%20height=%27150%27/%3E" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/12/lego-star-wars-game-pass-300x188.jpg?resize=150,150&amp;key=857e1bd8" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/12/lego-star-wars-game-pass-120x120.jpg?resize=75,75&amp;key=72cca732 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/12/lego-star-wars-game-pass-300x188.jpg?resize=150,150&amp;key=857e1bd8 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/12/lego-star-wars-game-pass-768x480.jpg?resize=188,188&amp;key=004a4cf3 300w"><noscript><img decoding="async" width="150" height="150" alt="Xbox Game Pass : une belle collection de gros jeux arrive en décembre" title="Xbox Game Pass : une belle collection de gros jeux arrive en décembre" class="post-card__image placeholder-square" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/12/lego-star-wars-game-pass-300x188.jpg?resize=150,150&amp;key=857e1bd8" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/12/lego-star-wars-game-pass-120x120.jpg?resize=75,75&amp;key=72cca732 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/12/lego-star-wars-game-pass-300x188.jpg?resize=150,150&amp;key=857e1bd8 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/12/lego-star-wars-game-pass-768x480.jpg?resize=188,188&amp;key=004a4cf3 300w"></noscript></source></picture>                                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                    <p class="post-card__category-line">
                <a href="https://www.frandroid.com/marques/microsoft" class="post-card__category is-uppercase has-text-weight-semibold">
                    <span class="has-text-weight-bold">Microsoft</span>                </a>
            </p>
                        <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/marques/microsoft/1555338_xbox-game-pass-decembre-2022" class="post-card__title-link">Xbox Game Pass : une belle collection de gros jeux arrive en décembre</a>
            </p>
                                        <p class="post-card__date has-text-right-mobile">
                    <span class="has-text-weight-semibold is-hidden-mobile">01 décembre 2022</span><span class="has-text-weight-semibold is-hidden-tablet">01/12/2022</span> • 16:01                </p>
                    </div>
    </div>


    
    </li>
                <li class="post-card post-1554848 post-card--good-deal category--bons-plans category--bons-plans-pc-portable category--honor category--marques category--pc-portables category--produits-android">
    <div class="columns is-vcentered is-mobile is-relative m-0">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                            <picture><source data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/03/honor-magicbook-16-2022-article-xp-08-300x200.jpg?webp=1&amp;resize=150,150&amp;key=a8288b1b 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/03/honor-magicbook-16-2022-article-xp-08-768x512.jpg?webp=1&amp;resize=75,75&amp;key=a0eadcbe 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/03/honor-magicbook-16-2022-article-xp-08-768x512.jpg?webp=1&amp;resize=200,200&amp;key=a0eadcbe 300w" type="image/webp"><img decoding="async" width="150" height="150" alt="Honor MagicBook 16 (2022) : Le laptop Windows qui a tout d’un Macbook est à -30 %" title="Honor MagicBook 16 (2022) : Le laptop Windows qui a tout d’un Macbook est à -30 %" class="post-card__image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27150%27%20height=%27150%27/%3E" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/03/honor-magicbook-16-2022-article-xp-08-300x200.jpg?resize=150,150&amp;key=a8288b1b" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/03/honor-magicbook-16-2022-article-xp-08-300x200.jpg?resize=150,150&amp;key=a8288b1b 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/03/honor-magicbook-16-2022-article-xp-08-768x512.jpg?resize=75,75&amp;key=a0eadcbe 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/03/honor-magicbook-16-2022-article-xp-08-768x512.jpg?resize=200,200&amp;key=a0eadcbe 300w"><noscript><img decoding="async" width="150" height="150" alt="Honor MagicBook 16 (2022) : Le laptop Windows qui a tout d’un Macbook est à -30 %" title="Honor MagicBook 16 (2022) : Le laptop Windows qui a tout d’un Macbook est à -30 %" class="post-card__image placeholder-square" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/03/honor-magicbook-16-2022-article-xp-08-300x200.jpg?resize=150,150&amp;key=a8288b1b" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/03/honor-magicbook-16-2022-article-xp-08-300x200.jpg?resize=150,150&amp;key=a8288b1b 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/03/honor-magicbook-16-2022-article-xp-08-768x512.jpg?resize=75,75&amp;key=a0eadcbe 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/03/honor-magicbook-16-2022-article-xp-08-768x512.jpg?resize=200,200&amp;key=a0eadcbe 300w"></noscript></source></picture>                                    </div>
                                    <div class="post-card__badge badge badge--top-left badge--fixed-mobile has-bg-gradient-pink-inverted">
                        <i aria-label="Bon plan" class="post-card__badge-icon has-text-body is-dark icon icon-fire"></i>
                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                    <p class="post-card__category-line">
                <a href="https://www.frandroid.com/bons-plans" class="post-card__category is-uppercase has-text-weight-semibold">
                    Bons plans                </a>
            </p>
                        <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/bons-plans/1554848_honor-magicbook-16-2022-le-laptop-windows-qui-a-tout-dun-macbook-est-a-30" class="post-card__title-link">Honor MagicBook 16 (2022) : Le laptop Windows qui a tout d’un Macbook est à -30 %</a>
            </p>
                                        <p class="post-card__date has-text-right-mobile">
                    <span class="has-text-weight-semibold is-hidden-mobile">01 décembre 2022</span><span class="has-text-weight-semibold is-hidden-tablet">01/12/2022</span> • 15:43                </p>
                    </div>
    </div>


    
    </li>
                <li class="post-card post-1555076 post-card--good-deal category--bons-plans category--bons-plans-objets-connectes category--lenovo category--marques">
    <div class="columns is-vcentered is-mobile is-relative m-0">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                            <picture><source data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/lenovo-smart-clock-essential-face-768x512.jpg?webp=1&amp;resize=150,150&amp;key=1bcaae16 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/lenovo-smart-clock-essential-face-768x512.jpg?webp=1&amp;resize=75,75&amp;key=1bcaae16 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/lenovo-smart-clock-essential-face-768x512.jpg?webp=1&amp;resize=300,300&amp;key=1bcaae16 300w" type="image/webp"><img decoding="async" width="150" height="150" alt="À seulement 18 euros, ce réveil Lenovo devient le plus abordable des réveils connectés" title="À seulement 18 euros, ce réveil Lenovo devient le plus abordable des réveils connectés" class="post-card__image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27150%27%20height=%27150%27/%3E" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/lenovo-smart-clock-essential-face-768x512.jpg?resize=150,150&amp;key=1bcaae16" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/lenovo-smart-clock-essential-face-768x512.jpg?resize=150,150&amp;key=1bcaae16 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/lenovo-smart-clock-essential-face-768x512.jpg?resize=75,75&amp;key=1bcaae16 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/lenovo-smart-clock-essential-face-768x512.jpg?resize=300,300&amp;key=1bcaae16 300w"><noscript><img decoding="async" width="150" height="150" alt="À seulement 18 euros, ce réveil Lenovo devient le plus abordable des réveils connectés" title="À seulement 18 euros, ce réveil Lenovo devient le plus abordable des réveils connectés" class="post-card__image placeholder-square" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/lenovo-smart-clock-essential-face-768x512.jpg?resize=150,150&amp;key=1bcaae16" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/lenovo-smart-clock-essential-face-768x512.jpg?resize=150,150&amp;key=1bcaae16 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/lenovo-smart-clock-essential-face-768x512.jpg?resize=75,75&amp;key=1bcaae16 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/lenovo-smart-clock-essential-face-768x512.jpg?resize=300,300&amp;key=1bcaae16 300w"></noscript></source></picture>                                    </div>
                                    <div class="post-card__badge badge badge--top-left badge--fixed-mobile has-bg-gradient-pink-inverted">
                        <i aria-label="Bon plan" class="post-card__badge-icon has-text-body is-dark icon icon-fire"></i>
                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                    <p class="post-card__category-line">
                <a href="https://www.frandroid.com/bons-plans" class="post-card__category is-uppercase has-text-weight-semibold">
                    Bons plans                </a>
            </p>
                        <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/bons-plans/1555076_a-seulement-18-euros-ce-reveil-lenovo-devient-le-plus-abordable-des-reveils-connectes" class="post-card__title-link">À seulement 18 euros, ce réveil Lenovo devient le plus abordable des réveils connectés</a>
            </p>
                                        <p class="post-card__date has-text-right-mobile">
                    <span class="has-text-weight-semibold is-hidden-mobile">01 décembre 2022</span><span class="has-text-weight-semibold is-hidden-tablet">01/12/2022</span> • 15:30                </p>
                    </div>
    </div>


    
    </li>
                <li class="post-card post-673800 post-card--buying-guide post-card--featured category--guide-dachat category--guides-dachat-ordinateurs category--ordinateurs category--peripheriques-pc category--produits-android">
    <div class="columns is-vcentered is-mobile is-relative m-0">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                            <picture><source data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/02/cable-usb-c-768x512.jpg?webp=1&amp;resize=150,150&amp;key=a91aa36b 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/02/cable-usb-c-768x512.jpg?webp=1&amp;resize=75,75&amp;key=a91aa36b 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/02/cable-usb-c-768x512.jpg?webp=1&amp;resize=300,300&amp;key=a91aa36b 300w" type="image/webp"><img decoding="async" width="150" height="150" alt="Les meilleurs hubs USB-C pour votre PC portable Windows ou votre MacBook" title="Les meilleurs hubs USB-C pour votre PC portable Windows ou votre MacBook" class="post-card__image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27150%27%20height=%27150%27/%3E" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/02/cable-usb-c-768x512.jpg?resize=150,150&amp;key=a91aa36b" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/02/cable-usb-c-768x512.jpg?resize=150,150&amp;key=a91aa36b 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/02/cable-usb-c-768x512.jpg?resize=75,75&amp;key=a91aa36b 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/02/cable-usb-c-768x512.jpg?resize=300,300&amp;key=a91aa36b 300w"><noscript><img decoding="async" width="150" height="150" alt="Les meilleurs hubs USB-C pour votre PC portable Windows ou votre MacBook" title="Les meilleurs hubs USB-C pour votre PC portable Windows ou votre MacBook" class="post-card__image placeholder-square" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/02/cable-usb-c-768x512.jpg?resize=150,150&amp;key=a91aa36b" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/02/cable-usb-c-768x512.jpg?resize=150,150&amp;key=a91aa36b 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/02/cable-usb-c-768x512.jpg?resize=75,75&amp;key=a91aa36b 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/02/cable-usb-c-768x512.jpg?resize=300,300&amp;key=a91aa36b 300w"></noscript></source></picture>                                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                    <p class="post-card__category-line">
                <a href="https://www.frandroid.com/guide-dachat" class="post-card__category is-uppercase has-text-weight-semibold">
                    Guides d'achat                </a>
            </p>
                        <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/guide-dachat/673800_meilleurs-hubs-usb-c-pour-votre-pc-ou-macbook" class="post-card__title-link">Les meilleurs hubs USB-C pour votre PC portable Windows ou votre MacBook</a>
            </p>
                                        <p class="post-card__date has-text-right-mobile">
                    <span class="has-text-weight-semibold is-hidden-mobile">01 décembre 2022</span><span class="has-text-weight-semibold is-hidden-tablet">01/12/2022</span> • 15:22                </p>
                    </div>
    </div>


    
    </li>
            </ul>
    
                            <div class="pagination js-no-pagination">
    <div class="pagination-index bar-header clearfix" data-numarticles="10"><div class="pagination__simple"><a class="active" href="">1</a><a class="inactive" href="/page/2">2</a><a class="inactive" href="/page/3">3</a><a class="inactive" href="/page/4">4</a><a class="inactive" href="/page/5">5</a><a class="inactive" href="/page/6">6</a><a class="inactive" href="/page/7">7</a><a class="inactive" href="/page/8">8</a><a class="inactive" href="/page/9">9</a><a class="inactive arrow next" href="/page/10"><span class="icon-arrow-right"></span></a><a class="inactive arrow last" href="/page/7428"><span class="icon-last"></span></a></div><div class="pagination__jumps"><div><a class="inactive" href="/page/10">10</a><a class="inactive" href="/page/20">20</a><a class="inactive" href="/page/30">30</a><a class="inactive" href="/page/40">40</a><a class="inactive" href="/page/50">50</a><a class="inactive" href="/page/60">60</a><a class="inactive" href="/page/70">70</a><a class="inactive" href="/page/80">80</a><a class="inactive" href="/page/90">90</a></div><div><a class="inactive" href="/page/100">100</a><a class="inactive" href="/page/200">200</a><a class="inactive" href="/page/300">300</a><a class="inactive" href="/page/400">400</a><a class="inactive" href="/page/500">500</a><a class="inactive" href="/page/600">600</a><a class="inactive" href="/page/700">700</a><a class="inactive" href="/page/800">800</a><a class="inactive" href="/page/900">900</a></div><div><a class="inactive" href="/page/1000">1000</a><a class="inactive" href="/page/2000">2000</a><a class="inactive" href="/page/3000">3000</a><a class="inactive" href="/page/4000">4000</a><a class="inactive" href="/page/5000">5000</a><a class="inactive" href="/page/6000">6000</a><a class="inactive" href="/page/7000">7000</a></div></div></div></div>
    </div>
        </section>
    </article>
            </div>
        </div>
        <link href="/wp-content/themes/humanoid-redesign/dist/styles/off-screen-v30dd482ed75cf8ca7943.css" media="all" rel="stylesheet" type="text/css">        <footer id="footer" class="footer is-relative">
    <div class="footer-container">
        <div class="columns is-vcentered">
            <div class="column has-text-centered-touch">
            <img decoding="async" class="footer__logo" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/frandroid-white.svg" alt="La référence tech pour s’informer, comparer et bien acheter"><noscript><img class="footer__logo" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/frandroid-white.svg" alt="La référence tech pour s’informer, comparer et bien acheter"></noscript>            </div>
            <div class="column has-text-right has-text-centered-touch is-narrow">
                <p class="footer__social">
                    <span class="footer__social-text">Rejoignez la discussion</span>
                    <span class="footer__social-icons">
                        <a href="https://twitter.com/frandroid" target="_blank" rel="nofollow noopener" class="footer__social-icon" aria-label="Twitter">
                            <i class="icon icon-twitter"></i>
                        </a>
                        <a href="https://www.instagram.com/frandroid_off" target="_blank" rel="nofollow noopener" class="footer__social-icon" aria-label="Instagram">
                            <i class="icon icon-instagram"></i>
                        </a>
                        <a href="https://www.facebook.com/frandroidcom" target="_blank" rel="nofollow noopener" class="footer__social-icon" aria-label="Facebook">
                            <i class="icon icon-facebook"></i>
                        </a>
                        <a href="/feed" target="_blank" rel="nofollow" class="footer__social-icon" aria-label="Feed">
                            <i class="icon icon-rss"></i>
                        </a>
                        <a href="https://www.youtube.com/frandroid" target="_blank" rel="nofollow noopener" class="footer__social-icon" aria-label="Youtube">
                            <i class="icon icon-youtube"></i>
                        </a>
                    </span>
                </p>
            </div>
        </div>
                    <p class="footer__links has-text-centered has-text-weight-semibold">
                                    <a href="/mentions-legales" class="footer__link">Mentions légales</a> •
                                    <a href="/contact" class="footer__link">Contacts</a> •
                                    <a href="https://www.frandroid.com/politique-cookies" class="footer__link">Politique Cookies</a> •
                                    <a href="https://www.frandroid.com/politique-donnees-personnelles" class="footer__link">Données personnelles</a> •
                                <a href="https://www.frandroid.com/date/2022/12" class="footer__link">Archives</a>
            </p>
                        <div class="columns is-multiline is-centered pt-5 pb-5">
                    <div class="footer__cats column is-one-third">
                <a class="has-text-weight-bold has-text-body is-dark mb-4" href="https://www.frandroid.com/produits/top/smartphones">
                    Smartphones                </a>
                                <ul>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/apple/smartphones">Apple iPhone</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/huawei/smartphones">Huawei</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/oppo/smartphones">Oppo</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/samsung/smartphones">Samsung Galaxy</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/sony/smartphones">Sony Xperia</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/xiaomi/smartphones">Xiaomi</a></li>
                                    </ul>
                            </div>
                    <div class="footer__cats column is-one-third">
                <a class="has-text-weight-bold has-text-body is-dark mb-4" href="https://www.frandroid.com/produits/top/consoles">
                    Gaming                </a>
                                <ul>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/sony/consoles">Sony Playstation</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/microsoft/consoles">Microsoft Xbox</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/google/consoles">Google Stadia</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/nintendo/consoles">Nintendo</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/shadow/consoles">Shadow</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/nvidia/box-multimedia">Nvidia Shield</a></li>
                                    </ul>
                            </div>
                    <div class="footer__cats column is-one-third">
                <a class="has-text-weight-bold has-text-body is-dark mb-4" href="https://www.frandroid.com/produits/top/pc-portables">
                    PC Portables                </a>
                                <ul>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/acer/pc-portables">Acer</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/apple/pc-portables">Apple Macbook</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/dell/pc-portables">Dell</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/hp/pc-portables">HP</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/microsoft/pc-portables">Microsoft Surface</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/samsung/pc-portables">Samsung Chromebook</a></li>
                                    </ul>
                            </div>
                    <div class="footer__cats column is-one-third">
                <a class="has-text-weight-bold has-text-body is-dark mb-4" href="https://www.frandroid.com/produits/top/voitures">
                    Automobile                </a>
                                <ul>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/audi/voitures">Audi</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/ford/voitures">Ford</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/peugeot/voitures">Peugeot</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/renault/voitures">Renault</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/tesla/voitures">Tesla</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/volkswagen/voitures">Volkswagen</a></li>
                                    </ul>
                            </div>
                    <div class="footer__cats column is-one-third">
                <a class="has-text-weight-bold has-text-body is-dark mb-4" href="https://www.frandroid.com/produits/top/smart-tv">
                    TV                </a>
                                <ul>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/lg/smart-tv">LG</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/panasonic/smart-tv">Panasonic</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/philips/smart-tv">Philips</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/samsung/smart-tv">Samsung</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/sony/smart-tv">Sony</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/tcl/smart-tv">TCL</a></li>
                                    </ul>
                            </div>
                    <div class="footer__cats column is-one-third">
                <a class="has-text-weight-bold has-text-body is-dark mb-4" href="https://www.frandroid.com/produits/top/audio-casques-ecouteurs">
                    Audio                </a>
                                <ul>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/apple/audio-casques-ecouteurs">Apple Airpods</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/bose/audio-casques-ecouteurs">Bose</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/jabra/audio-casques-ecouteurs">Jabra</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/samsung/audio-casques-ecouteurs">Samsung Galaxy Buds</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/sony/audio-casques-ecouteurs">Sony</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/xiaomi/audio-casques-ecouteurs">Xiaomi</a></li>
                                    </ul>
                            </div>
                </div>
                <p class="footer__copyright has-text-centered">
            Humanoid © 2022 - Frandroid, tous droits réservés
        </p>
    </div>
</footer>


<div class="search-modal js-search-modal">
    <div class="container">
        <button class="search-modal__close fr-button-close js-close-search" aria-label="Fermer"></button>
        <div class="search-modal__content mt-6-mobile">
        <div class="search-field">
    <form action="/" class="search-field__form is-relative js-search " id="search-726aa4553b30dc6124e6aa36e75def04" data-args="[]" data-layout="page">
        <div class="is-relative search-field__inner mb-3">
            <i class="icon-search has-text-ternary search-field__icon"></i>
            <i class="search-field__loader js-search-loader"></i>
            <input autocomplete="off" autocorrect="off" aria-label="search" class="gtm-search search-field__input js-search-input" name="s" type="text" placeholder="Rechercher un produit, une marque, un article...">
        </div>
        <div class="search-field__result js-search-result is-relative prevent-click-empty"></div>
    </form>
</div>
        </div>
    </div>
</div>
        
<div class="modal is-hidden" id="js-main-modal">
  <div class="modal__content">
    <p class="modal__title is-size-5 has-text-gradient-blue">Réglages</p>
    <a class="modal__close" id="js-main-modal-close">
      <i class="icon icon-cross-light"></i>
    </a>
    <form class="fr-form preferences">
    <div class="columns is-mobile is-justified">
        <div class="column">
            <label class="preferences__theme fr-form">
                <input name="theme" type="radio" data-theme="light">
                <picture><img decoding="async" alt="Thème clair" class="mb-3 preferences__theme-image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27100%25%27%20height=%27100%25%27/%3E" data-src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/light.svg"><noscript><img decoding="async" alt="Thème clair" class="mb-3 preferences__theme-image placeholder-square" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/light.svg"></noscript></picture>                <span class="has-text-weight-semibold">Clair</span>
            </label>
        </div>
        <div class="column">
            <label class="preferences__theme fr-form">
                <input name="theme" type="radio" data-theme="dark">
                <picture><img decoding="async" alt="Thème sombre" class="mb-3 preferences__theme-image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27100%25%27%20height=%27100%25%27/%3E" data-src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/dark.svg"><noscript><img decoding="async" alt="Thème sombre" class="mb-3 preferences__theme-image placeholder-square" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/dark.svg"></noscript></picture>                <span class="has-text-weight-semibold">Sombre</span>
            </label>
        </div>
        <div class="column">
            <label class="preferences__theme fr-form">
                <input name="theme" type="radio" data-theme="system">
                <picture><img decoding="async" alt="Thème automatique" class="mb-3 preferences__theme-image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27100%25%27%20height=%27100%25%27/%3E" data-src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/system.svg"><noscript><img decoding="async" alt="Thème automatique" class="mb-3 preferences__theme-image placeholder-square" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/system.svg"></noscript></picture>                <span class="has-text-weight-semibold">Système</span>
            </label>
        </div>
    </div>
    <div class="preferences--notifications is-loading has-text-left is-relative">
        <div class="preferences--notifications__wrapper">
            <hr>
            <div class="columns is-mobile is-justified is-vcentered mb-0">
                <div class="column">
                    <p class="notification--toggle has-text-primary has-text-weight-semibold">Activer les notifications</p>
                    <p class="notification--denied-msg is-line-height-normal has-text-error is-size-7 is-hidden">Les notifications sont bloquées par votre navigateur.<a href="https://www.frandroid.com/humanoid/834509_comment-fonctionnent-les-notifications-web-sur-frandroid">En savoir plus sur les notifications web</a></p>
                    <p class="notification--error-msg is-line-height-normal has-text-error is-size-7 is-hidden">Les notifications ne sont pas supportées sur votre navigateur.<a href="https://www.frandroid.com/humanoid/834509_comment-fonctionnent-les-notifications-web-sur-frandroid">En savoir plus sur les notifications web</a></p>
                    <p class="notification--error-reload-msg is-line-height-normal has-text-error is-size-7 is-hidden">Impossible d'activer les notifications, veuillez recharger la page ou désactiver votre adblock.</p>
                </div>
                <div class="column is-narrow">
                    <label class="switch-container">
                        <input class="preferences--notifications__toggle" type="checkbox" disabled>
                        <span class="switch-container--slider"></span>
                    </label>
                </div>
            </div>
            <div class="preferences--notifications__options is-disabled">
                <p class="has-text-primary has-text-weight-medium">Actualités</p>
                <div class="preferences--notifications__news">
                    <div class="columns is-mobile is-justified is-vcentered m-0">
                        <div class="column">
                            <button class="preferences--notifications__toggle button fr-button fr-button--gradient-blue fr-button--fullwidth" data-segment="news" data-value="none" disabled>
                                <span class="fr-button__label">Désactiver</span>
                            </button>
                        </div>
                        <div class="column">
                            <button class="preferences--notifications__toggle button fr-button fr-button--gradient-blue fr-button--fullwidth" data-segment="news" data-value="important" disabled>
                                <span class="fr-button__label">Importantes</span>
                            </button>
                        </div>
                        <div class="column">
                            <button class="preferences--notifications__toggle button fr-button fr-button--gradient-blue fr-button--fullwidth" data-segment="news" data-value="all" disabled>
                                <span class="fr-button__label">Toutes</span>
                            </button>
                        </div>
                    </div>
                </div>
                <p class="has-text-body-lighter is-size-6 is-line-height-normal mt-3" data-segment="news" data-value="none">Aucune alerte</p>
                <p class="has-text-body-lighter is-size-6 is-line-height-normal mt-3 is-hidden" data-segment="news" data-value="important">Soyez alerté à chaque nouvelle actualité importante</p>
                <p class="has-text-body-lighter is-size-6 is-line-height-normal mt-3 is-hidden" data-segment="news" data-value="all">Soyez alerté à chaque nouvelle actualité</p>
                <div class="columns is-mobile is-justified is-vbaseline mb-0 mt-2">
                    <div class="column is-8">
                        <p class="notification--toggle has-text-primary has-text-weight-medium has-text-gradient-orange">Bons plans</p>
                        <p class="has-text-body-lighter is-size-6 is-line-height-normal">Soyez alerté à chaque nouveau bon plan</p>
                    </div>
                    <div class="column is-narrow">
                        <label class="switch-container">
                            <input class="preferences--notifications__toggle" type="checkbox" data-segment="bons-plans" disabled>
                            <span class="switch-container--slider"></span>
                        </label>
                    </div>
                </div>
                <div class="columns is-mobile is-justified is-vbaseline mb-0 mt-1">
                    <div class="column is-8">
                        <p class="notification--toggle has-text-primary has-text-weight-medium has-text-gradient-pink">En direct</p>
                        <p class="has-text-body-lighter is-size-6 is-line-height-normal">Soyez alerté à chaque nouvel article Live</p>
                    </div>
                    <div class="column is-narrow">
                        <label class="switch-container">
                            <input class="preferences--notifications__toggle" type="checkbox" data-segment="live" disabled>
                            <span class="switch-container--slider"></span>
                        </label>
                    </div>
                </div>
            </div>
        </div>
        <div class="ajax-loader"></div>
    </div>
</form>
  </div>
</div>
        <div class="back-to-top"></div>
        <div id="optidigital-adslot-hum_ad" class="hb__ad" style="display: block; height: 0; width: 1px;"></div>
                <div id="fb-root"></div>
                <script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.frandroid.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
        <script>
          if (navigator.userAgent.match(/SAMSUNG|Samsung|SGH-[I|N|T]|GT-[I|N]|SM-[A|N|P|T|Z]|SHV-E|SCH-[I|J|R|S]|SPH-L/i) || (window.MSInputMethodContext && document.documentMode)) {
            var elems = document.querySelectorAll('[class*="-gradient-"]');
            [].forEach.call(elems, function(el) {
              var classes = el.classList;
              [].slice.call(classes).forEach(
                function(value, key, listObj) {
                  if (value.indexOf('-gradient-') !== -1) {
                    el.classList.remove(value);
                    var className = value.replace('-gradient', '').replace('-inverted', '');
                    el.classList.add(className);
                  }
                }
              );
            });

            window.addEventListener('load', function () {
              var elems = document.querySelectorAll('body *:not(script):not(noscript):not(i):not(iframe):not(.has-link-border)');
              var regex = /(?:rgb|rgba)\([\d, .]*\)/g;
              [].forEach.call(elems, function(el) {
                var bg = getComputedStyle(el).getPropertyValue('background-image');
                if (bg !== 'none' && bg.indexOf('linear-gradient') !== -1) {
                  // ie11 doesn’t support background-clip: text and we cant detect background-clip
                  if (window.MSInputMethodContext && document.documentMode) {
                    el.style['background-image'] = 'none';
                  } else {
                    bgClip = getComputedStyle(el).getPropertyValue('-webkit-background-clip');
                    bgSize = getComputedStyle(el).getPropertyValue('-webkit-background-size');
                    if (bgSize === 'auto') {
                      el.style.background = bg.match(regex)[0];
                    }
                    if (bgClip === 'text') {
                      el.style['-webkit-background-clip'] = 'text';
                      el.style['background-clip'] = 'text';
                    }
                  }
                }
              });
            });
          }
        </script>
            <script id="parsely-cfg" src="//cdn.parsely.com/keys/frandroid.com/p.js"></script>
                    <style type="text/css">
                #hrr-overlay {
                    position: fixed;
                    top: 0;
                    left: 0;
                    right: 0;
                    bottom: 0;
                    width: 100%;
                    height: 100%;
                    background-color: rgba(0, 0, 0, .5);
                    z-index: 9999999999;
                }

                #hrr-iframe-container {
                    width: 800px;
                    max-width: 90%;
                    height: 800px;
                    max-height: 90%;
                    margin: auto !important;
                    top: 0;
                    right: 0;
                    left: 0;
                    bottom: 0;
                    position: absolute;
                }

                #hrr-iframe {
                    width: 100%;
                    height: 100%;
                    display: block;
                    background-color: white;
                    padding: 0;
                    margin: 0;
                }
            </style>
                    <div id="optidigital-adslot-Tracking" style="display:none;" class="Tracking"></div>
    <script type="text/javascript" id="product-view-manager-js-extra">
/* <![CDATA[ */
var viewManagerData = {"_productId":"1445385","ajaxurl":"https:\/\/www.frandroid.com\/wp-content\/plugins\/humanoid-products\/ajax-add-view.php"};
/* ]]> */
</script>
<script type="text/javascript" defer src="https://www.frandroid.com/wp-content/plugins/humanoid-products/assets/js/product-view-manager.js" id="product-view-manager-js"></script>
<script type="text/javascript" id="disqus_embed-js-extra">
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"1546480 https:\/\/www.frandroid.com\/?p=1546480","disqusShortname":"frandroid","disqusTitle":"Test de la Fitbit Versa 4 : retour vers le pass\u00e9","disqusUrl":"https:\/\/www.frandroid.com\/marques\/fitbit\/1546480_test-de-la-fitbit-versa-4-retour-vers-le-passe","postId":"1546480"};
/* ]]> */
</script>
<script type="text/javascript" defer src="https://www.frandroid.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js" id="disqus_embed-js"></script>
<script type="text/javascript" defer src="https://www.frandroid.com/wp-content/plugins/wp-syntax/js/wp-syntax.js" id="wp-syntax-js-js"></script>
<script src="https://stats.wp.com/e-202248.js" defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3.1',blog:'5837793',post:'1546480',tz:'1',srv:'www.frandroid.com'} ]);
	_stq.push([ 'clickTrackerInit', '5837793', '1546480' ]);
</script>
                <script async src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
            <script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"772d744e8822823e","token":"58dacc0b4b8c4560af1225a04238da29","version":"2022.11.3","si":100}' crossorigin="anonymous"></script>
</body>
</html>
