    <!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
    <head>
        <link rel="dns-prefetch" href="//ads.servebom.com" />
        <link rel="dns-prefetch" href="//c0.lestechnophiles.com" />
        <link rel="dns-prefetch" href="//c1.lestechnophiles.com" />
        <link rel="dns-prefetch" href="//c2.lestechnophiles.com" />
        <link rel="dns-prefetch" href="//ajax.googleapis.com" />
        <meta charset="UTF-8" />
                    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" />
                <!-- Assure la dernière version de rendu de IE ou l'utilisation de google chrome frame si présente -->
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
                <meta name="theme-color" content="#9ed44b">
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "ViewAction",
                    "target": {
                        "@type": "EntryPoint",
                        "url": "android-app://com.frandroid.app/http/frandroid"
                    }
                }
            </script>
            <meta name="apple-itunes-app" content="873050791" />
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="pingback" href="https://www.frandroid.com/xmlrpc.php" />
        <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700,800&display=swap&subset=latin-ext" rel="stylesheet">
        <link href="/wp-content/themes/humanoid-redesign/dist/styles/frandroid-v1573748814.css" media="all" rel="stylesheet" type="text/css" />
        <link href="https://www.frandroid.com/wp-content/themes/humanoid-redesign/dist/styles/print.css" media="print" rel="stylesheet" type="text/css" />
                    <link href="/wp-content/themes/humanoid-redesign/dist/styles/single-v1573748814.css" media="all" rel="stylesheet" type="text/css" />
        <style>
            /* -- temporary caroline hack for tablet -- */
            #ctMedia img {
                max-width: 950px;
            }
        </style>
        <!-- [if (IE 6) | (IE 7) | (IE 8) | (IE 9) ]>
        <script src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/js/libs/html5shiv.min.js" type="text/javascript" ></script>
        <![endif]-->
                    <meta name="news_keyword" content="Android, Applications Android, instagram" />
        <meta name="msapplication-TileImage" content="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/frandroid/tile-windows8.png">
        <meta name="msapplication-TileColor" content="#9ed44b">
        <link rel="apple-touch-icon" href="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/frandroid/frandroid-512.png" />
        <link rel="shortcut icon" href="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/frandroid/favicon.png" />
        <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
            <style>
        #dsq-app4957 {
            display: none
        }
        /* --- first menu color --- */
        li#menu-item-260714 a {
            color: #fa4b2a;
        }
        .home-tag-button {
            font-size: 12px;
            margin: 2px 5px 3px 0px;
            background-color: #fa4b2a;
            padding: 0 3px;
            color: white;
        }
        /* --- end article link --- */
        a.ces2015link,
        a.mwc2015link,
        a.ifa2015link {
            background-color: #fa4b2a;
            display: block;
            padding: 5px 10px;
            color: white;
            font-size: 18px;
            text-transform: uppercase;
        }
        a.mwc2015link {
            background-color: #000;
        }
        a.ifa2015link {
            background-color: #2f527f;
        }
        .home-last-posts .loop .post-preview img.emoji {
            min-width: 16px !important;
            width: 16px !important;
            height: 16px !important;
            min-height: 16px !important;
        }
        body.home .post-preview.ces-2016:after,
        body.home .post-preview.tag-ces-2016:after {
            content: "CES 2016";
            background: #fa4b2a;
            color: #FFF;
            font-size: 13px;
            font-weight: bold;
            display: block;
            position: absolute;
            z-index: 100;
            left: 0;
            top: 0;
            opacity: .75;
            padding: 3px 5px;
        }
        .event-hack-after-single {
            border: 1px solid #fa4b2a;
            margin: 10px 0;
        }
        .event-hack-after-single ul {
            margin: 0;
            padding: 3px 0;
        }
        .event-hack-after-single ul li {
            list-style-type: none;
            padding: 3px 0;
            clear: both;
        }
        .event-hack-after-single ul li a {
            color: #808080;
        }
        .event-hack-after-single ul li a.a-title {
            color: #444;
        }
        .event-hack-after-single ul li a.a-title h4 {
            margin: 0;
            padding-left: 10px;
            font-size: 16px;
            line-height: 20px;
            font-family: "open_sans";
        }
        .event-hack-after-single ul li a:hover {
            color: #9ED44B !important;
        }
        .event-hack-after-single #ss-last-post-list>li>a.current .img-thumbnail:before {
            height: 111.266px;
        }
        .event-hack-after-single .excerpt {
            font-size: 14px;
            line-height: 16px;
            color: #444;
            margin-bottom: 15px;
            font-weight: normal;
        }
    </style>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Instagram supprime désormais le compteur de likes dans le monde entier - FrAndroid</title>
<meta name="description" content="En juillet dernier, Instagram annonçait le lancement d&#039;un nouveau test sur sa plateforme. L&#039;idée était alors de supprimer l&#039;affichage du compteur de likes"/>
<link rel="canonical" href="https://www.frandroid.com/android/applications/640886_instagram-supprime-desormais-le-compteur-de-likes-dans-le-monde-entier" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Instagram supprime désormais le compteur de likes dans le monde entier - FrAndroid" />
<meta property="article:published_time" content="2019-11-15T10:40:03+01:00" />
<meta property="article:modified_time" content="2019-11-15T10:57:11+01:00" />
<meta property="og:updated_time" content="2019-11-15T10:57:11+01:00" />
<meta property="og:description" content="En juillet dernier, Instagram annonçait le lancement d&#039;un nouveau test sur sa plateforme. L&#039;idée était alors de supprimer l&#039;affichage du compteur de likes" />
<meta property="og:url" content="https://www.frandroid.com/android/applications/640886_instagram-supprime-desormais-le-compteur-de-likes-dans-le-monde-entier" />
<meta property="og:site_name" content="FrAndroid" />
<meta property="article:publisher" content="https://www.facebook.com/frandroidcom" />
<meta property="article:tag" content="instagram" />
<meta property="article:section" content="Applications Android" />
<meta property="og:image" content="https://images.frandroid.com/wp-content/uploads/2019/11/p9220223-rw2.jpg" />
<meta property="og:image:secure_url" content="https://images.frandroid.com/wp-content/uploads/2019/11/p9220223-rw2.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="902" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="En juillet dernier, Instagram annonçait le lancement d&#039;un nouveau test sur sa plateforme. L&#039;idée était alors de supprimer l&#039;affichage du compteur de likes" />
<meta name="twitter:title" content="Instagram supprime désormais le compteur de likes dans le monde entier - FrAndroid" />
<meta name="twitter:site" content="@twandroid" />
<meta name="twitter:image" content="https://images.frandroid.com/wp-content/uploads/2019/11/p9220223-rw2.jpg" />
<meta name="twitter:creator" content="@griffoooo" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.frandroid.com","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.frandroid.com\/android","name":"Android"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.frandroid.com\/android\/applications","name":"Applications Android"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.frandroid.com\/android\/applications\/640886_instagram-supprime-desormais-le-compteur-de-likes-dans-le-monde-entier","name":"Instagram supprime d\u00e9sormais le compteur de likes dans le monde entier"}}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//www.frandroid.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.frandroid.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='weblator_polling-plugin-styles-css'  href='https://www.frandroid.com/wp-content/plugins/humanoid-responsive-poll/public/assets/css/public.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css'  href='https://www.frandroid.com/wp-content/plugins/humanoid-responsive-poll/public/assets/css/font-awesome.min.css?ver=1.7.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var frandroid_global = {"ajaxurl":"https:\/\/www.frandroid.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.frandroid.com/wp-content/themes/humanoid-redesign/dist/javascripts/global-v1572014272.js'></script>
<script type='text/javascript' defer="defer" src='https://www.frandroid.com/wp-content/themes/humanoid-redesign/dist/javascripts/single-v1572014272.js'></script>
<link rel='https://api.w.org/' href='https://www.frandroid.com/wp-json/' />
<link rel='shortlink' href='http://bit.ly/2XgT1G2' />
<link rel="alternate" type="application/json+oembed" href="https://www.frandroid.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.frandroid.com%2Fandroid%2Fapplications%2F640886_instagram-supprime-desormais-le-compteur-de-likes-dans-le-monde-entier" />
<link rel="alternate" type="text/xml+oembed" href="https://www.frandroid.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.frandroid.com%2Fandroid%2Fapplications%2F640886_instagram-supprime-desormais-le-compteur-de-likes-dans-le-monde-entier&#038;format=xml" />
<link rel="stylesheet" href="https://www.frandroid.com/wp-content/plugins/humanoid-responsive-poll/public/assets/css/notie.css">    <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.frandroid.com\/android\/applications\/640886_instagram-supprime-desormais-le-compteur-de-likes-dans-le-monde-entier"},"headline":"Instagram supprime d\u00e9sormais le compteur de likes dans le monde entier","dateCreated":"2019-11-15T10:40:03+01:00","dateModified":"2019-11-15T10:57:11+01:00","datePublished":"2019-11-15T10:40:03+01:00","publisher":{"@type":"Organization","name":"FrAndroid","logo":{"@type":"ImageObject","url":"https:\/\/www.frandroid.com\/wp-content\/themes\/humanoid-redesign\/assets\/images\/frandroid\/logo-frandroid.png","width":"186","height":"43"}},"description":"Depuis plusieurs mois, Instagram a d\u00e9cid\u00e9 de tester la suppression des likes sur son application. Apr\u00e8s avoir test\u00e9 la suppression de ce comptage pour certains comptes dans six pays, Instagram a d\u00e9cid\u00e9 de la tester mondialement. En juillet dernier, Instagram annon\u00e7ait le lancement d\u2019un nouveau test sur sa plateforme. L\u2019id\u00e9e \u00e9tait alors de supprimer l\u2019affichage&nbsp;<a class=\"read-more\" href=\" [&hellip;]\">Lire&nbsp;la&nbsp;suite<\/a>","author":{"@type":"Person","name":"Geoffroy Husson"},"image":{"@type":"ImageObject","url":"https:\/\/images.frandroid.com\/wp-content\/uploads\/2019\/11\/p9220223-rw2.jpg","width":"1200","height":"902"},"articleBody":"\r\n\r\nEn juillet dernier, Instagram annon\u00e7ait le lancement d\\'un nouveau test sur sa plateforme. L\\'id\u00e9e \u00e9tait alors de supprimer l\\'affichage du compteur de likes pour certains comptes. Une mani\u00e8re de permettre aux utilisateurs de ne pas \u00eatre trop focalis\u00e9s sur les likes mais davantage sur le contenu post\u00e9.\r\n\r\nInitialement, ce test \u00e9tait men\u00e9 dans un total de sept pays : l\\'Australie, le Japon, le Br\u00e9sil, le Canada, la Nouvelle-Z\u00e9lande, l\\'Irlande et l\\'Italie. N\u00e9anmoins, Instagram a annonc\u00e9 ce jeudi vouloir pousser davantage son exp\u00e9rimentation en l\\'\u00e9tendant au monde entier. De son c\u00f4t\u00e9, Facebook chercherait \u00e0 proposer un syst\u00e8me similaire pour les publications sur son r\u00e9seau social.\r\n\r\nhttps:\/\/twitter.com\/instagram\/status\/1195009164470181888\r\n\r\n\u00ab \u00c0 partir d\\'aujourd\\'hui, nous \u00e9tendons notre test du compteur de likes priv\u00e9 mondialement. Si vous faites partie du test, vous ne verrez plus le nombre total de likes et de vues des photos et vid\u00e9os publi\u00e9es dans le flux, sauf s\\'il s\\'agit des v\u00f4tres \u00bb, explique ainsi Instagram sur Twitter.\r\n\r\nBien qu\\'il soit d\u00e9sormais \u00e9tendu au monde entier, il s\\'agit toujours d\\'un test de la part d\\'Instagram. Cela signifie que tous les comptes ne sont pas concern\u00e9s et que le r\u00e9seau social a donc besoin de davantage de retours avant d\\'envisager un potentiel lancement -- ou plut\u00f4t une suppression -- pour tous ses utilisateurs.\r\n\r\n            \n                \n                    \n\n                    \n                        \n                            \n                                \n                            \n                            \n                                Instagram                            \n                        \n                        \n                            T\u00e9l\u00e9charger gratuitement\n                        \n                    \n                \n                \n                    \n                        Si vous avez l\\'\u00e2me d\u2019un photographe, l\u2019envie d\u2019admirer les oeuvres de la plus grande communaut\u00e9 photo du monde ou de suivre la vie de...\n                    \n                    \n                        3 raisons de t\u00e9l\u00e9charger cette application\n                        \n                                                            Retouchez et partagez vos plus belles photos \n                                                                Suivez des influenceurs et  comptes populaires\n                                                                Participez \u00e0 la plus grande communaut\u00e9 photo du monde\n                                                        \n                    \n                \n            \n            ","speakable":{"@type":"SpeakableSpecification","cssSelector":[".chapo"]}}</script>
    <script>
      var is_post_old = false;
      var is_user_logged_in = false;
      var is_single = true;
      var is_product_page = false;
      var is_product_top = false;
      var is_vpn_page = false;
      // TODO remove is page_** to have general disable ad
      var is_page_forfaits = false;
      var is_test_env = false;
      // TODO remove is page_** to have general disable ad
      var is_page_red_sfr = false;
      var is_page = false;
    </script>
        <script type='text/javascript' src='//www.frandroid.com/ads.js'></script>
        <!-- Google Tag Manager -->
        <script type="text/javascript">
          var getConsentCookie = function (name) {
            var value = '; ' + document.cookie;
            var parts = value.split('; ' + name + '=');
            if (parts.length === 2) {
              return parts.pop().split(';').shift();
            }
          };
          var scriptVersionName = 'adx';
          // Remove old cookie
          var oldConsentExpressed = getConsentCookie('consentexpressed_' + scriptVersionName);
          if (oldConsentExpressed !== undefined) {
            document.cookie = 'consentexpressed_' + scriptVersionName + '=;expires=Thu, 01 Jan 1970 00:00:01 GMT;';
          }
          // Read cookie consent
          var consentExpressed = getConsentCookie('consentexpressed');
          if (consentExpressed === undefined) {
            consentExpressed = 0;
          } else {
            consentExpressed = parseInt(consentExpressed);
          }
          var gaTrackingPrecision = 0;
          var inHouseCookie = getConsentCookie('inhouseconsent');
          if (inHouseCookie !== undefined) {
            var data = JSON.parse(inHouseCookie);
            if (data.tracking_precision !== undefined) {
              if (data.tracking_precision === 'on') {
                gaTrackingPrecision = 1;
              } else {
                gaTrackingPrecision = 0;
              }
            }
          } else {
            if (consentExpressed == 1) {
              gaTrackingPrecision = 1;
            } else {
              gaTrackingPrecision = 0;
            }
          }
          var adblockStatus = 'inactive';
          if (window.canRunAds === undefined) {
            adblockStatus = 'active';
          }
          var dLAdScriptVersion = 'notset';
          if (typeof is_mobile_ads !== 'undefined' && is_mobile_ads) {
            dLAdScriptVersion = 'mobile';
          } else {
            dLAdScriptVersion = 'desktop';
          }
          dataLayer = [({
                        'articletype': "article",
            'authorname' : "geoffroyhusson",
            'agerange': "1",
            'wordcount': '300',
            'postage': '0',
            'agedays': '0',
            'timeless': "false",
            'tags': "{android}{applications}{instagram}",
            'publishDate': "15/11/2019",
            'publishTime': "10",
            'publishDay': "5",
                    'contenttype': 'ct=article-article',
                    'adblockStatus': adblockStatus,
            'adScriptVersion': dLAdScriptVersion,
            'consentExpressed': consentExpressed,
            'gaTrackingPrecision': gaTrackingPrecision,
          })];
          (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
              'gtm.start': new Date().getTime(),
              event: 'gtm.js',
            });
            var f = d.getElementsByTagName(s)[0],
              j = d.createElement(s),
              dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
              '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
          })(window, document, 'script', 'dataLayer', 'GTM-TF3BT5');
        </script>
        <!-- End Google Tag Manager -->
        <noscript>
            <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TF3BT5" height="0" width="0"
                    style="display:none;visibility:hidden"></iframe>
        </noscript>
                    <!-- mm -->
            <script language="JavaScript">
              function _eStat_Whap_loaded_func() {
                eStatWhap.serial('800000000068');
                eStatWhap.send();
              }
              (function () {
                var myscript = document.createElement('script');
                myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
                myscript.setAttribute('async', 'true');
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(myscript, s);
              })();
            </script>
                <script id="oil-configuration" type="application/configuration">
        {
          "config_version": 1,
          "publicPath": "https://www.frandroid.com/oil-1.3.0/",
          "advanced_settings": true,
          "advanced_settings_purposes_default": true,
          "cookie_expires_in_days": 365,
          "default_to_optin": false,
          "timeout": 0,
          "locale": {
            "localeId": "fr",
            "version": 1,
            "texts": {
              "label_intro_heading": "",
              "label_intro": "Nous utilisons des cookies et retenons des données anonymisées pour mieux faire notre travail. Que ce soit pour mesurer la popularité de nos articles, concevoir des sujets qui plaisent ou afficher des publicités pertinentes et de qualité, les données anonymisées nous aident au quotidien. Vous pouvez ajuster ces paramètres : par exemple, vous ne verrez pas moins de pub, mais elles seront de moins bonne qualité. <br /><br />En cliquant sur « J'accepte », vous acceptez l'utilisation par FrAndroid de cookies publicitaires et de mesure d'audience fine.",
              "label_button_yes": "Accepter",
              "label_button_back": "Retour",
              "label_button_advanced_settings": "Configuration avancée",
              "label_cpc_heading": "Ajuster ces paramètres",
              "label_cpc_text": "Choisissez vos paramètres de confidentialité",
              "label_cpc_activate_all": "Tout activer",
              "label_cpc_deactivate_all": "Tout désactiver",
              "label_cpc_purpose_desc": "Utilisation",
              "label_cpc_purpose_01_text": "Données de l'appareil",
              "label_cpc_purpose_01_desc": "Autoriser le stockage d'informations ou l'accès à des informations déjà stockées sur votre appareil (identifiants publicitaires du dispositif, cookies et technologies similaires).",
              "label_cpc_purpose_02_text": "Personnalisation des publicités",
              "label_cpc_purpose_02_desc": "Autoriser la collecte et le traitement d'informations pour personnaliser les publicités qui vous sont proposées dans, d'autres sites ou applications, au fil du temps. Le contenu du site que vous lisez permet d'affiner vos centres d'intérêt.",
              "label_cpc_purpose_03_text": "Mesures",
              "label_cpc_purpose_03_desc": "Autoriser la collecte d'informations pour mesurer, comprendre et rendre compte de votre utilisation de nos médias, en combinaison avec des informations précédemment collectées. Cela nous aide à mieux comprendre notre lectorat et ses envies.",
              "label_cpc_purpose_04_text": "Personnalisation des contenus",
              "label_cpc_purpose_04_desc": "Autoriser la collecte et le traitement d'informations sur votre utilisation de ce service pour ensuite personnaliser les contenus qui vous sont proposés dans d'autres contextes, tels que sur d'autres sites ou applications, au fil du temps. En règle générale, le contenu du site ou de l'application est utilisé pour déterminer vos centres d'intérêts et permettent de déterminer le choix des contenus affichés.",
              "label_cpc_purpose_05_text": "Association aux sources hors ligne",
              "label_cpc_purpose_05_desc": "Autoriser la collecte et le traitement d'informations sur votre utilisation de ce service pour ensuite les combiner à des sources de données hors ligne collectées dans un autre contexte.",
              "label_third_party": "Partenaires",
              "label_thirdparty_list_heading": "Partenaires",
              "label_nocookie_head": "Les cookies doivent être activés dans votre navigateur pour pouvoir vous fournir le meilleur service possible.",
              "label_nocookie_text": "Veuillez activer les cookies dans les paramètres de votre navigateur."
            }
          }
        }
      </script>
            <script>
          /*! 1.3.0-RELEASE */!function(e){var t={};function n(o){if(t[o])return t[o].exports;var r=t[o]={i:o,l:!1,exports:{}};return e[o].call(r.exports,r,r.exports,n),r.l=!0,r.exports}n.m=e,n.c=t,n.d=function(e,t,o){n.o(e,t)||Object.defineProperty(e,t,{configurable:!1,enumerable:!0,get:o})},n.r=function(e){Object.defineProperty(e,"__esModule",{value:!0})},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="https://unpkg.com/@ideasio/oil.js@1.3.0/release/current/",n(n.s=115)}({115:function(e,t,n){"use strict";!function(e,t){e.__cmp||(e.__cmp=function(){function n(e){if(e){var n=!0,r=t.querySelector('script[type="application/configuration"]#oil-configuration');if(null!==r&&r.text)try{var a=JSON.parse(r.text);a&&a.hasOwnProperty("gdpr_applies_globally")&&(n=a.gdpr_applies_globally)}catch(e){}e({gdprAppliesGlobally:n,cmpLoaded:o()},!0)}}function o(){return!(!e.AS_OIL||!e.AS_OIL.commandCollectionExecutor)}!function e(){if(!(t.getElementsByName("__cmpLocator").length>0))if(t.body){var n=t.createElement("iframe");n.style.display="none",n.name="__cmpLocator",t.body.appendChild(n)}else setTimeout(e,5)}();var r=[],a=function(t,a,c){if("ping"===t)n(c);else{var i={command:t,parameter:a,callback:c};r.push(i),o()&&e.AS_OIL.commandCollectionExecutor(i)}};return a.commandCollection=r,a.receiveMessage=function(t){var a=t&&t.data,c="string"==typeof a;if(a=c&&-1!==a.indexOf("__cmpCall")?JSON.parse(a).__cmpCall:a.__cmpCall)if("ping"===a.command)n(function(e,n){var o={__cmpReturn:{returnValue:e,success:n,callId:a.callId}};t.source.postMessage(c?JSON.stringify(o):o,t.origin)});else{var i={callId:a.callId,command:a.command,parameter:a.parameter,event:t};r.push(i),o()&&e.AS_OIL.commandCollectionExecutor(i)}},function(t){var n=e.addEventListener||e.attachEvent;n("attachEvent"===n?"onmessage":"message",function(e){t.receiveMessage(e)},!1)}(a),a}())}(window,document)}});
        </script>
            <script type="text/javascript" src="https://www.frandroid.com/oil-1.3.0/oil.1.3.0-RELEASE.min.js"></script>
            <script>
          var CustomCMP = {
            preferenceCenterID: 'oil-preference-center',
            stylesID: 'oil-styles-override',
            injectOilPreferencePanelDiv: function () {
              var oilPreferenceCenter = document.getElementById(this.preferenceCenterID);
              if (!oilPreferenceCenter) {
                var oilPreferenceCenterDiv = document.createElement('div');
                oilPreferenceCenterDiv.id = 'oil-preference-center';
                oilPreferenceCenterDiv.classList.add('as-oil');
                document.body.appendChild(oilPreferenceCenterDiv);
              }
            },
            enableCustomStylesCMP: function () {
              var oilStyles = document.getElementById(this.stylesID);
              if (!oilStyles) {
                var oilStyles = document.createElement('style');
                var bodyStyle = 'body, html { overflow: hidden; }';
                var asOilClassStyle = '.as-oil { position: fixed; top: 0; left: 0; width: 100%; height: 100%; overflow: scroll; background: rgba(57, 92, 4, .4);z-index:999; }';
                var asOilContentOverlayClassStyle = '.as-oil-content-overlay,.as-oil-cpc-wrapper { border-radius: 5px; width: 800px; left: 50%; margin-left: -400px; height: 550px; top: 50%; margin-top: -300px; padding: 1.5rem 1.5rem !important; z-index:999999; }';
                var asOilCpcWrapperStyle = '.as-oil-cpc-wrapper { margin-top: -276px; }';
                var asOilLItemStyle = '.as-oil-l-item button { font-size: .975rem; padding: 10px 20px; }';
                oilStyles.textContent = bodyStyle + asOilClassStyle + asOilContentOverlayClassStyle + asOilCpcWrapperStyle + asOilLItemStyle;
                oilStyles.id = this.stylesID;
                document.body.appendChild(oilStyles);
              }
            },
            disableCustomStylesCMP: function () {
              var oilStyles = document.getElementById(this.stylesID);
              if (oilStyles) {
                oilStyles.parentElement.removeChild(oilStyles);
              }
            }
          };
        </script>
            <script>
          // CMP is not visible by default. Start adding it when first scroll
          var oilTransition = document.createElement('style');
          oilTransition.textContent = '.as-oil { visibility: visible !important; opacity: 1 !important; }';
          var firstScroll = false;
          window.addEventListener('scroll', function () {
            if (!firstScroll) {
              document.body.appendChild(oilTransition);
            }
            firstScroll = true;
          });
        </script>
            <script>
          var eventMethod = window.addEventListener ? 'addEventListener' : 'attachEvent';
          var messageEvent = eventMethod === 'attachEvent' ? 'onmessage' : 'message';
          var eventer = window[eventMethod];
          function receiveOptInMessage(event) {
            function eventDataContains(str) {
              return JSON.stringify(event.data).indexOf(str) !== -1;
            }
            if (eventDataContains('oil_click_advanced_settings')) {
              if (typeof(CustomCMP) === 'object') {
                CustomCMP.enableCustomStylesCMP();
              }
            }
            if (eventDataContains('oil_click_back_to_main')) {
              if (typeof(CustomCMP) === 'object') {
                CustomCMP.disableCustomStylesCMP();
              }
            }
            if (eventDataContains('oil_optin_done')) {
              if (typeof(CustomCMP) === 'object') {
                CustomCMP.disableCustomStylesCMP();
                CustomCMP.injectOilPreferencePanelDiv();
              }
            }
          }
          eventer(messageEvent, receiveOptInMessage, false);
        </script>
            <script>
            window.modifyLayout = {
                headerContainerId: 'header-site',
                wallpaperAdId: 'wallpaper-ad',
                pageId: 'page',
                mainBlockId: 'ctBoc',
                stopStickyNavClass: 'stop-scroll-event',
                largerContainerClass: 'larger-container',
                postSummaryClass: 'post-cover',
                articleContainerClass: 'article-container',
                postClass: 'post',
                productContainerClass: 'tested-product',
                init: function () {
                    console.log('FrAndroid');
                    this.$contentWrapper = this.getContentWrapper();
                    var $page = document.getElementById(this.pageId);
                    if ($page !== null) {
                        const $largerContainer = $page.getElementsByClassName(this.largerContainerClass);
                        if ($largerContainer.length > 0) {
                            for (var i = 0; i < $largerContainer.length; i++) {
                                var container = $largerContainer[i];
                                if (container.offsetWidth !== 0) {
                                    $page.style.width = '1000px';
                                    break;
                                }
                            }
                            $page.style.margin = 'auto';
                        }
                        // Update content wrapper width
                        this.contentWrapperWidth = this.getContentWrapperWidth();
                    }
                    var $headerNav = document.getElementById(this.headerContainerId);
                    if ($headerNav !== null) {
                        $headerNav.style.position = 'relative';
                        $headerNav.classList.add(this.stopStickyNavClass);
                        var $adWrapper = document.getElementById(this.wallpaperAdId);
                        if ($adWrapper !== null) {
                            $adWrapper.style.marginTop = '0';
                        }
                    }
                    var $frandroidPage = document.getElementById(this.pageId);
                    if ($frandroidPage !== null) {
                        const $articleBlock = $frandroidPage.getElementsByClassName(this.articleContainerClass);
                        const $productBlock = $frandroidPage.getElementsByClassName(this.productContainerClass);
                        if ($articleBlock.length > 0) {
                            $articleBlock[0].style.marginTop = '0';
                        }
                        if ($productBlock.length > 0) {
                            $productBlock[0].style.marginTop = '0';
                        }
                    }
                },
                getContentWrapper: function () {
                    var $block = document.getElementById(this.mainBlockId);
                    if ($block !== null) {
                        var children = $block.childNodes;
                        for (var i = 0; i < children.length; i++) {
                            var $child = children[i];
                            if ($child.nodeName === 'DIV' && !($child.classList.length > 0 && $child.classList.contains(this.postSummaryClass))) {
                                return $child;
                            }
                        }
                    } else {
                        return document.body;
                    }
                    return false;
                },
                getContentWrapperWidth: function () {
                    if (this.$contentWrapper && this.$contentWrapper.classList.length > 0 && this.$contentWrapper.classList.contains(this.articleContainerClass)) {
                        var $post = document.getElementsByClassName(this.postClass);
                        if ($post.length > 0) {
                            return $post[0].offsetWidth;
                        }
                        return 0;
                    }
                    return this.$contentWrapper.offsetWidth;
                }
            };
            window.initWallpaperCallback = function () {
                console.log('window.initWallpaperCallback called');
                window.modifyLayout.init();
            }
        </script>
    		<script type="text/javascript">
			var optidigitalQueue = optidigitalQueue || {};
			optidigitalQueue.cmd = optidigitalQueue.cmd || [];
			var targeting = JSON.parse('{"adUnit":"\/82864103\/frandroid.com\/android-article","pageTargeting":{"tags":["android","applications","instagram"],"isSponso":0,"isSafe":1}}');
		</script>
		<script type="text/javascript" src="//scripts.static-od.com/setup/?site=frandroid" id="optidigital-ad-init" config='{"adUnit":"\/82864103\/frandroid.com\/android-article","pageTargeting":{"tags":["android","applications","instagram"],"isSponso":0,"isSafe":1}}'></script>
	<link rel="amphtml" href="https://www.frandroid.com/android/applications/640886_instagram-supprime-desormais-le-compteur-de-likes-dans-le-monde-entier/amp">        <style type="text/css">
            #hrr-overlay { position: fixed; top:0; left:0; right:0; bottom:0; width: 100%; height: 100%; background-color: rgba(0,0,0,.5); z-index: 9999999999; }
            #hrr-iframe-container {
                width: 800px;
                max-width: 90%;
                height: 800px;
                max-height: 90%;
                margin: auto !important;
                top: 0;
                right: 0;
                left: 0;
                bottom: 0;
                position: absolute;
            }
            #hrr-iframe {
                width: 100%;
                height: 100%;
                display: block;
                background-color: white;
                padding: 0;
                margin: 0;
            }
        </style>
        <link rel="icon" href="https://images.frandroid.com/wp-content/uploads/2016/02/cropped-untitled-1-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://images.frandroid.com/wp-content/uploads/2016/02/cropped-untitled-1-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://images.frandroid.com/wp-content/uploads/2016/02/cropped-untitled-1-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://images.frandroid.com/wp-content/uploads/2016/02/cropped-untitled-1-2-270x270.png" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>        <meta name="author" content="Geoffroy Husson" />
            </head>
<body class="post-template-default single single-post postid-640886 single-format-standard">
        <script>
            document.addEventListener('DOMContentLoaded', function () {
                if (typeof is_mobile_ads !== 'undefined' && is_mobile_ads) {
                    if (typeof isFirstPage !== 'undefined' && isFirstPage) {
                        var link = document.createElement('a');
                        link.href = '//www.frandroid.com/selection-meilleurs-vpn#utm_medium=native&utm_source=frandroid&utm_campaign=1503_8plusmobile';
                        link.target = '_blank';
                        link.style.display = 'block';
                        link.style.margin = '20px auto 0';
                        link.style.width = '320px';
                        var linkImage = document.createElement('img');
                        linkImage.setAttribute('src', '//www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/ban-vpn-netflix-us.jpg');
                        link.appendChild(linkImage);
                        var pixel = document.createElement('img');
                        pixel.src = '//www.frandroid.com/humanoid-native-p-vpn?s_id=1&sp_id=17&c_id=431';
                        pixel.style.display = 'none';
                        link.appendChild(pixel);
                        var mainBlock = document.getElementById('main');
                        var mainBlockParent = mainBlock.parentNode;
                        mainBlockParent.insertBefore(link, mainBlock);
                    }
                }
            });
        </script>
        <!-- masthead -->
    <header id="masthead" class="site-header" role="banner">
        <div id="header-site">
            <div id="trending-bar">
                <div class="container trending-bar-container">
                    <div class="trending-menu is-hidden-mobile ">
                        <p><span class="icon-hot"></span> </p>
                                                <!-- from memcache trending_menu --><div class="menu-tendances-container"><ul id="menu-tendances" class="menu"><li id="menu-item-489289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-489289"><a href="//www.frandroid.com/guide-dachat/smartphones/332196_10-smartphones-attendus-debut-2016#utm_medium=frandroid&#038;utm_source=header_tendance&#038;utm_campaign=2002_meilleurs_smartphones">Meilleurs smartphones</a></li>
<li id="menu-item-498703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-498703"><a href="https://www.frandroid.com/comparatif-meilleures-banques-en-ligne">Banques en ligne</a></li>
<li id="menu-item-638117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-638117"><a href="https://www.frandroid.com/produits/nvidia/android-tv/635488-nvidia-shield-tv">Nvidia Shield TV</a></li>
</ul></div>                    </div>
                                        <ul class="social-bar">
                        <li class="facebook-logo">
                            <a class="icon-facebook" href="https://www.facebook.com/frandroidcom" target="_blank"><span class="is-hidden-tablet">S'abonner</span></a>
                        </li>
                        <li class="twitter-logo">
                            <a class="icon-twitter" href="https://twitter.com/twandroid" target="_blank"><span class="is-hidden-tablet">Suivre</span></a>
                        </li>
                        <li class="youtube-logo">
                            <a class="icon-youtube" href="https://www.youtube.com/user/FrAndroidTube?sub_confirmation=1" target="_blank"><span class="is-hidden-tablet">S'abonner</span></a>
                        </li>
                        <li class="instagram-logo is-hidden-mobile">
                            <a class="icon-instagram" href="https://www.instagram.com/twandroid/" target="_blank"></a>
                        </li>
                        <li class="linkedin-logo is-hidden-mobile">
                            <a class="icon-linkedin" href="https://www.linkedin.com/company/frandroid" target="_blank"></a>
                        </li>
                        <li class="rss-logo is-hidden-mobile">
                            <a class="icon-rss" href="https://www.frandroid.com/feed" target="_blank"></a>
                        </li>
                        <li class="mail-logo">
                            <a class="icon-mail-2" href="https://www.frandroid.com/newsletter" target="_blank"></a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="container">
                <div class="header-content">
                    <!-- Logo wrapper Desktop version (with link) -->
                    <div class="is-hidden-touch logo-wrapper" id="FrAndroid_publisher">
                        <a href="https://www.frandroid.com" id="logo-site" class="logo">
                                                        <img width="259" height="50" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/frandroid/logo-frandroid.png" alt="FrAndroid - Tout ce qu&#039;il faut savoir sur Android, et pas seulement">
                                                        <span data-dropdown-event="hover" data-dropdown="#select-site" class="icon-arrow-down"></span>
                        </a>
                    </div>
                    <!-- Logo wrapper Mobile & Tablet version (without link) -->
                    <div id="logo-no-link" class="is-hidden-desktop logo-wrapper">
                        <a href="https://www.frandroid.com"><span class="icon-frandroid"></span></a>
                    </div>
                    <!-- search button -->
                    <div id="gsearch" class="searchmodal-wrapper">
                        <span class="icon-search searchmodal-btn"></span>
                    </div>
                    <div class="small-screen-overflow">
                        <div class="small-screen-menu">
                            <!-- from memcache menuline1 --><ul id="hubs-header" class="is-uppercase clearfix">
<li class="menu-item menu-item-home"  ><a href="https://www.frandroid.com"  title="Accueil"></a><p><span class="icon-frandroid"></span></p></li>
<li class="menu-item menu-item-news have-submenu" data-name-cat="news" data-result-cat="543" data-result-count="0" data-dropajax-mobile="enabled" data-dropajax="#dropmenu-news" ><a href="https://www.frandroid.com/android"  title="Android"></a><span class="arrow icon-arrow-bottom"></span><p>Android</p><ul class="submenu"><div class="menu-android-container"><ul id="menu-android" class="menu"><li><a class="hover-bg-second" href="https://www.frandroid.com/android/mises-a-jour-android">Mises à jour Android<i class="icon icon-arrow-right"></i></a>
<ul class="submenu">
	<li><a class="hover-bg-second" href="/tag/android-q">Android 10 Q</a></li>
	<li><a class="hover-bg-second" href="/tag/android-p">Android 9.0 Pie</a></li>
	<li><a class="hover-bg-second" href="https://www.frandroid.com/tag/android-o">Android 8.0 Oreo</a></li>
	<li><a class="hover-bg-second" href="https://www.frandroid.com/tag/android-n">Android 7.0 Nougat</a></li>
	<li><a class="hover-bg-second" title="Android 6.0 Marshmallow" href="https://www.frandroid.com/tag/android-6-0-marshmallow">Android 6.0 Marshmallow</a></li>
	<li><a class="hover-bg-second" href="https://www.frandroid.com/android-5-0-lollipop">Android 5.0 Lollipop</a></li>
</ul>
</li>
<li><a class="hover-bg-second" href="https://www.frandroid.com/culture-tech/os/android-wear">Wear OS (Android Wear)</a></li>
<li><a class="hover-bg-second" href="https://www.frandroid.com/android/android-auto">Android Auto</a></li>
<li><a class="hover-bg-second" href="https://www.frandroid.com/android/android-tv">Android TV</a></li>
<li><a class="hover-bg-second" href="https://www.frandroid.com/android/developpement">Développement Android</a></li>
<li><a class="hover-bg-second" href="https://www.frandroid.com/culture-tech">Culture tech</a></li>
</ul></div></ul></li>
<li class="menu-item menu-item-telecom have-submenu" data-name-cat="telecom" data-result-cat="7310" data-result-count="0" data-dropajax-mobile="enabled" data-dropajax="#dropmenu-telecom" ><a href="https://www.frandroid.com/comparateur-forfaits#utm_medium=native&utm_source=menu_header&utm_campaign=2304_lancement"  title="Forfaits"></a><span class="arrow icon-arrow-bottom"></span><p>Forfaits</p><ul class="submenu"><div class="menu-telecom-container"><ul id="menu-telecom" class="menu"><li><a class="hover-bg-second" title="forfait-important-link" href="/comparateur-forfaits">Comparateur forfaits 4G</a></li>
<li><a class="hover-bg-second" href="https://www.frandroid.com/offre-internet-comparateur-des-meilleures-offres-fibre-et-adsl">Comparateur fibre/adsl</a></li>
<li><a class="hover-bg-second" href="/telecom">Actus Telecom</a></li>
<li><a class="hover-bg-second" href="/produits/orange">Orange</a></li>
<li><a class="hover-bg-second" href="/produits/bouygues-telecom">Bouygues Telecom</a></li>
<li><a class="hover-bg-second" href="/marques/sfr">SFR</a></li>
<li><a class="hover-bg-second" href="/tag/free-mobile">Free Mobile</a></li>
</ul></div></ul></li>
<li class="menu-item menu-item-produits have-submenu" data-name-cat="produits" data-result-cat="18321" data-result-count="0" data-dropajax-mobile="enabled" data-dropajax="#dropmenu-produits" ><a href="https://www.frandroid.com/produits/top"  title="Produits"></a><span class="arrow icon-arrow-bottom"></span><p>Produits</p><ul class="submenu"><div class="menu-produits-container"><ul id="menu-produits" class="menu"><li><a class="hover-bg-second" href="/produits">Dernières nouveautés</a></li>
<li><a class="hover-bg-second" href="/marques">Marques<i class="icon icon-arrow-right"></i></a>
<ul class="submenu">
	<li><a class="hover-bg-second" href="/produits/apple">Apple</a></li>
	<li><a class="hover-bg-second" href="/produits/asus">Asus</a></li>
	<li><a class="hover-bg-second" href="/produits/google">Google</a></li>
	<li><a class="hover-bg-second" href="/produits/honor">Honor</a></li>
	<li><a class="hover-bg-second" href="/produits/htc">HTC</a></li>
	<li><a class="hover-bg-second" href="/produits/huawei">Huawei</a></li>
	<li><a class="hover-bg-second" href="/produits/lg">LG</a></li>
	<li><a class="hover-bg-second" href="/produits/motorola">Motorola</a></li>
	<li><a class="hover-bg-second" href="/produits/nokia">Nokia</a></li>
	<li><a class="hover-bg-second" href="/produits/nvidia">NVIDIA</a></li>
	<li><a class="hover-bg-second" href="/produits/oneplus">OnePlus</a></li>
	<li><a class="hover-bg-second" href="/produits/oppo">OPPO</a></li>
	<li><a class="hover-bg-second" href="/produits/samsung">Samsung</a></li>
	<li><a class="hover-bg-second" href="/produits/sony">Sony</a></li>
	<li><a class="hover-bg-second" href="/produits/xiaomi">Xiaomi</a></li>
	<li><a class="hover-bg-second" href="/produits/wiko">Wiko</a></li>
	<li><a class="hover-bg-second" href="/produits/marques">Toutes les marques</a></li>
</ul>
</li>
<li><a class="hover-bg-second" href="/produits/top">TOP<i class="icon icon-arrow-right"></i></a>
<ul class="submenu">
	<li><a class="hover-bg-second" href="/produits/top/smartphones">Smartphones</a></li>
	<li><a class="hover-bg-second" href="/produits/top/tablettes-tactiles">Tablettes</a></li>
	<li><a class="hover-bg-second" href="/produits/top/montres-bracelet-connectes">Montres et bracelets</a></li>
	<li><a class="hover-bg-second" href="/produits/top/chrome-os">Chromebooks</a></li>
	<li><a class="hover-bg-second" href="/produits/top/android-tv">TV</a></li>
</ul>
</li>
<li><a class="hover-bg-second" href="https://www.frandroid.com/versus">Comparatifs</a></li>
<li><a class="hover-bg-second" href="/produits-android/smartphone">Smartphones<i class="icon icon-arrow-right"></i></a>
<ul class="submenu">
	<li><a class="hover-bg-second" href="/produits/apple/smartphones">Apple</a></li>
	<li><a class="hover-bg-second" href="/produits/asus/smartphones">Asus</a></li>
	<li><a class="hover-bg-second" href="/produits/google/smartphones">Google</a></li>
	<li><a class="hover-bg-second" href="/produits/htc/smartphones">HTC</a></li>
	<li><a class="hover-bg-second" href="/produits/honor/smartphones">Honor</a></li>
	<li><a class="hover-bg-second" href="/produits/huawei/smartphones">Huawei</a></li>
	<li><a class="hover-bg-second" href="/produits/lg/smartphones">LG</a></li>
	<li><a class="hover-bg-second" href="/produits/motorola/smartphones">Motorola</a></li>
	<li><a class="hover-bg-second" href="/produits/nokia/smartphones">Nokia</a></li>
	<li><a class="hover-bg-second" href="/produits/oneplus/smartphones">OnePlus</a></li>
	<li><a class="hover-bg-second" href="/produits/oppo/smartphones">OPPO</a></li>
	<li><a class="hover-bg-second" href="/produits/samsung/smartphones">Samsung Galaxy</a></li>
	<li><a class="hover-bg-second" href="/produits/sony/smartphones">Sony Xperia</a></li>
	<li><a class="hover-bg-second" href="/produits/wiko/smartphones">Wiko</a></li>
	<li><a class="hover-bg-second" href="/produits/xiaomi/smartphones">Xiaomi</a></li>
</ul>
</li>
<li><a class="hover-bg-second" href="/produits-android/tablette">Tablettes<i class="icon icon-arrow-right"></i></a>
<ul class="submenu">
	<li><a class="hover-bg-second" href="/produits/amazon/tablettes-tactiles">Amazon</a></li>
	<li><a class="hover-bg-second" href="/produits/apple/tablettes-tactiles">Apple</a></li>
	<li><a class="hover-bg-second" href="/produits/asus/tablettes-tactiles">Asus</a></li>
	<li><a class="hover-bg-second" href="/produits/google/tablettes-tactiles">Google</a></li>
	<li><a class="hover-bg-second" href="/produits/huawei/tablettes-tactiles">Huawei</a></li>
	<li><a class="hover-bg-second" href="/produits/lenovo/tablettes-tactiles">Lenovo</a></li>
	<li><a class="hover-bg-second" href="/produits/samsung/tablettes-tactiles">Samsung Galaxy</a></li>
	<li><a class="hover-bg-second" href="/produits/sony/tablettes-tactiles">Sony Xperia</a></li>
</ul>
</li>
<li><a class="hover-bg-second" href="/produits-android/accessoires-objets-connectes">Objets connectés<i class="icon icon-arrow-right"></i></a>
<ul class="submenu">
	<li><a class="hover-bg-second" href="/produits-android/accessoires-objets-connectes/montres-connectees-2">Montres connectées<i class="icon icon-arrow-right"></i></a>
	<ul class="submenu">
		<li><a class="hover-bg-second" href="/produits/apple/montres-bracelet-connectes">Apple</a></li>
		<li><a class="hover-bg-second" href="/produits/huawei/montres-bracelet-connectes">Huawei</a></li>
		<li><a class="hover-bg-second" href="/produits/lg/montres-bracelet-connectes">LG</a></li>
		<li><a class="hover-bg-second" href="/produits/withings/montres-bracelet-connectes">Nokia Health</a></li>
		<li><a class="hover-bg-second" href="/produits/pebble/montres-bracelet-connectes">Pebble</a></li>
		<li><a class="hover-bg-second" href="/produits/samsung/montres-bracelet-connectes">Samsung</a></li>
		<li><a class="hover-bg-second" href="/test/montres-connect%C3%A9es">Tests bracelets connectés</a></li>
	</ul>
</li>
	<li><a class="hover-bg-second" href="/produits-android/realite-virtuelle">Casques virtuels</a></li>
	<li><a class="hover-bg-second" href="/produits-android/accessoires-objets-connectes/bracelets-connectes">Bracelets connectés</a></li>
	<li><a class="hover-bg-second" href="/produits-android/maison-connectee">Maison intelligente</a></li>
	<li><a class="hover-bg-second" href="/produits-android/lunettes-intelligentes">Lunettes intelligentes</a></li>
</ul>
</li>
<li><a class="hover-bg-second" href="/culture-tech/os/chrome-os">Chromebooks<i class="icon icon-arrow-right"></i></a>
<ul class="submenu">
	<li><a class="hover-bg-second" href="/produits/acer/chrome-os">Acer</a></li>
	<li><a class="hover-bg-second" href="/produits/asus/chrome-os">Asus</a></li>
	<li><a class="hover-bg-second" href="/produits/hp/chrome-os">HP</a></li>
	<li><a class="hover-bg-second" href="/produits/samsung/chrome-os">Samsung</a></li>
</ul>
</li>
<li><a class="hover-bg-second" href="/produits-android/tv-connectee-produits">TV</a></li>
<li><a class="hover-bg-second" href="/produits-android/automobile">Auto et moto</a></li>
</ul></div></ul></li>
<li class="menu-item menu-item-tests2 have-submenu" data-name-cat="tests2" data-result-cat="482" data-result-count="0" data-dropajax-mobile="enabled" data-dropajax="#dropmenu-tests2" data-dropdown=".dropdown-test-wrapper" data-dropdown-animation="slide" data-dropdown-event="hover" ><a href="https://www.frandroid.com/test"  title="Tests"></a><span class="arrow icon-arrow-bottom"></span><p>Tests</p><ul class="submenu"></ul></li>
<li class="menu-item menu-item-dev-android have-submenu" data-name-cat="dev-android" data-result-cat="23415" data-result-count="0" data-dropajax-mobile="enabled" data-dropajax="#dropmenu-dev-android" ><a href="https://www.frandroid.com/guide-dachat"  title="Guides"></a><span class="arrow icon-arrow-bottom"></span><p>Guides</p><ul class="submenu"><div class="menu-guides-container"><ul id="menu-guides" class="menu"><li><a class="hover-bg-second" href="/comment-faire">Trucs et Astuces</a></li>
<li><a class="hover-bg-second" href="https://www.frandroid.com/guide-dachat/smartphones">Guide d&rsquo;achat smartphones</a></li>
<li><a class="hover-bg-second" href="https://www.frandroid.com/guide-dachat/guide-forfaits-mobiles">Guide forfait mobile</a></li>
<li><a class="hover-bg-second" href="https://www.frandroid.com/guide-dachat/guide-objets-connectes">Guide objets connectés</a></li>
<li><a class="hover-bg-second" href="https://www.frandroid.com/guide-dachat/guide-audio">Guide d&rsquo;achat audio</a></li>
<li><a class="hover-bg-second" href="https://www.frandroid.com/guide-dachat/guide-tablettes">Guide d&rsquo;achat tablettes</a></li>
<li><a class="hover-bg-second" href="/selection-meilleurs-vpn#utm_medium=native&#038;utm_source=menu_header_sm&#038;utm_campaign=1103_lancement">Meilleur VPN</a></li>
<li><a class="hover-bg-second" href="https://www.frandroid.com/comparatif-meilleures-banques-en-ligne">Meilleure banque en ligne</a></li>
</ul></div></ul></li>
<li class="menu-item menu-item-playstore have-submenu" data-name-cat="playstore" data-result-cat="" data-result-count="0" data-dropajax-mobile="enabled" data-dropajax="#dropmenu-playstore" ><a href="https://www.frandroid.com/telecharger/apps"  title="Apps"></a><span class="arrow icon-arrow-bottom"></span><p>Apps</p><ul class="submenu"><div class="menu-apps-container"><ul id="menu-apps" class="menu"><li><a class="hover-bg-second" href="/android/applications/personnalisation">Personnaliser son smartphone</a></li>
<li><a class="hover-bg-second" href="/android/applications/top-applications">Les meilleurs apps Android et iPhone</a></li>
<li><a class="hover-bg-second" href="/culture-tech/securite-applications">Sécuriser son smartphone</a></li>
</ul></div></ul></li>
<li class="menu-item menu-item-jeux" data-name-cat="jeux" data-result-cat="" data-result-count="5" data-dropajax-mobile="enabled" data-dropajax="#dropmenu-jeux" ><a href="https://www.frandroid.com/telecharger/jeux"  title="Jeux"></a><p>Jeux</p></li>
<li class="menu-item menu-item-bons-plans have-submenu" data-name-cat="bons-plans" data-result-cat="6773" data-result-count="0" data-dropajax-mobile="enabled" data-dropajax="#dropmenu-bons-plans" data-dropdown=".dropdown-bp-wrapper" data-dropdown-animation="slide" data-dropdown-event="hover" ><a href="https://www.frandroid.com/bons-plans"  title="Bons Plans"></a><span class="arrow icon-arrow-bottom"></span><p>Bons Plans</p><ul class="submenu"></ul></li>
</ul>
                            <div class="forum-user-wrapper">
                                <a data-dropdown=".submenu-forum" data-dropdown-animation="slide" data-dropdown-event="hover" class="forum-button" href="https://forum.frandroid.com"title="Forums">Forums<span class="icon-arrow-bottom arrow"></span></a>                            </div>
                        </div>
                    </div>
                </div>
                <!-- from memcache theme_menu_dropdown_cache -->        <div class="dropdown-select-site-wrapper">
            <div id="select-site" class="dropdown">
    <ul>
        <li class="frandroid-logo is-hidden-desktop">
            <a href="https://www.frandroid.com" title="FrAndroid, le site dédié à la communauté Android"></a>
            <span class="icon icon-frandroid"></span><span class="logo-text">FrAndroid</span>
        </li>
        <li class="humanoid-logo">
            <a target="_blank" href="https://humanoid.fr/" title="Humanoid, une galaxie de sites médias"></a>
            <span class="icon icon-humanoid"></span><span class="logo-text">Humanoid</span>
        </li>
        <li class="numerama-logo">
            <a target="_blank" href="https://numerama.com/" title="Numerama, l'avenir est inattendu"></a>
            <span class="icon icon-numerama"></span><span class="icon icon-numerama-letter"></span>
        </li>
    </ul>
</div>        </div>
        <div class="dropdown-forum-wrapper">
            <div class="submenu-forum dropdown">
    <div class="head">
        <a target="_blank" href="//forum.frandroid.com/login/">
            <div class="user-icon-container icon">
                <span class="icon-user"></span>
            </div>
            Connexion
        </a>
        <a target="_blank" href="//forum.frandroid.com/register/"><span class="icon icon-plus"></span>Inscription</a>
    </div>
                <a target="_blank" href="https://forum.frandroid.com/forum/5-applications/">Applications</a>
                    <a target="_blank" href="https://forum.frandroid.com/forum/24-android-en-general-fonctionnement-etc/">Android en général</a>
                    <a target="_blank" href="https://forum.frandroid.com/forum/4-androphones/">Androphones</a>
                    <a target="_blank" href="https://forum.frandroid.com/forum/101-samsung/">Samsung</a>
                    <a target="_blank" href="https://forum.frandroid.com/forum/93-htc/">HTC</a>
                    <a target="_blank" href="https://forum.frandroid.com/forum/388-sony/">Sony</a>
                    <a target="_blank" href="https://forum.frandroid.com/forum/7-d%C3%A9veloppement/">Développement</a>
                    <a target="_blank" href="https://forum.frandroid.com/forum/25-operateurs-et-revendeurs/">Opérateurs</a>
                    <a target="_blank" href="https://forum.frandroid.com/forum/83-conseilsdemandes-daides-avant-achat/">Conseils d'achat</a>
                    <a target="_blank" href="https://forum.frandroid.com/forum/577-tv-google-tv-chromecast-dongle-tv-etc/">Google TV</a>
                    <a target="_blank" href="https://forum.frandroid.com/forum/519-autres-androphones/">Autres terminaux</a>
</div>        </div>
                <!-- TESTS -->
        <div class="dropdown-test-wrapper dropdown">
            <div class="line-one">
                <p class="title-block">Les derniers tests</p>
            </div>
            <ul class="test-list columns is-variable is-0">
    <li class="test-item-container column">
        <a href="https://www.frandroid.com/marques/oppo/639349_test-oppo-reno-2-z">
            <img src="//c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/11/c_oppo-reno-2-z-frandroid-dsc04180.jpg?resize=180,180" alt="Test de l'Oppo Reno 2 Z : un équilibre presque parfait">
                            <div class="rank-container">
                    <div class="canvas-container">
                        <canvas class="rank-circle-value" data-rankvalue="8" height="50px"
                                width="50px"></canvas>
                        <span class="rank-value">8</span>
                    </div>
                </div>
                        <span class="prev-title">
			    Test de l'Oppo Reno 2 Z : un équilibre presque parfait			</span>
        </a>
    </li>
    <li class="test-item-container column">
        <a href="https://www.frandroid.com/android/applications/640087_prise-en-main-disney-plus">
            <img src="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/11/disney-frandroid-dsc04152-1.jpg?resize=180,180" alt="Nous avons testé Disney+ : l'attente de l'offre légale en France va être longue">
                        <span class="prev-title">
			    Nous avons testé Disney+ : l'attente de l'offre légale en France va être longue			</span>
        </a>
    </li>
    <li class="test-item-container column">
        <a href="https://www.frandroid.com/marques/acer/637947_test-acer-swift-3-2018">
            <img src="//c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/11/test-acer-swift-3-2018-01.jpg?resize=180,180" alt="Test de l'Acer Swift 3 (2018) : pertinent pour tous">
                            <div class="rank-container">
                    <div class="canvas-container">
                        <canvas class="rank-circle-value" data-rankvalue="8" height="50px"
                                width="50px"></canvas>
                        <span class="rank-value">8</span>
                    </div>
                </div>
                        <span class="prev-title">
			    Test de l'Acer Swift 3 (2018) : pertinent pour tous			</span>
        </a>
    </li>
    <li class="test-item-container column">
        <a href="https://www.frandroid.com/marques/amazon/638887_test-amazon-echo-dot-avec-horloge">
            <img src="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/11/amazon-echo-dot-06.jpg?resize=180,180" alt="Test de l'Amazon Echo Dot « avec horloge », et ça change tout">
                            <div class="rank-container">
                    <div class="canvas-container">
                        <canvas class="rank-circle-value" data-rankvalue="8" height="50px"
                                width="50px"></canvas>
                        <span class="rank-value">8</span>
                    </div>
                </div>
                        <span class="prev-title">
			    Test de l'Amazon Echo Dot « avec horloge », et ça change tout			</span>
        </a>
    </li>
    <li class="test-item-container column">
        <a href="https://www.frandroid.com/marques/beats-by-dre/637873_test-beats-solo-pro">
            <img src="//c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/11/beats-solo-pro-5.jpg?resize=180,180" alt="Test du Beats Solo Pro : trop simpliste pour être simple">
                            <div class="rank-container">
                    <div class="canvas-container">
                        <canvas class="rank-circle-value" data-rankvalue="7" height="50px"
                                width="50px"></canvas>
                        <span class="rank-value">7</span>
                    </div>
                </div>
                        <span class="prev-title">
			    Test du Beats Solo Pro : trop simpliste pour être simple			</span>
        </a>
    </li>
                </ul>
            <div class="line-one">
                <div class="list-cat-test">
                    <span class="strong">Tests : </span>
                    <a href="https://www.frandroid.com/test/smartphone">Smartphones</a><span class="separator">-</span><a href="https://www.frandroid.com/test/tablette">Tablettes</a><span class="separator">-</span><a href="https://www.frandroid.com/test/appareils-photo">Appareils Photos</a><span class="separator">-</span><a href="https://www.frandroid.com/test/montres-connectées">Montres Connectées</a><span class="separator">-</span><a href="https://www.frandroid.com/test/accessoires-objets-connectés">Objets Connectés</a><span class="separator">-</span><a href="https://www.frandroid.com/test/android-tv">Android TV</a><span class="separator">-</span><a href="https://www.frandroid.com/test/automobile">Automobile</a>                </div>
                <div class="has-text-right see-all-container">
                    <a class="see-all has-text-weight-bold" href="https://www.frandroid.com/test">> Voir tous les tests </a>
                </div>
            </div>
        </div>
                <!-- BONS PLANS -->
        <div class="dropdown-bp-wrapper dropdown">
            <div class="line-one clearfix">
                <p class="title-block">Les derniers bons plans</p>
            </div>
            <ul class="test-list">
    <li class="test-item-container column">
        <a href="https://www.frandroid.com/bons-plans/640721_est-ce-un-reve%e2%80%89-ce-laptop-gaming-integre-une-rtx-2060-pour-moins-de-1000-e">
            <img src="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/11/lenovo-legion-y450.jpg?resize=180,180" alt="Incroyable, ce laptop gaming intègre une RTX 2060 pour moins de 1000 €">
                        <span class="prev-title">
			    Incroyable, ce laptop gaming intègre une RTX 2060 pour moins de 1000 €			</span>
        </a>
    </li>
    <li class="test-item-container column">
        <a href="https://www.frandroid.com/bons-plans/bons-plans-telecom/635001_forfait-mobile-bouygues-prolonge-ses-offres-sans-engagement-dont-celle-avec-internet-illimite-le-week-end">
            <img src="//c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/10/bouygues-forfait-18-novembre.jpg?resize=180,180" alt="Bouygues Telecom continue de proposer Internet illimité le week-end avec son forfait mobile 50 Go">
                        <span class="prev-title">
			    Bouygues Telecom continue de proposer Internet illimité le week-end avec son forfait mobile 50 Go			</span>
        </a>
    </li>
    <li class="test-item-container column">
        <a href="https://www.frandroid.com/marques/microsoft/601841_xbox-game-pass-ultimate-comment-sabonner-a-moitie-prix">
            <img src="//c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/06/xbox-game-pass-ultimate.jpg?resize=180,180" alt="Xbox Game Pass Ultimate : comment s'abonner à moitié prix">
                        <span class="prev-title">
			    Xbox Game Pass Ultimate : comment s'abonner à moitié prix			</span>
        </a>
    </li>
    <li class="test-item-container column">
        <a href="https://www.frandroid.com/bons-plans/bons-plans-audio/638065_les-100-euros-de-reduction-quil-fallait-pour-acheter-le-microsoft-surface-headphones">
            <img src="//c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/04/microsoft-surface-headphones.jpg?resize=180,180" alt="Les 100 euros de réduction qu'il fallait pour acheter le Microsoft Surface Headphones">
                        <span class="prev-title">
			    Les 100 euros de réduction qu'il fallait pour acheter le Microsoft Surface Headphones			</span>
        </a>
    </li>
    <li class="test-item-container column">
        <a href="https://www.frandroid.com/marques/xiaomi/625757_ou-acheter-le-xiaomi-mi-9-lite-au-meilleur-prix-en-2019">
            <img src="//c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/09/xiaomi-mi-9-lite.jpg?resize=180,180" alt="Où acheter le Xiaomi Mi 9 Lite au meilleur prix en 2019 ? Toutes les offres">
                        <span class="prev-title">
			    Où acheter le Xiaomi Mi 9 Lite au meilleur prix en 2019 ? Toutes les offres			</span>
        </a>
    </li>
                </ul>
            <div class="line-one clearfix">
                <a class="see-all" href="https://www.frandroid.com/bons-plans">> Voir tous les bons plans </a>
            </div>
        </div>
                    </div>
        </div>
    </header>
    <!-- #masthead -->
    <!-- #ctBoc -->
<div id="ctBoc">
    <div id="page">
    <div id="main" class="site-main cb">
    <!-- PRODUIT LIÉ : -->
    <article class="container article-container article-sidebar">
        <div class="">
            <div class="single-post-container entry content-box has-background-white post-640886 post type-post status-publish format-standard has-post-thumbnail category-android category-applications tag-instagram featured-post" id="post-640886" data-single-post-id="640886">
<div class="post-header">
    <div class="post-header__breadcrumb">
        <div class="breadcrumb">	<span class="icon-accueil"></span><span class="icon-next"></span>
<span><span><a href="https://www.frandroid.com/android" >Android</a> <span class="icon-next"></span> <span><a href="https://www.frandroid.com/android/applications" >Applications Android</a> <span class="icon-next"></span> <span class="breadcrumb_last">Instagram supprime désormais le compteur de likes dans le monde entier</span></span></span></span></div>    </div>
    <div class="post-header__byline">
        Par <span class="post-header__author-name">Geoffroy Husson</span>,
        <span>le 15 novembre 2019 &agrave;  10:40</span>
    </div>
</div>
                <div class="post-top-area">
                    <h1 class="entry-title">
                        Instagram supprime désormais le compteur de likes dans le monde entier                                            </h1>
                </div>
                                    <div class="content-box__cover-container">
                        <div id="megabanner" class="megabanner is-hidden-mobile">
                                        <div class="hb__ad--header is-hidden-mobile">
                <div id="optidigital-adslot-Billboard_1" style='display:none;' class="Billboard_1"></div>
            </div>
                                </div>
                    </div>
                <div class="columns">
                    <div class="column">
                                                <div class="article-content">
<div class="post-content">
    <div id="page-details" data-pages="1"></div>
    <p class="chapo">Depuis plusieurs mois, Instagram a décidé de tester la suppression des likes sur son application. Après avoir testé la suppression de ce comptage pour certains comptes dans six pays, Instagram a décidé de la tester mondialement.</p>                    <div class="hb__ad hb__ad--content is-hidden-desktop is-hidden-tablet-only">
                <div id="optidigital-adslot-Mobile_Pos1" style="display:none;" class="Mobile_Pos1"></div>
            </div>
                <p><a href="https://images.frandroid.com/wp-content/uploads/2019/11/p9220223-rw2.jpg" target="_blank"><img class="aligncenter size-large wp-image-640915" src="https://images.frandroid.com/wp-content/uploads/2019/11/p9220223-rw2-1200x902.jpg" alt="" width="1200" height="902" srcset="https://images.frandroid.com/wp-content/uploads/2019/11/p9220223-rw2.jpg 1200w, https://images.frandroid.com/wp-content/uploads/2019/11/p9220223-rw2-768x577.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px"></a></p>
<p>En juillet dernier, <a href="https://www.frandroid.com/android/applications/639894_instagram-veut-copier-tiktok-avec-de-nouvelles-fonctions-video">Instagram</a> annonçait le lancement d’un nouveau test sur sa plateforme. L’idée était alors de supprimer l’affichage du compteur de likes pour certains comptes. Une manière de permettre aux utilisateurs de ne pas être trop focalisés sur les <em>likes</em> mais davantage sur le contenu posté.</p>
<p>Initialement, ce test était mené dans un total de sept pays : l’Australie, le Japon, le Brésil, le Canada, la Nouvelle-Zélande, l’Irlande et l’Italie. Néanmoins, Instagram a annoncé ce jeudi vouloir pousser davantage son expérimentation en l’étendant au monde entier. De son côté, <a href="https://www.frandroid.com/android/applications/619935_facebook-naime-plus-les-jaime-et-cherche-a-sen-debarrasser">Facebook chercherait à proposer un système similaire</a> pour les publications sur son réseau social.</p>                    <div class="hb__ad hb__ad--content is-hidden-desktop is-hidden-tablet-only">
                <div id="optidigital-adslot-Mobile_Pos2" style="display:none;" class="Mobile_Pos2"></div>
            </div>
                                    <div class="hb__ad hb__ad--content is-hidden-mobile">
                <div id="optidigital-adslot-Content_1" style="display:none;" class="Content_1"></div>
            </div>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">Starting today, we’re expanding our test of private like counts globally. If you’re in the test, you’ll no longer see the total number of likes and views on photos and videos posted to Feed unless they’re your own. <a href="https://t.co/DztSH0xiq2">pic.twitter.com/DztSH0xiq2</a></p>
<p>— Instagram (@instagram) <a href="https://twitter.com/instagram/status/1195009164470181888?ref_src=twsrc%5Etfw">November 14, 2019</a></p>
</blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><em>« À partir d’aujourd’hui, nous étendons notre test du compteur de likes privé mondialement. Si vous faites partie du test, vous ne verrez plus le nombre total de likes et de vues des photos et vidéos publiées dans le flux, sauf s’il s’agit des vôtres »</em>, explique ainsi Instagram sur Twitter.</p>
<p>Bien qu’il soit désormais étendu au monde entier, il s’agit toujours d’un test de la part d’Instagram. Cela signifie que tous les comptes ne sont pas concernés et que le réseau social a donc besoin de davantage de retours avant d’envisager un potentiel lancement — ou plutôt une suppression — pour tous ses utilisateurs.</p>
            <div class="embed-app-database">
                <div class="embed-app--header">
                    <div class="header--background-container" style="background-color: #d03080;"></div>
                    <a href="https://www.frandroid.com/telecharger/apps/instagram#referrer=utm_source%3DFrAndroid%26utm_medium%3Dmodule_application">
                        <div class="header--icon-title-container">
                            <div class="icon">
                                <img src="https://lh3.googleusercontent.com/2sREY-8UpjmaLDCTztldQf6u2RGUtuyf6VT5iyX3z53JS4TdvfQlX-rNChXKgpBYMw=s180" alt="Icon Instagram">
</div>
                            <h3 class="title">
                                Instagram                            </h3>
                        </div>
                        <div class="header--link-container">
                            <span class="button button--grey is-uppercase">Télécharger gratuitement</span>
                        </div>
                    </a>
                </div>
                <div class="embed-app--content">
                    <div class="content--description">
                        <p>Si vous avez l'âme d’un photographe, l’envie d’admirer les oeuvres de la plus grande communauté photo du monde ou de suivre la vie de...</p>
                    </div>
                    <div class="content--why-download">
                        <p class="title">3 raisons de télécharger cette application</p>
                        <ul class="reason-to-download">
<li>Retouchez et partagez vos plus belles photos </li>
                                                                <li>Suivez des influenceurs et  comptes populaires</li>
                                                                <li>Participez à la plus grande communauté photo du monde</li>
                                                        </ul>
</div>
                </div>
            </div>
    <div class="clearfix"></div>
    <div class="pagelink"></div>
        <div class="after-content">
        <div id="hrr-link"><a href="https://www.frandroid.com/android/applications/640886_instagram-supprime-desormais-le-compteur-de-likes-dans-le-monde-entier?&show_reader_reports" target="_blank" rel="nofollow">Signaler une erreur dans le texte</a></div>        <div class="hb__ad hb__ad--bottom">
            <div id="optidigital-adslot-Content_Bottom" style='display:none;' class="Content_Bottom"></div>
            <div id="optidigital-adslot-Mobile_Bottom" style='display:none;' class="Mobile_Bottom"></div>
        </div>
            <div class="share-zone" data-social>
    <div class="share-zone__text is-hidden-mobile">
        Partager cet article !
    </div>
    <div class="share-zone__buttons">
        <a data-share="facebook" data-placement="sidebar"
           data-title="Instagram supprime désormais le compteur de likes dans le monde entier" data-link="https%3A%2F%2Fwww.frandroid.com%2Fandroid%2Fapplications%2F640886_instagram-supprime-desormais-le-compteur-de-likes-dans-le-monde-entier"
           data-description="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.frandroid.com%2Fandroid%2Fapplications%2F640886_instagram-supprime-desormais-le-compteur-de-likes-dans-le-monde-entier"
           target="_blank" class="facebook-button">
            <span class="ic icon-facebook"></span>
        </a>
        <a data-share="twitter" data-placement="sidebar" data-account="twandroid" data-title="Instagram supprime désormais le compteur de likes dans le monde entier"
           data-link="https%3A%2F%2Fwww.frandroid.com%2Fandroid%2Fapplications%2F640886_instagram-supprime-desormais-le-compteur-de-likes-dans-le-monde-entier" data-hashtags="" href="https://www.twitter.com/share?url=https%3A%2F%2Fwww.frandroid.com%2Fandroid%2Fapplications%2F640886_instagram-supprime-desormais-le-compteur-de-likes-dans-le-monde-entier"
           target="_blank" class="twitter-button">
            <span class="ic icon-twitter"></span>
        </a>
        </div>
</div>    </div>
    <div class="single-meta-wrapper">
<div class="single-post-meta">
                <div class="source-meta">
            <span>Source :</span>
                            <a href="https://twitter.com/instagram/status/1195009164470181888" target="_blank" class="has-text-weight-bold is-italic">Instagram</a>
                    </div>
        <div>
                <a rel="tag" href="https://www.frandroid.com/android" class="tag-meta button button--grey-dark button-is-small " title="Android">Android</a>
                        <a rel="tag" href="https://www.frandroid.com/android/applications" class="tag-meta button button--grey-dark button-is-small " title="Applications Android">Applications Android</a>
                    <a rel="tag" href="https://www.frandroid.com/tag/instagram" class="tag-meta button button--grey-dark button-is-small " title="instagram">instagram</a>
            </div>
</div>
                <nav class="pagination single-pagination is-hidden-mobile">
    <div class="columns">
        <div class="column">
                            <a rel="next" href="https://www.frandroid.com/bons-plans/640721_est-ce-un-reve%e2%80%89-ce-laptop-gaming-integre-une-rtx-2060-pour-moins-de-1000-e" class="entries is-block" title="Incroyable, ce laptop gaming intègre une RTX 2060 pour moins de 1000 €">
                    <div class="button-container columns is-vcentered">
                        <div class="column is-narrow is-paddingless">
                            <span class="icon-arrow-left"></span>
                        </div>
                        <p class="column button-container__text has-text-weight-normal">
                            <span class="has-text-weight-bold">Article précédent</span><br>
                            Incroyable, ce laptop gaming intègre une RTX 2060 pour moins de 1000 €                        </p>
                    </div>
                </a>
                    </div>
        <div class="column">
                            <a rel="prev" href="https://www.frandroid.com/marques/realme/640882_realme-5s-batterie-de-5000-mah-pour-ladversaire-du-redmi-note-8" class="entries has-text-right is-block" title="Realme 5s : batterie de 5000 mAh pour l'adversaire du Redmi Note 8">
                    <div class="button-container columns is-vcentered">
                        <p class="column button-container__text has-text-weight-normal">
                            <span class="has-text-weight-bold">Article suivant</span><br>
                            Realme 5s : batterie de 5000 mAh pour l'adversaire du Redmi Note 8                        </p>
                        <div class="column is-narrow is-paddingless">
                            <span class="icon-arrow-right"></span>
                        </div>
                    </div>
                </a>
                    </div>
    </div>
</nav>
    </div>
<div class="post-footer-author">
    <div class="columns is-variable is-4 is-mobile">
        <div class="column is-4-mobile is-3-tablet">
            <div class="post-footer-author__avatar">
                <img alt="Geoffroy Husson" src="//c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/07/geoffroy.jpg?resize=200,200" class="avatar avatar-200 photo" height="200" width="200">            </div>
        </div>
        <div class="column is-8-mobile is-9-tablet">
            <div class="post-footer-author__infos">
                <div class="post-footer-author__links">
                    <a href="https://www.frandroid.com/author/geoffroyhusson" class="is-uppercase post-footer-author__btn" rel=" author">
                        Tous mes articles
                    </a>
                                            <div class="post-footer-author__follow-me">Suivez-moi :</div>
                        <ul class="post-footer-author__networks">
                                                                                                <li class="post-footer-author__network-link">
                                        <a rel="nofollow" class="twitter-logo" href="https://twitter.com/griffoooo" target="_blank">
                                            <span class="icon-twitter"></span>
                                        </a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                </ul>
                                    </div>
                <div class="post-footer-author__text is-hidden-mobile">
                    <div class="post-footer-author__name">Geoffroy Husson</div>
                                        <div class="post-footer-author__description">Journaliste smartphone, Hearthstone, Game of Thrones, Essential Phone et tout ce qui finit en "one".</div>
                </div>
            </div>
        </div>
    </div>
    <div class="post-footer-author__text is-hidden-tablet">
        <div class="post-footer-author__name">Geoffroy Husson</div>
                <div class="post-footer-author__description">Journaliste smartphone, Hearthstone, Game of Thrones, Essential Phone et tout ce qui finit en "one".</div>
    </div>
</div></div>
                                                        <div class="columns">
    <div class="post-footer no-comments-button is-12  column clearfix">
                <div class='yarpp-related yarpp-related-none'>
<div>
                <div class="OUTBRAIN" data-src="https://www.frandroid.com/android/applications/640886_instagram-supprime-desormais-le-compteur-de-likes-dans-le-monde-entier" data-widget-id="AR_1"></div>
        <script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script>
        </div>
<!--
<div class="cat-comments-container clearfix">
                    <div class="cat-container">
                        <a class="cat" href=""></a><span class="only-list">,</span>
                                            </div>
                    <div class="comments-container is-hidden-tablet-only is-hidden-desktop">
                        <a href="#comments"></a>
                    </div>
                </div>
-->
</div>
                <div class="comments-bar-container" id="comments">
                        <div class="article-comments cb visa bg-content">
                <div id="disqus_thread_html">
    <div id="dsq-content">
        <ul id="dsq-comments">
                            <li>
                    <div>
                        <cite>
                            <span>El Andalousí</span>
                        </cite>
                    </div>
                    <div>
                        <div>
                            <p>ça crée moins de frustration ! bonne idée</p>
                        </div>
                    </div>
                </li>
                            <li>
                    <div>
                        <cite>
                            <span>Tre</span>
                        </cite>
                    </div>
                    <div>
                        <div>
                            <p>mince, mon compteur de like :(</p>
                        </div>
                    </div>
                </li>
                    </ul>
    </div>
</div>
<div id="disqus_thread"></div>
            </div>
            <div id="comments-button" class="show-comments"><div class="gradient"></div><a class="go-to-comments" href="#comments"><i class="comments"></i> Lire tous les commentaires</a></div>
                    </div>
    </div>
    </div>
                        </div>
                    </div>
                                                                <div class="column is-narrow is-hidden-mobile">
                            <aside class="single-sidebar sidebar">
                                    <div class="sidebar-content-container">
    <div id="i133554" class="i133554 has-background-white" style="padding: 1rem;">
        <div class="aligot-icon"></div>
        <div class="columns is-vcentered is-variable is-0">
            <div class="column is-4" style="position: relative">
                <img src="https://images.frandroid.com/wp-content/uploads/2019/09/oneplus-7t-frandroid-2019.png" alt="OnePlus 7T" style="margin-left: -20px; max-width: 136px; max-height: 136px;"/>
                <div style="background: #8dd824; border-radius: 17px; padding: 0 .75rem; width: 45px; position: absolute; right: -15px; bottom: 13px; box-shadow: -3px 4px 10px 0px rgba(0, 0, 0, 0.07);">
                    <span style="font-size: 1.5rem; font-weight: bold; text-align: center; text-align: center; display: block; color: white; width: 30px; margin-left: -5px; padding: 0; margin-top: -4px;">9</span>
                    <span style="display: block; width: 100%; height: 1px; margin-top: -4px; background: white;"></span>
                    <span style="font-size: 13px; display: block; color: white; text-align: center;">10</span>
                </div>
            </div>
            <div class="column">
                <p class="has-text-centered">
                    <img src="/wp-content/themes/humanoid-redesign/assets/images/oneplus/oneplus7t.png" style="width: 120px;" title="OnePlus 7T" alt=""/>
                </p>
                <p style="font-size: 15px;" class="has-text-centered has-text-weight-semibold">
                    « <strong>90 hz de bonheur</strong> »
                </p>
                <p class="has-text-centered is-paddingless is-marginless">
                    <small>- FrAndroid -</small>
                </p>
                <p class="has-text-centered is-marginless">
                    <a href="https://www.frandroid.com/marques/oneplus/625569_test-oneplus-7t#utm_medium=paid&utm_source=native_huit&utm_campaign=oneplus7t" class="gtm-native-8plus-test has-text-weight-bold" style="text-decoration: none;">Lire le test</a>
                </p>
            </div>
        </div>
        <a id="133554link" class="button button-is-primary button--grey gtm-native-8plus-shop" href="//www.frandroid.com/humanoid-native-c-oneplus7t?s_id=2&sp_id=15&c_id=551"
           rel="nofollow" target="_blank">Découvrez le OnePlus 7T</a>
    </div>
    <script>
        $('#i133554').after('<img src="//www.frandroid.com/humanoid-native-p-oneplus7t?s_id=2&sp_id=15&c_id=551" class="p-native" width="1px" height="1px" style="width: 1px; height: 1px">');
        if (window.canRunAds === undefined) {
            $('#i133554link').attr('href', '//www.frandroid.com/humanoid-native-c-oneplus7t?s_id=2&sp_id=15&c_id=551');
        }
    </script>
    </div>
    <div class="sidebar-content-container">
        <div class="sticky-content">
                            <div class="i-love-frandroid hidejs" id="i-love-frandroid-1">
                            <div>
            <div id="optidigital-adslot-HalfpageAd_1" style='display:none;' class="HalfpageAd_1"></div>
        </div>
                    </div>
                        <div class="clearfix is-hidden-mobile">
                            </div>
            <div class="sidebar_hub-youtube sidebar-module">
    <p class="sidebar-title">Notre dernière vidéo !</p>
    <div class="hub-youtube_block">
                <a target="_blank" href="https://www.youtube.com/watch?v=jW6CisuE9qE"><img src="https://i.ytimg.com/vi/jW6CisuE9qE/mqdefault.jpg" alt="YouTube SUPPRIME des chaînes ? PAS SI VITE !" /></a>
        <p class="hub-youtube_title">YouTube SUPPRIME des chaînes ? PAS SI VITE ! <a href="https://www.youtube.com/watch?v=jW6CisuE9qE">Regarder</a></p>
                <p class="hub-youtube_subscribe">
            <a class="icon-youtube" target="_blank" href="https://www.youtube.com/user/FrAndroidTube?sub_confirmation=1" target="_blank"><span>S'abonner</span></a>
        </p>
    </div>
</div>
<!-- from memcache hub_trends_cache -->    <div id="hubs-trends">
        <div class="title">
            <span class="hub-title">tendances</span>
        </div>
        <ul class="content">
            <div class="menu-hub-tendance-container"><ul id="menu-hub-tendance" class="menu"><li id="menu-item-351175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351175"><a href="//www.frandroid.com/guide-dachat/smartphones/332196_10-smartphones-attendus-debut-2016">Comparatif Smartphone</a></li>
<li id="menu-item-638555" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-638555"><a href="https://www.frandroid.com/bons-plans">Bons plans</a></li>
<li id="menu-item-634313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-634313"><a href="https://www.frandroid.com/guide-dachat/391703_cyber-monday-2017">Black Friday</a></li>
<li id="menu-item-628811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-628811"><a href="https://www.frandroid.com/offre-internet-comparateur-des-meilleures-offres-fibre-et-adsl">Box Internet</a></li>
<li id="menu-item-629018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-629018"><a href="https://www.frandroid.com/guide-dachat/smartphones/275349_quel-smartphone-choisir-moins-de-200-euros">Smartphone pas cher</a></li>
<li id="menu-item-627505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-627505"><a href="https://www.frandroid.com/actualites-generales/625775_coques-samsung-galaxy-s10-notre-selection-des-meilleures-protections">Coque Samsung Galaxy s10</a></li>
<li id="menu-item-426188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-426188"><a href="//www.frandroid.com/guide-dachat">Tous nos guides d&rsquo;achat</a></li>
<li id="menu-item-504397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-504397"><a href="https://www.frandroid.com/comparateur-forfaits">Comparateur Forfaits Mobiles</a></li>
<li id="menu-item-640910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-640910"><a href="https://www.frandroid.com/comparatif-meilleures-banques-en-ligne">Banques en ligne</a></li>
<li id="menu-item-564873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-564873"><a href="https://www.frandroid.com/promotion-internet-adsl-fibre-sans-engagement">Offre Internet moins cher</a></li>
<li id="menu-item-638119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-638119"><a href="//www.frandroid.com/produits/nvidia/android-tv/635488-nvidia-shield-tv">Nvidia Shield TV</a></li>
</ul></div>        </ul>
    </div>
            <div class="is-hidden-tablet-only is-hidden-mobile">
                <div class="i-love-frandroid hidejs" style="margin-top: 20px; margin-bottom: 20px; width: 300px;" id="i-love-frandroid-2">
                            <div>
            <div id="optidigital-adslot-HalfpageAd_2" style='display:none;' class="HalfpageAd_2"></div>
        </div>
                    </div>
            </div>
        </div>
    </div>
                            </aside>
                        </div>
                                    </div>
            </div>
<div class="has-background-white-ter">
    <div class="newsletter_form">
	<span class="newsletter_form__title">
		<span>Inscrivez-vous</span> à la newsletter
	</span>
	<span class="newsletter_form__title success">
		Inscription enregistrée
	</span>
	<form action="https://www.frandroid.com/newsletter" method="post">
		<p>Recevez chaque jour le meilleur de l'actualité,
			<span> sélectionnée et livrée avec <3</span>
		</p>
		<div class="columns is-centered">
			<div class="column is-12-mobile is-5">
				<div class="newsletter_form__subtitle">
					<span class="newsletter_form__subtitle-number">1.</span>Votre rythme
				</div>
				<div class="columns is-mobile is-variable is-1 is-centered-mobile">
					<div class="column is-narrow">
						<div class="newsletter_form__field">
							<input type="checkbox" value="daily" id="newsletter_form__daily" name="daily" checked />
							<label for="newsletter_form__daily">
								Quotidien
								<label for="newsletter_form__daily">Quotidien</label>
							</label>
						</div>
					</div>
					<div class="column is-narrow">
						<div class="newsletter_form__field">
							<input type="checkbox" value="weekly" id="newsletter_form__weekly" name="weekly" checked />
							<label for="newsletter_form__weekly">
								Hebdomadaire
								<label for="newsletter_form__weekly">Hebdomadaire</label>
							</label>
						</div>
					</div>
				</div>
			</div>
			<div class="column is-5 is-12-mobile">
				<div class="newsletter_form__subtitle">
					<span class="newsletter_form__subtitle-number">2.</span>Votre adresse email
				</div>
				<div class="columns is-gapless">
					<div class="column is-8">
						<div class="newsletter_form__field">
							<input type="email" id="newsletter_form__email" placeholder="Votre adresse e-mail">
						</div>
					</div>
					<div class="column is-4">
						<div class="newsletter_form__field">
							<input type="submit" value="S'inscrire">
						</div>
					</div>
				</div>
			</div>
		</div>
	</form>
	<p class="success">
		<span>Surveillez votre boîte aux lettres</span>, vous allez entendre parler de nous !
	</p>
</div>
    <div class="block-after-single content-box recent first-row">
        <span class="title-block content-box__cover-container content-box__fullwidth-container">Derniers articles</span>
                <div class="is-hidden-mobile">
            <div style='display:none;' class="Billboard_Discovery"></div>
        </div>
        <div class="content columns">
            <div class="column">
                <style>
                    .post-preview.post-640886 {
                                            background:#9ed44b !important;
                    }
                    .post-preview.post-640886 a,
                    .post-preview.post-640886 h4 a,
                    .post-preview.post-640886 .post-excerpt,
                    .post-preview.post-640886 .cat-container a,
                    .post-preview.post-640886 .cat-container {
                        color: white !important;
                    }
                </style>
                    <div class="browse-button-container">
        <a href="" class="browse-button">Parcourir la page <span class="page-name"></span></a>
    </div>
<ul class="ajax-container post-preview-container loop line">
    <li class=" post-preview columns is-mobile post-640898 post type-post status-publish format-standard has-post-thumbnail category-culture-tech category-google category-juridique category-marques tag-etats-unis tag-pratiques-anticoncurrentielles">
            <div class="column is-paddingless is-narrow">
            <a rel="follow" href="https://www.frandroid.com/marques/google/640898_google-et-android-une-nouvelle-fois-vises-par-la-justice-pour-pratiques-anticoncurrentielles">
                <img class="img-preview" src="//c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/10/android-bugdroid.jpg?resize=200,150" srcset="//c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/10/android-bugdroid.jpg?resize=200,150 200w, //c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/10/android-bugdroid.jpg?resize=85,150 85w" sizes="(max-width:768px) 85px, (min-width: 769px) 200px">
            </a>
        </div>
        <div class="column text-container">
            <div>
                <div class="post-preview-title">                    <a class="hover-color-event" rel="follow" title="Google et Android une nouvelle fois visés par la justice pour pratiques anticoncurrentielles" href="https://www.frandroid.com/marques/google/640898_google-et-android-une-nouvelle-fois-vises-par-la-justice-pour-pratiques-anticoncurrentielles">
                        Google et Android une nouvelle fois visés par la justice pour pratiques&hellip;                    </a>
                </div>
                                    <div class="post-excerpt a-color-event">
                        Google a l'habitude d'être accusé de pratiques anticoncurrentielles. Cela vaut notamment pour son&hellip;&nbsp;<a class="read-more" href="https://www.frandroid.com/marques/google/640898_google-et-android-une-nouvelle-fois-vises-par-la-justice-pour-pratiques-anticoncurrentielles">Lire&nbsp;la&nbsp;suite</a>                    </div>
                            </div>
            <div class="columns is-gapless is-mobile post-bottom-info-container" style="align-items: flex-end;">
                <div class="column post-bottom-info">
                    <a class="post-bottom-info__cat " href="https://www.frandroid.com/marques/google">Google</a>
                    <span class="post-bottom-info__time">
                                            </span>
                </div>
                <div class="column is-narrow has-text-right">
                                                                                          </div>
            </div>
        </div>
    </li>
<li class=" post-preview columns is-mobile post-featured post-640897 post type-post status-publish format-standard has-post-thumbnail category-android category-applications category-google-play tag-google-play-store">
            <a class="column is-paddingless" href="https://www.frandroid.com/android/applications/google-play/640897_play-store-les-videos-seront-bientot-lues-automatiquement-mais-pas-de-panique" rel="follow">
            <img data-src-list="//c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/11/google-play-store-fiche.jpg?resize=662,150" src="//c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/11/google-play-store-fiche.jpg?resize=662,150">
            <div class="post-preview-title">                Play Store : les vidéos seront bientôt lues automatiquement, mais pas de panique            </div>                    </a>
    </li>
<li class="good-deal post-preview columns is-mobile post-640721 post type-post status-publish format-standard has-post-thumbnail category-lenovo category-marques category-ordinateurs category-ordinateur-portable category-produits-android tag-gaming tag-laptop tag-lenovo-legion-y540">
            <div class="column is-paddingless is-narrow">
            <a rel="follow" href="https://www.frandroid.com/bons-plans/640721_est-ce-un-reve%e2%80%89-ce-laptop-gaming-integre-une-rtx-2060-pour-moins-de-1000-e">
                <img class="img-preview" src="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/11/lenovo-legion-y450.jpg?resize=200,150" srcset="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/11/lenovo-legion-y450.jpg?resize=200,150 200w, //c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/11/lenovo-legion-y450.jpg?resize=85,150 85w" sizes="(max-width:768px) 85px, (min-width: 769px) 200px">
            </a>
        </div>
        <div class="column text-container">
            <div>
                <div class="post-preview-title">                    <a class="hover-color-event" rel="follow" title="Incroyable, ce laptop gaming intègre une RTX 2060 pour moins de 1000 €" href="https://www.frandroid.com/bons-plans/640721_est-ce-un-reve%e2%80%89-ce-laptop-gaming-integre-une-rtx-2060-pour-moins-de-1000-e">
                        Incroyable, ce laptop gaming intègre une RTX 2060 pour moins de 1000 €                    </a>
                </div>
                            </div>
            <div class="columns is-gapless is-mobile post-bottom-info-container" style="align-items: flex-end;">
                <div class="column post-bottom-info">
                    <a class="post-bottom-info__cat good-deal-cat" href="https://www.frandroid.com/bons-plans">Bons plans</a>
                    <span class="post-bottom-info__time">
                                            </span>
                </div>
                <div class="column is-narrow has-text-right">
                                                        <div class="post-good-deal-retailer">
                                            <a href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=275081&clickref=frandroid&p=https%3A%2F%2Fwww.cdiscount.com%2Finformatique%2Fordinateurs-pc-portables%2Fordinateur-portable-gamer-lenovo-legion-y540-15i%2Ff-10709-81sx00lvfr.html" target="_blank" class="is-size-7 button has-text-white has-background-primary has-text-weight-bold">999€</a>
                                          </div>
                                  </div>
            </div>
        </div>
    </li>
        <div class="hb__ad hb__ad--content is-hidden-desktop is-hidden-tablet-only">
            <div style='display:none;' class="Mobile_Infinite"></div>
        </div>
    <div class="container_native_article-list hidden"></div><script type="text/javascript">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</script><li class=" post-preview columns is-mobile post-featured post-640886 post type-post status-publish format-standard has-post-thumbnail category-android category-applications tag-instagram">
            <a class="column is-paddingless" href="https://www.frandroid.com/android/applications/640886_instagram-supprime-desormais-le-compteur-de-likes-dans-le-monde-entier" rel="follow">
            <img data-src-list="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/11/p9220223-rw2.jpg?resize=662,150" src="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/11/p9220223-rw2.jpg?resize=662,150">
            <div class="post-preview-title">                Instagram supprime désormais le compteur de likes dans le monde entier            </div>                        <a class="comments-container" rel="follow" href="https://www.frandroid.com/android/applications/640886_instagram-supprime-desormais-le-compteur-de-likes-dans-le-monde-entier#comments">
                2            </a>
                    </a>
    </li>
<li class=" post-preview columns is-mobile post-640882 post type-post status-publish format-standard has-post-thumbnail category-marques category-produits-android category-realme category-smartphone tag-realme-5s">
            <div class="column is-paddingless is-narrow">
            <a rel="follow" href="https://www.frandroid.com/marques/realme/640882_realme-5s-batterie-de-5000-mah-pour-ladversaire-du-redmi-note-8">
                <img class="img-preview" src="//c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/11/realme-5s-5000mah.png?resize=200,150" srcset="//c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/11/realme-5s-5000mah.png?resize=200,150 200w, //c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/11/realme-5s-5000mah.png?resize=85,150 85w" sizes="(max-width:768px) 85px, (min-width: 769px) 200px">
            </a>
        </div>
        <div class="column text-container">
            <div>
                <div class="post-preview-title">                    <a class="hover-color-event" rel="follow" title="Realme 5s : batterie de 5000 mAh pour l'adversaire du Redmi Note 8" href="https://www.frandroid.com/marques/realme/640882_realme-5s-batterie-de-5000-mah-pour-ladversaire-du-redmi-note-8">
                        Realme 5s : batterie de 5000 mAh pour l'adversaire du Redmi Note 8                    </a>
                </div>
                                    <div class="post-excerpt a-color-event">
                        Le Realme 5s a déjà fait parler de lui récemment lorsqu'on apprenait qu'il&hellip;&nbsp;<a class="read-more" href="https://www.frandroid.com/marques/realme/640882_realme-5s-batterie-de-5000-mah-pour-ladversaire-du-redmi-note-8">Lire&nbsp;la&nbsp;suite</a>                    </div>
                            </div>
            <div class="columns is-gapless is-mobile post-bottom-info-container" style="align-items: flex-end;">
                <div class="column post-bottom-info">
                    <a class="post-bottom-info__cat " href="https://www.frandroid.com/marques/realme">Realme</a>
                    <span class="post-bottom-info__time">
                                            </span>
                </div>
                <div class="column is-narrow has-text-right">
                                                                            <a class="comments-container" rel="follow" href="https://www.frandroid.com/marques/realme/640882_realme-5s-batterie-de-5000-mah-pour-ladversaire-du-redmi-note-8#comments">
                      1                    </a>
                                                      </div>
            </div>
        </div>
    </li>
<li class="universe-container universe-test">
            <a class="universe-container__title is-uppercase" href="https://www.frandroid.com/test">
            Tests            <span class="line"></span>
        </a>
    <ul class="universe-previews columns is-marginless">
        <li class=" post-preview columns is-mobile post-featured post-639349 post type-post status-publish format-standard has-post-thumbnail category-marques category-oppo category-produits-android category-smartphone category-test tag-oppo-reno-2-z featured-post">
            <a class="column is-paddingless" href="https://www.frandroid.com/marques/oppo/639349_test-oppo-reno-2-z" rel="">
            <img data-src-list="//c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/11/c_oppo-reno-2-z-frandroid-dsc04180.jpg?resize=325,265" src="//c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/11/c_oppo-reno-2-z-frandroid-dsc04180.jpg?resize=325,265">
            <div class="post-preview-title">                Test de l'Oppo Reno 2 Z : un équilibre presque parfait            </div>                        <a class="comments-container" rel="" href="https://www.frandroid.com/marques/oppo/639349_test-oppo-reno-2-z#comments">
                22            </a>
                    </a>
    </li>
                    <li class="column is-half">
                <ul>
                                            <li class=" post-preview columns is-mobile post-640087 post type-post status-publish format-standard has-post-thumbnail category-android category-android-tv category-applications category-prises-en-main category-produits-android category-smartphone tag-disney-plus tag-netflix featured-post">
            <div class="column is-paddingless is-narrow">
            <a rel="" href="https://www.frandroid.com/android/applications/640087_prise-en-main-disney-plus">
                <img class="img-preview" src="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/11/disney-frandroid-dsc04152-1.jpg?resize=123,90 " srcset="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/11/disney-frandroid-dsc04152-1.jpg?resize=123,90  200w, //c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/11/disney-frandroid-dsc04152-1.jpg?resize=85,150 85w" sizes="(max-width:768px) 85px, (min-width: 769px) 200px">
            </a>
        </div>
        <div class="column text-container">
            <div>
                <div class="post-preview-title">                    <a class="hover-color-event" rel="" title="Nous avons testé Disney+ : l'attente de l'offre légale en France va être longue" href="https://www.frandroid.com/android/applications/640087_prise-en-main-disney-plus">
                        Nous avons testé Disney+ : l'attente de l'offre&hellip;                    </a>
                </div>
                                    <div class="post-excerpt a-color-event">
                                            </div>
                            </div>
            <div class="columns is-gapless is-mobile " style="align-items: flex-end;">
                <div class="column post-bottom-info">
                    <a class="post-bottom-info__cat  universe-preview-cat" href="https://www.frandroid.com/android/applications">Applications Android</a>
                    <span class="post-bottom-info__time">
                                            </span>
                </div>
                <div class="column is-narrow has-text-right">
                                                                            <a class="comments-container" rel="" href="https://www.frandroid.com/android/applications/640087_prise-en-main-disney-plus#comments">
                      35                    </a>
                                                      </div>
            </div>
        </div>
    </li>
                                            <li class=" post-preview columns is-mobile post-637947 post type-post status-publish format-standard has-post-thumbnail category-acer category-marques category-ordinateurs category-ordinateur-portable category-produits-android category-test tag-acer-swift-3 featured-post">
            <div class="column is-paddingless is-narrow">
            <a rel="" href="https://www.frandroid.com/marques/acer/637947_test-acer-swift-3-2018">
                <img class="img-preview" src="//c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/11/test-acer-swift-3-2018-01.jpg?resize=123,90 " srcset="//c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/11/test-acer-swift-3-2018-01.jpg?resize=123,90  200w, //c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/11/test-acer-swift-3-2018-01.jpg?resize=85,150 85w" sizes="(max-width:768px) 85px, (min-width: 769px) 200px">
            </a>
        </div>
        <div class="column text-container">
            <div>
                <div class="post-preview-title">                    <a class="hover-color-event" rel="" title="Test de l'Acer Swift 3 (2018) : pertinent pour tous" href="https://www.frandroid.com/marques/acer/637947_test-acer-swift-3-2018">
                        Test de l'Acer Swift 3 (2018) : pertinent pour tous                    </a>
                </div>
                                    <div class="post-excerpt a-color-event">
                                            </div>
                            </div>
            <div class="columns is-gapless is-mobile " style="align-items: flex-end;">
                <div class="column post-bottom-info">
                    <a class="post-bottom-info__cat  universe-preview-cat" href="https://www.frandroid.com/marques/acer">Acer</a>
                    <span class="post-bottom-info__time">
                                            </span>
                </div>
                <div class="column is-narrow has-text-right">
                                                                            <a class="comments-container" rel="" href="https://www.frandroid.com/marques/acer/637947_test-acer-swift-3-2018#comments">
                      41                    </a>
                                                      </div>
            </div>
        </div>
    </li>
                                            <li class=" post-preview columns is-mobile post-638887 post type-post status-publish format-standard has-post-thumbnail category-amazon category-audio category-enceintes category-maison-connectee category-marques category-produits-android category-test tag-amazon-echo-dot-3eme-generation-avec-horloge featured-post">
            <div class="column is-paddingless is-narrow">
            <a rel="" href="https://www.frandroid.com/marques/amazon/638887_test-amazon-echo-dot-avec-horloge">
                <img class="img-preview" src="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/11/amazon-echo-dot-06.jpg?resize=123,90 " srcset="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/11/amazon-echo-dot-06.jpg?resize=123,90  200w, //c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/11/amazon-echo-dot-06.jpg?resize=85,150 85w" sizes="(max-width:768px) 85px, (min-width: 769px) 200px">
            </a>
        </div>
        <div class="column text-container">
            <div>
                <div class="post-preview-title">                    <a class="hover-color-event" rel="" title="Test de l'Amazon Echo Dot « avec horloge », et ça change tout" href="https://www.frandroid.com/marques/amazon/638887_test-amazon-echo-dot-avec-horloge">
                        Test de l'Amazon Echo Dot « avec horloge », et ça&hellip;                    </a>
                </div>
                                    <div class="post-excerpt a-color-event">
                                            </div>
                            </div>
            <div class="columns is-gapless is-mobile " style="align-items: flex-end;">
                <div class="column post-bottom-info">
                    <a class="post-bottom-info__cat  universe-preview-cat" href="https://www.frandroid.com/marques/amazon">Amazon</a>
                    <span class="post-bottom-info__time">
                                            </span>
                </div>
                <div class="column is-narrow has-text-right">
                                                                            <a class="comments-container" rel="" href="https://www.frandroid.com/marques/amazon/638887_test-amazon-echo-dot-avec-horloge#comments">
                      9                    </a>
                                                      </div>
            </div>
        </div>
    </li>
                                    </ul>
            </li>
            </ul>
            <div class="universe-container__see-more has-text-right">
            <a href="https://www.frandroid.com/test">Voir tous les Tests</a>
        </div>
    </li>
<li class="good-deal post-preview columns is-mobile post-635001 post type-post status-publish format-standard has-post-thumbnail category-bouygues-telecom category-forfait-mobile category-marques category-telecom tag-4g tag-byou tag-forfait-sans-engagement featured-post">
            <div class="column is-paddingless is-narrow">
            <a rel="follow" href="https://www.frandroid.com/bons-plans/bons-plans-telecom/635001_forfait-mobile-bouygues-prolonge-ses-offres-sans-engagement-dont-celle-avec-internet-illimite-le-week-end">
                <img class="img-preview" src="//c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/10/bouygues-forfait-18-novembre.jpg?resize=200,150" srcset="//c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/10/bouygues-forfait-18-novembre.jpg?resize=200,150 200w, //c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/10/bouygues-forfait-18-novembre.jpg?resize=85,150 85w" sizes="(max-width:768px) 85px, (min-width: 769px) 200px">
            </a>
        </div>
        <div class="column text-container">
            <div>
                <div class="post-preview-title">                    <a class="hover-color-event" rel="follow" title="Bouygues Telecom continue de proposer Internet illimité le week-end avec son forfait mobile 50 Go" href="https://www.frandroid.com/bons-plans/bons-plans-telecom/635001_forfait-mobile-bouygues-prolonge-ses-offres-sans-engagement-dont-celle-avec-internet-illimite-le-week-end">
                        Bouygues Telecom continue de proposer Internet illimité le week-end avec son&hellip;                    </a>
                </div>
                            </div>
            <div class="columns is-gapless is-mobile post-bottom-info-container" style="align-items: flex-end;">
                <div class="column post-bottom-info">
                    <a class="post-bottom-info__cat good-deal-cat" href="https://www.frandroid.com/bons-plans/bons-plans-telecom">Bons plans forfait 4G</a>
                    <span class="post-bottom-info__time">
                                            </span>
                </div>
                <div class="column is-narrow has-text-right">
                                                                            <a class="comments-container" rel="follow" href="https://www.frandroid.com/bons-plans/bons-plans-telecom/635001_forfait-mobile-bouygues-prolonge-ses-offres-sans-engagement-dont-celle-avec-internet-illimite-le-week-end#comments">
                      19                    </a>
                                                      </div>
            </div>
        </div>
    </li>
<li class=" post-preview columns is-mobile post-640878 post type-post status-publish format-standard has-post-thumbnail category-culture-tech tag-nsfw tag-paypal tag-pornhub featured-post">
            <div class="column is-paddingless is-narrow">
            <a rel="follow" href="https://www.frandroid.com/culture-tech/640878_paypal-decide-de-blacklister-pornhub-plus-de-100-000-personnes-touchees">
                <img class="img-preview" src="//c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2018/05/pornhub-vpnhub.jpg?resize=200,150" srcset="//c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2018/05/pornhub-vpnhub.jpg?resize=200,150 200w, //c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2018/05/pornhub-vpnhub.jpg?resize=85,150 85w" sizes="(max-width:768px) 85px, (min-width: 769px) 200px">
            </a>
        </div>
        <div class="column text-container">
            <div>
                <div class="post-preview-title">                    <a class="hover-color-event" rel="follow" title="PayPal décide de blacklister Pornhub : plus de 100 000 personnes touchées" href="https://www.frandroid.com/culture-tech/640878_paypal-decide-de-blacklister-pornhub-plus-de-100-000-personnes-touchees">
                        PayPal décide de blacklister Pornhub : plus de 100 000 personnes touchées                    </a>
                </div>
                                    <div class="post-excerpt a-color-event">
                        Depuis hier 14 novembre, le service PayPal ne fait plus partie des moyens&hellip;&nbsp;<a class="read-more" href="https://www.frandroid.com/culture-tech/640878_paypal-decide-de-blacklister-pornhub-plus-de-100-000-personnes-touchees">Lire&nbsp;la&nbsp;suite</a>                    </div>
                            </div>
            <div class="columns is-gapless is-mobile post-bottom-info-container" style="align-items: flex-end;">
                <div class="column post-bottom-info">
                    <a class="post-bottom-info__cat " href="https://www.frandroid.com/culture-tech">Culture tech</a>
                    <span class="post-bottom-info__time">
                                            </span>
                </div>
                <div class="column is-narrow has-text-right">
                                                                            <a class="comments-container" rel="follow" href="https://www.frandroid.com/culture-tech/640878_paypal-decide-de-blacklister-pornhub-plus-de-100-000-personnes-touchees#comments">
                      12                    </a>
                                                      </div>
            </div>
        </div>
    </li>
<li class=" post-preview columns is-mobile post-640874 post type-post status-publish format-standard has-post-thumbnail category-marques category-produits-android category-smartphone category-xiaomi tag-5g featured-post">
            <div class="column is-paddingless is-narrow">
            <a rel="follow" href="https://www.frandroid.com/marques/xiaomi/640874_xiaomi-en-2020-tous-les-smartphones-seront-5g-a-partir-de-2000-yuans-300-euros">
                <img class="img-preview" src="//c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/11/c_xiaomi-mi-note-10-frandroid-dsc04082.jpg?resize=200,150" srcset="//c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/11/c_xiaomi-mi-note-10-frandroid-dsc04082.jpg?resize=200,150 200w, //c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/11/c_xiaomi-mi-note-10-frandroid-dsc04082.jpg?resize=85,150 85w" sizes="(max-width:768px) 85px, (min-width: 769px) 200px">
            </a>
        </div>
        <div class="column text-container">
            <div>
                <div class="post-preview-title">                    <a class="hover-color-event" rel="follow" title="Xiaomi : en 2020, tous les smartphones seront 5G à partir de 2000 yuans (300 euros)" href="https://www.frandroid.com/marques/xiaomi/640874_xiaomi-en-2020-tous-les-smartphones-seront-5g-a-partir-de-2000-yuans-300-euros">
                        Xiaomi : en 2020, tous les smartphones seront 5G à partir de 2000 yuans (300 euros)                    </a>
                </div>
                                    <div class="post-excerpt a-color-event">
                        La 5G devrait prendre encore plus d'importance en 2020 avec sa généralisation sur&hellip;&nbsp;<a class="read-more" href="https://www.frandroid.com/marques/xiaomi/640874_xiaomi-en-2020-tous-les-smartphones-seront-5g-a-partir-de-2000-yuans-300-euros">Lire&nbsp;la&nbsp;suite</a>                    </div>
                            </div>
            <div class="columns is-gapless is-mobile post-bottom-info-container" style="align-items: flex-end;">
                <div class="column post-bottom-info">
                    <a class="post-bottom-info__cat " href="https://www.frandroid.com/marques/xiaomi">Xiaomi</a>
                    <span class="post-bottom-info__time">
                                            </span>
                </div>
                <div class="column is-narrow has-text-right">
                                                                                          </div>
            </div>
        </div>
    </li>
<li class="universe-container universe-guide-dachat">
            <a class="universe-container__title is-uppercase" href="https://www.frandroid.com/guide-dachat">
            Guides d'achat            <span class="line"></span>
        </a>
    <ul class="universe-previews columns is-marginless">
        <li class=" post-preview columns is-mobile post-featured post-350226 post type-post status-publish format-standard has-post-thumbnail category-bouygues-telecom category-forfait-mobile category-guide-forfaits-mobiles category-guide-dachat category-telecom tag-forfait-sans-engagement tag-free-mobile tag-guide-forfait-mobile tag-la-poste-mobile tag-red-by-sfr tag-sosh featured-post">
            <a class="column is-paddingless" href="https://www.frandroid.com/guide-dachat/guide-forfaits-mobiles/350226_cest-moment-de-changer-de-forfait-mobile-voici-comparatif-meilleurs-offres" rel="">
            <img data-src-list="//c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2018/08/ben-white-124302-unsplash.jpg?resize=325,265" src="//c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2018/08/ben-white-124302-unsplash.jpg?resize=325,265">
            <div class="post-preview-title">                Forfaits mobile : Sosh, RED B&You, Free... les promotions du moment            </div>                        <a class="comments-container" rel="" href="https://www.frandroid.com/guide-dachat/guide-forfaits-mobiles/350226_cest-moment-de-changer-de-forfait-mobile-voici-comparatif-meilleurs-offres#comments">
                269            </a>
                    </a>
    </li>
                    <li class="column is-half">
                <ul>
                                            <li class=" post-preview columns is-mobile post-640780 post type-post status-publish format-standard has-post-thumbnail category-guide-dachat category-humanoid tag-banque tag-banque-mobile tag-banque-en-ligne tag-la-banque-postale tag-n26 tag-revolut featured-post">
            <div class="column is-paddingless is-narrow">
            <a rel="" href="https://www.frandroid.com/humanoid/640780_quelle-banque-choisir-notre-comparateur-a-la-solution-qui-vous-convient">
                <img class="img-preview" src="//c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/11/banques.jpg?resize=123,90 " srcset="//c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/11/banques.jpg?resize=123,90  200w, //c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/11/banques.jpg?resize=85,150 85w" sizes="(max-width:768px) 85px, (min-width: 769px) 200px">
            </a>
        </div>
        <div class="column text-container">
            <div>
                <div class="post-preview-title">                    <a class="hover-color-event" rel="" title="Quelle banque choisir ? Notre comparateur a la solution qui vous convient" href="https://www.frandroid.com/humanoid/640780_quelle-banque-choisir-notre-comparateur-a-la-solution-qui-vous-convient">
                        Quelle banque choisir ? Notre comparateur a la&hellip;                    </a>
                </div>
                                    <div class="post-excerpt a-color-event">
                                            </div>
                            </div>
            <div class="columns is-gapless is-mobile " style="align-items: flex-end;">
                <div class="column post-bottom-info">
                    <a class="post-bottom-info__cat  universe-preview-cat" href="https://www.frandroid.com/humanoid">Humanoid</a>
                    <span class="post-bottom-info__time">
                                            </span>
                </div>
                <div class="column is-narrow has-text-right">
                                                                            <a class="comments-container" rel="" href="https://www.frandroid.com/humanoid/640780_quelle-banque-choisir-notre-comparateur-a-la-solution-qui-vous-convient#comments">
                      19                    </a>
                                                      </div>
            </div>
        </div>
    </li>
                                            <li class=" post-preview columns is-mobile post-457173 post type-post status-publish format-standard has-post-thumbnail category-audio category-bose category-guide-audio category-guide-dachat category-produits-android tag-bluetooth tag-casque-audio tag-casque-connecte tag-guide-casques-et-ecouteurs tag-plantronics tag-sony-wh-1000xm3 featured-post">
            <div class="column is-paddingless is-narrow">
            <a rel="" href="https://www.frandroid.com/guide-dachat/guide-audio/457173_guide-dachat-les-meilleurs-casques-bluetooth-sans-fil-de-2017">
                <img class="img-preview" src="//c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2017/09/couv-guide-achat.jpg?resize=123,90 " srcset="//c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2017/09/couv-guide-achat.jpg?resize=123,90  200w, //c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2017/09/couv-guide-achat.jpg?resize=85,150 85w" sizes="(max-width:768px) 85px, (min-width: 769px) 200px">
            </a>
        </div>
        <div class="column text-container">
            <div>
                <div class="post-preview-title">                    <a class="hover-color-event" rel="" title="Quels sont les meilleurs casques Bluetooth (sans fil) en 2019" href="https://www.frandroid.com/guide-dachat/guide-audio/457173_guide-dachat-les-meilleurs-casques-bluetooth-sans-fil-de-2017">
                        Quels sont les meilleurs casques Bluetooth (sans&hellip;                    </a>
                </div>
                                    <div class="post-excerpt a-color-event">
                                            </div>
                            </div>
            <div class="columns is-gapless is-mobile " style="align-items: flex-end;">
                <div class="column post-bottom-info">
                    <a class="post-bottom-info__cat  universe-preview-cat" href="https://www.frandroid.com/guide-dachat/guide-audio">Guide d'achat audio</a>
                    <span class="post-bottom-info__time">
                                            </span>
                </div>
                <div class="column is-narrow has-text-right">
                                                                            <a class="comments-container" rel="" href="https://www.frandroid.com/guide-dachat/guide-audio/457173_guide-dachat-les-meilleurs-casques-bluetooth-sans-fil-de-2017#comments">
                      153                    </a>
                                                      </div>
            </div>
        </div>
    </li>
                                            <li class=" post-preview columns is-mobile post-634882 post type-post status-publish format-standard has-post-thumbnail category-android category-android-tv category-guide-dachat category-lg category-marques category-panasonic category-produits-android category-samsung category-sony category-tv-connectee-produits tag-hisense-h55b7500 tag-lg-oled55b9 tag-lg-oled55c9 tag-lg-webos tag-lg-c8 tag-panasonic-oled-tx55gz1500 tag-panasonic-tx-55gz2000 tag-philips-55oled804 tag-samsung-ue55ru8005 tag-sony-kd-55ag8 tag-sony-kd-55xg95 featured-post">
            <div class="column is-paddingless is-narrow">
            <a rel="" href="https://www.frandroid.com/guide-dachat/634882_quelles-sont-les-meilleures-tv-4k-hdr-de-55-pouces-en-2019">
                <img class="img-preview" src="//c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/10/c9-oled.jpg?resize=123,90 " srcset="//c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/10/c9-oled.jpg?resize=123,90  200w, //c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/10/c9-oled.jpg?resize=85,150 85w" sizes="(max-width:768px) 85px, (min-width: 769px) 200px">
            </a>
        </div>
        <div class="column text-container">
            <div>
                <div class="post-preview-title">                    <a class="hover-color-event" rel="" title="Quelles sont les meilleures TV 4K HDR de 55 pouces en 2019 ?" href="https://www.frandroid.com/guide-dachat/634882_quelles-sont-les-meilleures-tv-4k-hdr-de-55-pouces-en-2019">
                        Quelles sont les meilleures TV 4K HDR de 55 pouces en&hellip;                    </a>
                </div>
                                    <div class="post-excerpt a-color-event">
                                            </div>
                            </div>
            <div class="columns is-gapless is-mobile " style="align-items: flex-end;">
                <div class="column post-bottom-info">
                    <a class="post-bottom-info__cat  universe-preview-cat" href="https://www.frandroid.com/guide-dachat">Guides d'achat</a>
                    <span class="post-bottom-info__time">
                                            </span>
                </div>
                <div class="column is-narrow has-text-right">
                                                                            <a class="comments-container" rel="" href="https://www.frandroid.com/guide-dachat/634882_quelles-sont-les-meilleures-tv-4k-hdr-de-55-pouces-en-2019#comments">
                      36                    </a>
                                                      </div>
            </div>
        </div>
    </li>
                                    </ul>
            </li>
            </ul>
            <div class="universe-container__see-more has-text-right">
            <a href="https://www.frandroid.com/guide-dachat">Voir tous les Guides d'achat</a>
        </div>
    </li>
<li class=" post-preview columns is-mobile post-640816 post type-post status-publish format-standard has-post-thumbnail category-actualites-generales tag-techspresso featured-post">
            <div class="column is-paddingless is-narrow">
            <a rel="follow" href="https://www.frandroid.com/actualites-generales/640816_motorola-lance-son-razr-pliable-sfr-va-bien-et-apple-joue-les-snobs-techspresso">
                <img class="img-preview" src="//c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/11/motorola-razr-hands-on-19.jpg?resize=200,150" srcset="//c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/11/motorola-razr-hands-on-19.jpg?resize=200,150 200w, //c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/11/motorola-razr-hands-on-19.jpg?resize=85,150 85w" sizes="(max-width:768px) 85px, (min-width: 769px) 200px">
            </a>
        </div>
        <div class="column text-container">
            <div>
                <div class="post-preview-title">                    <a class="hover-color-event" rel="follow" title="Motorola lance son RAZR pliable, SFR va bien et Apple joue les snobs - Tech'spresso" href="https://www.frandroid.com/actualites-generales/640816_motorola-lance-son-razr-pliable-sfr-va-bien-et-apple-joue-les-snobs-techspresso">
                        Motorola lance son RAZR pliable, SFR va bien et Apple joue les snobs - Tech'spresso                    </a>
                </div>
                                    <div class="post-excerpt a-color-event">
                        Motorola se plie aux lois du marché avec le RAZR Motorola a dévoilé&hellip;&nbsp;<a class="read-more" href="https://www.frandroid.com/actualites-generales/640816_motorola-lance-son-razr-pliable-sfr-va-bien-et-apple-joue-les-snobs-techspresso">Lire&nbsp;la&nbsp;suite</a>                    </div>
                            </div>
            <div class="columns is-gapless is-mobile post-bottom-info-container" style="align-items: flex-end;">
                <div class="column post-bottom-info">
                    <a class="post-bottom-info__cat " href="https://www.frandroid.com/actualites-generales">Actualités Générales</a>
                    <span class="post-bottom-info__time">
                                            </span>
                </div>
                <div class="column is-narrow has-text-right">
                                                                                          </div>
            </div>
        </div>
    </li>
        <div class="infinite-loading-refresh" data-finish="false"
         data-search="" data-author="" data-layoutstyle="line"
         data-filters='null' data-sorter="recent"
         data-paged="1" data-ppp="9" data-hub="home"
         data-layout="home"></div>
    <a href="" data-href="" class="see-more-list button button--green button-small">Voir plus d'articles</a>
    <div id="index-posts">
        <div class="pagination-wrapper">
            <div class="pagination-index bar-header clearfix" data-numarticles="10" >        </div>
    </div>
</ul>
            </div>
            <div class="column is-narrow">
                <div class="sidebar">
                    <div class="sidebar-content-container" data-reference=".content-reference">
                        <div class="sticky-content">
                                    <div class="is-hidden-mobile">
            <div style='display:none;' class="HalfpageAd_Discovery"></div>
        </div>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
        </div>
    </article>
                        </div><!-- #main -->
            <!-- from memcache footerhtml --><footer id="main-footer">
    <div class="top-footer">
        <div class="container">
            <div class="columns is-multiline">
                <div class="column is-1 is-hidden-touch">
                    <div class="icon-frandroid"></div>
                </div>
                <div class="column is-12 is-5-desktop footer-about footer-section">
                    <div class="about-list">
                        <a href="/auteurs/" class="footer-link">Auteurs</a> <span class="is-hidden-mobile">&nbsp;&bull;&nbsp;</span>
<a href="/contact/" class="footer-link">Contacts</a> <span class="is-hidden-mobile">&nbsp;&bull;&nbsp;</span>
<a href="/annoncer/" class="footer-link">Publicité</a> <span class="is-hidden-mobile">&nbsp;&bull;&nbsp;</span>
<a href="/a-propos/" class="footer-link">Mentions légales</a> <span class="is-hidden-mobile">&nbsp;&bull;&nbsp;</span>
<a href="#" class="footer-link js-open-consent-modal">Préférences cookies</a>
                    </div>
                    <div class="archive-list">
                        <span class="archive-arrow icon-arrow-bottom dropdownMenu" data-dropdown=".ul-archives" data-dropdown-event="click"></span>
                        <div id="footer-archive-button" class="dropdownMenu is-hidden-touch" data-dropdown=".ul-archives" data-dropdown-event="click">
                            Nos archives
                        </div>
                                                <ul class="ul-archives is-hidden-touch dropdown">
                            	<li><a href='https://www.frandroid.com/date/2019/11'>novembre 2019</a></li>
	<li><a href='https://www.frandroid.com/date/2019/10'>octobre 2019</a></li>
	<li><a href='https://www.frandroid.com/date/2019/09'>septembre 2019</a></li>
	<li><a href='https://www.frandroid.com/date/2019/08'>août 2019</a></li>
	<li><a href='https://www.frandroid.com/date/2019/07'>juillet 2019</a></li>
	<li><a href='https://www.frandroid.com/date/2019/06'>juin 2019</a></li>
	<li><a href='https://www.frandroid.com/date/2019/05'>mai 2019</a></li>
	<li><a href='https://www.frandroid.com/date/2019/04'>avril 2019</a></li>
	<li><a href='https://www.frandroid.com/date/2019/03'>mars 2019</a></li>
	<li><a href='https://www.frandroid.com/date/2019/02'>février 2019</a></li>
	<li><a href='https://www.frandroid.com/date/2019/01'>janvier 2019</a></li>
	<li><a href='https://www.frandroid.com/date/2018/12'>décembre 2018</a></li>
                        </ul>
                                                <select name="select-archives" id="select-archive" class="is-hidden-desktop" onchange="window.location.href=this.options[this.selectedIndex].value">
                            <option value="">Nos archives</option>
                            	<option value='https://www.frandroid.com/date/2019/11'> novembre 2019 </option>
	<option value='https://www.frandroid.com/date/2019/10'> octobre 2019 </option>
	<option value='https://www.frandroid.com/date/2019/09'> septembre 2019 </option>
	<option value='https://www.frandroid.com/date/2019/08'> août 2019 </option>
	<option value='https://www.frandroid.com/date/2019/07'> juillet 2019 </option>
	<option value='https://www.frandroid.com/date/2019/06'> juin 2019 </option>
	<option value='https://www.frandroid.com/date/2019/05'> mai 2019 </option>
	<option value='https://www.frandroid.com/date/2019/04'> avril 2019 </option>
	<option value='https://www.frandroid.com/date/2019/03'> mars 2019 </option>
	<option value='https://www.frandroid.com/date/2019/02'> février 2019 </option>
	<option value='https://www.frandroid.com/date/2019/01'> janvier 2019 </option>
	<option value='https://www.frandroid.com/date/2018/12'> décembre 2018 </option>
                        </select>
                    </div>
                </div>
                <div class="column is-12 is-4-desktop footer-section">
    <form action="/newsletter" method="post" class="subscribe-nl" id="subscribe-nl-1">
        <p>Recevoir les nouveaux articles par e-mail</p>
        <div class="columns is-mobile is-variable is-0 is-vcentered is-marginless">
            <div class="column is-10 is-paddingless input-container">
                <input type="email" placeholder="Email" class="focus" name="email"/>
            </div>
            <a href="javascript:document.getElementById('subscribe-nl-1').submit();" class="column is-2 is-paddingless bg-event">
                OK
            </a>
        </div>
        <input type="hidden" value="frandroid" name="feed_id"/>
        <input type="hidden" name="loc" value="fr_FR"/>
    </form>
                    </div>
                <div class="column is-12 is-2-desktop">
                    <a href="https://play.google.com/store/apps/details?id=com.frandroid.app&hl=en" class="footer-app-link" target="_blank">
    Suivez FrAndroid sur notre application Android.
</a>                </div>
            </div>
        </div>
    </div>
    <div class="bottom-footer">
        <div class="container">
            <div class="columns is-multiline is-marginless">
                <div class="column is-12 is-6-desktop footer-network">
                                            <div class="footer-site-link is-hidden-touch">
                            <a href="https://www.frandroid.com" target="_blank" class="active">
                                <div class="icon-frandroid"></div>
                                FrAndroid                            </a>
                        </div>
                                            <div class="footer-site-link is-hidden-touch">
                            <a href="https://numerama.com" target="_blank" >
                                <div class="icon-numerama"></div>
                                Numerama                            </a>
                        </div>
                    <div class="hr"></div>
                    <p class="copyright has-text-centered">Humanoid &copy; 2019 - FrAndroid, Tous droits réservés</p>
                </div>
                <div class="column is-12 is-6-desktop footer-social" data-social>
                    <div class="columns is-mobile">
                        <div class="column is-4">
                            <a href="https://www.facebook.com/frandroidcom" target="_blank" class="facebook-link">
                                <span class="icon-facebook"></span> 323k
                            </a>
                        </div>
                        <div class="column is-4">
                            <a href="https://twitter.com/twandroid" target="_blank" class="brand-">
                                <span class="icon-twitter"></span> 126 650                            </a>
                        </div>
                        <div class="column is-4">
                            <a href="https://www.youtube.com/user/frandroidtube" target="_blank" class="youtube-link">
                                <span class="icon-youtube"></span> 195 000                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>
        </div><!-- #page -->
        </div>
        <!-- #ctBoc -->
        <div id="search-content">
    <div class="ajax-loader-point"></div>

    <div class="search-block-top container">
        <div class="search-tools">
            <div class="button-top-wrapper">
                <a class="all-result" href="#" rel="nofollow">
                    <button class="search-result-button result-top" id="result-top">Voir tous les résultats</button>
                </a>
                <button class="close-modal has-text-weight-bold" id="close-modal">X</button>
            </div>
        </div>

        <form class="search-form">
            <span class="icon-search"></span><!--
            --><input type="text" class="search-input" id="search-modal-input" name="search-modal-input" autofocus placeholder="Qu'est ce que vous voulez rechercher aujourd'hui?">
        </form>
        <p class="search-title has-text-primary is-uppercase"></p>
    </div>

    <div class="search-block-result"></div>
</div>        <div id="optidigital-adslot-Tracking" style="display:none;" class="Tracking"></div>
    <script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"frandroid"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.frandroid.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"640886 https:\/\/www.frandroid.com\/?p=640886","disqusShortname":"frandroid","disqusTitle":"Instagram supprime d\u00e9sormais le compteur de likes dans le monde entier","disqusUrl":"https:\/\/www.frandroid.com\/android\/applications\/640886_instagram-supprime-desormais-le-compteur-de-likes-dans-le-monde-entier","postId":"640886"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.frandroid.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' defer="defer" src='https://www.frandroid.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dilemma_vars = {"ajaxurl":"https:\/\/www.frandroid.com\/wp-admin\/admin-ajax.php","str_voted_leftview":" votes","str_voted_rightview":" votes"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.frandroid.com/wp-content/plugins/dilemma/js/dilemma.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201946.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'5837793',post:'640886',tz:'1',srv:'www.frandroid.com'} ]);
	_stq.push([ 'clickTrackerInit', '5837793', '640886' ]);
</script>
        <script>
        setTimeout(function(){
            if (typeof ga.loaded == "undefined"){
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.frandroid.com/analytics.js','ga');
                ga('create', 'UA-5414263-26', 'auto');
                ga('send', 'pageview');
            }
        }, 1000);
        </script> 
    </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: frandroid.com @ 2019-11-15 11:30:31 by W3 Total Cache
-->