<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <link rel="dns-prefetch" href="//scripts.static-od.com" />
    <link rel="dns-prefetch" href="//c0.lestechnophiles.com" />
    <link rel="dns-prefetch" href="//c1.lestechnophiles.com" />
    <link rel="dns-prefetch" href="//c2.lestechnophiles.com" />
    <link rel="dns-prefetch" href="//cdnjs.cloudflare.com" />
    <link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>

    <meta charset="UTF-8" />
    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" />

    

    
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.frandroid.com/xmlrpc.php" />

        <link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Montserrat:400,500,600,700,800&display=swap" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:400,500,600,700,800&display=swap" media="print" onload="this.media='all'">
    <noscript>
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:400,500,600,700,800&display=swap">
    </noscript>

    <link href="/wp-content/themes/humanoid-redesign/dist/styles/frandroid-vc99e334169ef85d5ba11.css" media="all" rel="stylesheet" type="text/css" />
            <link href="/wp-content/themes/humanoid-redesign/dist/styles/single-v9e4f985c14270d402c5e.css" media="all" rel="stylesheet" type="text/css" />    
    
            <meta name="news_keyword" content="Android, Applications Android, Gaming, Jeux mobiles, Marques, Nintendo, Produits, Smartphones, Jeux vidéo, Pokemon, Pokémon Unite" />
    
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Pokémon Unite : un nouveau jeu pour s&#039;affronter en équipes sur smartphone et Nintendo Switch</title>
<meta name="description" content="Après Pokémon GO, un nouveau jeu mobile devrait déchaîner les passions. Pokémon Unite s’annonce plus stratégique, avec ses combats en 5 contre 5 et ses camps adverses à détruire. Et vous pourrez jouer sur smartphone comme sur Nintendo Switch."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.frandroid.com/android/applications/jeux-android-applications/725780_pokemon-unite-un-nouveau-jeu-pour-saffronter-en-equipes-sur-smartphone-et-nintendo-switch" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pokémon Unite : un nouveau jeu pour s&#039;affronter en équipes sur smartphone et Nintendo Switch" />
<meta property="article:published_time" content="2020-06-24T16:26:03+02:00" />
<meta property="article:modified_time" content="2020-06-24T16:29:55+02:00" />
<meta property="og:updated_time" content="2020-06-24T16:29:55+02:00" />
<meta property="og:description" content="Après Pokémon GO, un nouveau jeu mobile devrait déchaîner les passions. Pokémon Unite s’annonce plus stratégique, avec ses combats en 5 contre 5 et ses camps adverses à détruire. Et vous pourrez jouer sur smartphone comme sur Nintendo Switch." />
<meta property="og:url" content="https://www.frandroid.com/android/applications/jeux-android-applications/725780_pokemon-unite-un-nouveau-jeu-pour-saffronter-en-equipes-sur-smartphone-et-nintendo-switch" />
<meta property="og:site_name" content="Frandroid" />
<meta property="article:publisher" content="https://www.facebook.com/frandroidcom" />
<meta property="article:tag" content="Jeux vidéo" />
<meta property="article:tag" content="Pokemon" />
<meta property="article:tag" content="Pokémon Unite" />
<meta property="article:section" content="Jeux mobiles" />
<meta property="og:image" content="https://images.frandroid.com/wp-content/uploads/2020/06/get-ready-to-tune-in-for-pokemon-presents-5-2-screenshot.png" />
<meta property="og:image:secure_url" content="https://images.frandroid.com/wp-content/uploads/2020/06/get-ready-to-tune-in-for-pokemon-presents-5-2-screenshot.png" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Après Pokémon GO, un nouveau jeu mobile devrait déchaîner les passions. Pokémon Unite s’annonce plus stratégique, avec ses combats en 5 contre 5 et ses camps adverses à détruire. Et vous pourrez jouer sur smartphone comme sur Nintendo Switch." />
<meta name="twitter:title" content="Pokémon Unite : un nouveau jeu pour s&#039;affronter en équipes sur smartphone et Nintendo Switch" />
<meta name="twitter:site" content="@frandroid" />
<meta name="twitter:image" content="https://images.frandroid.com/wp-content/uploads/2020/06/get-ready-to-tune-in-for-pokemon-presents-5-2-screenshot.png" />
<meta name="twitter:creator" content="@Melinda_DS" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.frandroid.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.frandroid.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tiled-gallery-css'  href='https://www.frandroid.com/wp-content/plugins/jetpack/modules/tiled-gallery/tiled-gallery/tiled-gallery.css?ver=2012-09-21' type='text/css' media='all' />
<script type='text/javascript' defer="defer" src='https://cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frandroid_global = {"ajaxurl":"https:\/\/www.frandroid.com\/wp-admin\/admin-ajax.php","sw":"https:\/\/www.frandroid.com\/wp-content\/themes\/humanoid-redesign\/dist\/sw.js"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.frandroid.com/wp-content/themes/humanoid-redesign/dist/javascripts/frandroid-v1842140c2fc9d642dec1.js'></script>
<script type='text/javascript' defer="defer" src='https://www.frandroid.com/wp-content/themes/humanoid-redesign/dist/javascripts/single-vf8cc3fef4cff95789441.js'></script>
<script type='text/javascript' defer="defer" src='https://www.frandroid.com/wp-content/plugins/jetpack/_inc/build/tiled-gallery/tiled-gallery/tiled-gallery.min.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.frandroid.com/wp-json/' />
<link rel='shortlink' href='https://www.frandroid.com/?p=725780' />
<link rel="alternate" type="application/json+oembed" href="https://www.frandroid.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.frandroid.com%2Fandroid%2Fapplications%2Fjeux-android-applications%2F725780_pokemon-unite-un-nouveau-jeu-pour-saffronter-en-equipes-sur-smartphone-et-nintendo-switch" />
<link rel="alternate" type="text/xml+oembed" href="https://www.frandroid.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.frandroid.com%2Fandroid%2Fapplications%2Fjeux-android-applications%2F725780_pokemon-unite-un-nouveau-jeu-pour-saffronter-en-equipes-sur-smartphone-et-nintendo-switch&#038;format=xml" />
        <script>
          if (!window.MSInputMethodContext || !document.documentMode) {
            var currentSetting = localStorage.getItem('user-color-scheme');
            if (currentSetting && currentSetting !== 'system') {
              document.documentElement.setAttribute('data-user-color-scheme', currentSetting);
            } else {
              var prefersDark = window.matchMedia && window.matchMedia('(prefers-color-scheme: dark)').matches;
              if (prefersDark) {
                document.documentElement.setAttribute('data-user-color-scheme', 'dark');
              } else {
                document.documentElement.setAttribute('data-user-color-scheme', 'light');
              }
            }
          } else {
            document.documentElement.setAttribute('data-user-color-scheme', 'light');
          }
        </script>
    <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"ViewAction","target":{"@type":"EntryPoint","url":"android-app:\/\/com.frandroid.app\/http\/frandroid"}}</script>        <script type="text/javascript" src="//www.frandroid.com/ads.js"></script>
        <script type="text/javascript">
    var getConsentCookie = function (name) {
        var value = '; ' + document.cookie;
        var parts = value.split('; ' + name + '=');
        if (parts.length === 2) {
            return parts.pop().split(';').shift();
        }
    };

    var scriptVersionName = 'adx';

    // Remove old cookie
    var oldConsentExpressed = getConsentCookie('consentexpressed_' + scriptVersionName);
    if (oldConsentExpressed !== undefined) {
        document.cookie = 'consentexpressed_' + scriptVersionName + '=;expires=Thu, 01 Jan 1970 00:00:01 GMT;';
    }

    // Read cookie consent
    var consentExpressed = getConsentCookie('consentexpressed');
    if (consentExpressed === undefined) {
        consentExpressed = 0;
    } else {
        consentExpressed = parseInt(consentExpressed);
    }

    var gaTrackingPrecision = 0;
    var inHouseCookie = getConsentCookie('inhouseconsent');
    if (inHouseCookie !== undefined) {
        var data = JSON.parse(inHouseCookie);
        if (data.tracking_precision !== undefined) {
            if (data.tracking_precision === 'on') {
                gaTrackingPrecision = 1;
            } else {
                gaTrackingPrecision = 0;
            }
        }
    } else {
        if (consentExpressed == 1) {
            gaTrackingPrecision = 1;
        } else {
            gaTrackingPrecision = 0;
        }
    }

    var adblockStatus = 'inactive';
    if (window.canRunAds === undefined) {
        adblockStatus = 'active';
    }

    var dLAdScriptVersion = 'notset';
    if (typeof is_mobile_ads !== 'undefined' && is_mobile_ads) {
        dLAdScriptVersion = 'mobile';
    } else {
        dLAdScriptVersion = 'desktop';
    }

    dataLayer = [({
                    'articletype': "article",
            'authorname' : "melindadavansoulas",
            'agerange': "1",
            'wordcount': '400',
            'postage': '0',
            'agedays': '0',
            'timeless': "false",
            'tags': "{android}{applications}{console}{jeux-android-applications}{marques}{nintendo}{produits-android}{smartphone}{jeux-video}{pokemon}{pokemon-unite}",
            'publishDate': "24/06/2020",
            'publishTime': "16",
            'publishDay': "3",
                    'contenttype': 'ct=article-article',
                'adblockStatus': adblockStatus,
        'adScriptVersion': dLAdScriptVersion,
        'consentExpressed': consentExpressed,
        'gaTrackingPrecision': gaTrackingPrecision,
        'theme': document.documentElement.getAttribute('data-user-color-scheme')
    })];

    (function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
            'gtm.start': new Date().getTime(),
            event: 'gtm.js',
        });
        var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
            '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-TF3BT5');

    function _eStat_Whap_loaded_func() {
        eStatWhap.serial('800000000068');
        eStatWhap.send();
    }

    (function () {
        var myscript = document.createElement('script');
        myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
        myscript.setAttribute('async', 'true');
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(myscript, s);
    })();
</script>
<!-- End Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TF3BT5" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>		<script type="text/javascript">
          var targeting = JSON.parse('{"adUnit":"\/82864103\/frandroid.com\/android-article","pageTargeting":{"tags":["android","applications","console","jeux-android-applications","marques","nintendo","produits-android","smartphone","jeux-video","pokemon","pokemon-unite"],"isSponso":0,"isSafe":1,"site_version":"new2019"}}'); // used by ajax
          targeting.pageTargeting.theme = document.documentElement.getAttribute('data-user-color-scheme');

          var odS = document.createElement('script');
          odS.setAttribute('async', 'true');
          odS.setAttribute('type', 'text/javascript');
          odS.setAttribute('src', '//scripts.static-od.com/setup/?site=frandroid');
          odS.setAttribute('id', 'optidigital-ad-init');
          odS.setAttribute('config', JSON.stringify(targeting));
          document.getElementsByTagName('head')[0].appendChild(odS);
		</script>
	        <style type="text/css">
            #hrr-overlay { position: fixed; top:0; left:0; right:0; bottom:0; width: 100%; height: 100%; background-color: rgba(0,0,0,.5); z-index: 9999999999; }
            #hrr-iframe-container {
                width: 800px;
                max-width: 90%;
                height: 800px;
                max-height: 90%;
                margin: auto !important;
                top: 0;
                right: 0;
                left: 0;
                bottom: 0;
                position: absolute;
            }
            #hrr-iframe {
                width: 100%;
                height: 100%;
                display: block;
                background-color: white;
                padding: 0;
                margin: 0;
            }
        </style>
        <link rel="amphtml" href="https://www.frandroid.com/android/applications/jeux-android-applications/725780_pokemon-unite-un-nouveau-jeu-pour-saffronter-en-equipes-sur-smartphone-et-nintendo-switch/amp"><link rel="icon" href="https://images.frandroid.com/wp-content/uploads/2019/12/cropped-flarge-32x32.png" sizes="32x32" />
<link rel="icon" href="https://images.frandroid.com/wp-content/uploads/2019/12/cropped-flarge-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://images.frandroid.com/wp-content/uploads/2019/12/cropped-flarge-180x180.png" />
<meta name="msapplication-TileImage" content="https://images.frandroid.com/wp-content/uploads/2019/12/cropped-flarge-270x270.png" />
            <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
    
                <meta name="author" content="Melinda Davan-Soulas">
        
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/favicons/favicon-16x16.png">
    <link rel="mask-icon" href="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/favicons/safari-pinned-tab.svg" color="#425fff">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#ffffff">
    <!-- TradeDoubler site verification 3115913 -->
</head>

<body class="post-template-default single single-post postid-725780 single-format-standard nojs">
            <script>document.body.className = document.body.className.replace("nojs","");</script>
        <script>
    window.modifyLayout = {
        init: function () {
            document.body.style.position = 'relative';

            var header = document.getElementById('header');
            var headerHeight = header.offsetHeight;

            var wallpaper = document.getElementById('wallpaper-ad');
            wallpaper.style.position = 'sticky';
            wallpaper.style.top = '0';

            var wallpaperContainer = document.createElement('div');
            wallpaperContainer.id = 'wallpaper-ad-container';
            wallpaperContainer.style.position = 'absolute';
            wallpaperContainer.style.bottom = '0';
            wallpaperContainer.style.left = '0';
            wallpaperContainer.style.right = '0';
            wallpaperContainer.style.width = '100%';
            wallpaperContainer.style.top = headerHeight + 'px';
            document.body.insertBefore(wallpaperContainer, document.getElementById('ctBoc'));
            wallpaperContainer.appendChild(wallpaper);

            var firstBillboard = document.getElementsByClassName('billboard');
            if (firstBillboard[0] && document.getElementById('optidigital-adslot-Billboard_1')) {
                firstBillboard[0].classList.add('is-hidden');
            }
        },
    };

    window.initWallpaperCallback = function () {
        window.modifyLayout.init();
    };

    var refreshAd = setInterval(getWallPaper, 1000);
    function getWallPaper() {
        var wallpaper = document.getElementById('wallpaper-ad');
        if (wallpaper) {
            clearInterval(refreshAd);
            window.modifyLayout.init();
        }
    }
</script>

    <header id="header" class="header has-background-white">
    <div class="header__border-gradient"></div>
    <div class="header__top-bar">
        <div class="header__container">
            <div class="columns is-multiline is-vcentered">
                <div class="column">
                    <div class="columns is-vcentered is-mobile top-bar__left">
                        <div class="column is-narrow">
                            <button class="gtm-menu header__burger-button js-burger-menu-trigger" aria-label="Ouvrir le menu">
                                <span class="rounded has-background-purple"></span>
                                <span class="rounded has-background-purple"></span>
                                <span class="rounded"></span>
                                <span class="rounded has-background-pink"></span>
                                <span class="rounded"></span>
                                <span class="rounded has-background-blue"></span>
                                <span class="rounded has-background-orange"></span>
                                <span class="rounded has-background-blue"></span>
                                <span class="rounded has-background-blue"></span>
                                <span class="header__burger-label has-text-blue">MENU</span>
                            </button>
                        </div>
                        <div class="column has-text-centered-mobile">
                            <a href="https://www.frandroid.com" class="top-bar__title-container">
                                                                <img class="top-bar__logo" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/frandroid.svg" alt="La référence tech pour s’informer, comparer et bien acheter" onmousedown="return false;" />
                                                            </a>
                        </div>
                        <div class="column is-narrow is-flex">
                            <a class="is-hidden-touch js-main-modal-open">
                                <i class="icon icon-preferences has-text-blue top-bar__search" aria-label="Thème"></i>
                            </a>
                            <a class="js-toggle-search is-margin-left-7">
                                <i class="icon icon-search has-text-pink top-bar__search" aria-label="Recherche"></i>
                            </a>
                        </div>
                    </div>
                </div>
                <div class="column">
                    <ul class="top-bar__links columns is-mobile is-vcentered is-pulled-right-desktop is-justified">
                        <li class="column is-narrow has-text-right-desktop">
                            <a href="https://www.frandroid.com/actualites" class="gtm-verb has-link-border has-text-blue has-text-weight-medium top-bar__link">Actualités</a>
                        </li>
                        <li class="column is-narrow has-text-right-desktop">
                            <a href="https://www.frandroid.com/tests-guides" class="gtm-verb has-link-border has-text-pink has-text-weight-medium top-bar__link">Tests&nbsp;et&nbsp;guides</a>
                        </li>
                        <li class="column is-narrow has-text-right-desktop">
                            <a href="https://www.frandroid.com/bons-plans" class="gtm-verb has-link-border has-text-orange has-text-weight-medium top-bar__link">Bons plans</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="header__container--categories-container">
        <div class="is-shadow-left is-hidden-desktop has-text-centered is-centered" id="header-categories-container-left">
            <div class="category-icon-centered">
                <i class="icon icon-arrow-left"></i>
            </div>
        </div>
        <div class="is-shadow-right is-hidden-desktop has-text-centered is-centered is-active" id="header-categories-container-right">
            <div class="category-icon-centered">
                <i class="icon icon-arrow-right"></i>
            </div>
        </div>
        <div class="header__container header__container--categories" id="header-categories-container">
            <ul class="columns is-mobile">
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/smartphone" class="gtm-category header__category-link header__category-link--pink-blue js-category-link">
                        <div class="header__category-icon category--smartphones"></div>
                        <span class="has-text-weight-normal header__category-name">Smartphones</span>
                    </a>
                </li>
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/ordinateurs" class="gtm-category header__category-link header__category-link--orange js-category-link">
                        <div class="header__category-icon category--computers"></div>
                        <span class="has-text-weight-normal header__category-name">Ordinateurs</span>
                    </a>
                </li>
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/automobile" class="gtm-category header__category-link header__category-link--blue-pink js-category-link">
                        <div class="header__category-icon category--auto"></div>
                        <span class="has-text-weight-normal header__category-name">Auto&nbsp;•&nbsp;mobilité</span>
                    </a>
                </li>
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/tv-connectee-produits" class="gtm-category header__category-link header__category-link--blue-pink js-category-link">
                        <div class="header__category-icon category--tv"></div>
                        <span class="has-text-weight-normal header__category-name">TV</span>
                    </a>
                </li>
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/maison-connectee" class="gtm-category header__category-link header__category-link--green js-category-link">
                        <div class="header__category-icon category--home"></div>
                        <span class="has-text-weight-normal header__category-name">Maison&nbsp;connectée</span>
                    </a>
                </li>
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/audio" class="gtm-category header__category-link header__category-link--green js-category-link">
                        <div class="header__category-icon category--audio"></div>
                        <span class="has-text-weight-normal header__category-name">Audio</span>
                    </a>
                </li>
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/console" class="gtm-category header__category-link header__category-link--pink-blue js-category-link">
                        <div class="header__category-icon category--gaming"></div>
                        <span class="has-text-weight-normal header__category-name">Gaming</span>
                    </a>
                </li>
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/accessoires-objets-connectes" class="gtm-category header__category-link header__category-link--orange js-category-link">
                        <div class="header__category-icon category--wearables"></div>
                        <span class="has-text-weight-normal header__category-name">Wearables</span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
    </header>

<nav id="menu-burger" class="menu-burger js-menu-burger">
    <div class="container">
        <div class="menu-burger-background"></div>
        <div class="menu-burger-inner">
            <div class="menu-burger-bar has-background-white has-text-weight-medium">
                <button id="js-menu-burger-close" aria-label="Fermer" class="gtm-menu-close menu-burger__close fr-button-close"></button>
                <span class="has-text-blue">MENU</span>
            </div>
            <div class="content-box">
                <div class="menu-burger__theme is-hidden-desktop">
                    <a class="js-show-preferences has-text-blue has-text-weight-bold" data-location="mobile">
                        <i class="icon icon-preferences" aria-label="Thème"></i> Personnaliser l'interface <i class="icon icon-arrow-down" aria-label="Thème"></i>
                    </a>
                    <div class="menu-burger__theme-content is-hidden"><form class="preferences columns is-mobile">
    <div class="column">
        <label class="preferences__theme fr-form">
            <input name="theme" type="radio" data-theme="light" />
            <img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-100x100.png" data-src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/light.svg" alt="Thème clair"  /><noscript><img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/light.svg" alt="Thème clair"/></noscript>            <span class="has-text-weight-semibold">Clair</span>
        </label>
    </div>
    <div class="column">
        <label class="preferences__theme fr-form">
            <input name="theme" type="radio" data-theme="dark" />
            <img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-100x100.png" data-src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/dark.svg" alt="Thème sombre"  /><noscript><img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/dark.svg" alt="Thème sombre"/></noscript>            <span class="has-text-weight-semibold">Sombre</span>
        </label>
    </div>
    <div class="column">
        <label class="preferences__theme fr-form">
            <input name="theme" type="radio" data-theme="system" />
            <img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-100x100.png" data-src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/system.svg" alt="Thème automatique"  /><noscript><img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/system.svg" alt="Thème automatique"/></noscript>            <span class="has-text-weight-semibold">Système</span>
        </label>
    </div>
</form></div>
                </div>
                <div class="menu-burger__list columns is-gapless is-justified">
                                                            <div class="column is-4">
                                            <ul>
                            <li class="menu-burger__title has-text-weight-semibold  has-text-blue">
                                <a href="/actualites">Actualités</a>
                            </li>
                                                        <li class="is-paddingless">
                                <ul>
                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/telecom">Telecom</a></li>
                                                                <li class="is-paddingless">
                                    <ul>
                                                                                <li class="menu-burger__subitem"><a href="/produits/bouygues-telecom">Bouygues</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/produits/orange">Orange</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/marques/sfr">SFR</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/tag/free-mobile">Free Mobile</a></li>
                                                                            </ul>
                                </li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/culture-tech">Culture Tech</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/hardware">Hardware</a></li>
                                                                                                </ul>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="/marques">Marques</a>
                            </li>
                                                        <li class="is-paddingless">
                                <ul>
                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/produits/marques">Toutes les marques</a></li>
                                                                <li class="is-paddingless">
                                    <ul>
                                                                                <li class="menu-burger__subitem"><a href="/produits/apple">Apple</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/produits/google">Google</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/produits/honor">Honor</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/produits/huawei">Huawei</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/produits/oneplus">OnePlus</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/produits/samsung">Samsung</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/produits/sony">Sony</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/produits/xiaomi">Xiaomi</a></li>
                                                                            </ul>
                                </li>
                                                                                                </ul>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="/humanoid/video-podcast">Podcast</a>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="/comment-faire">Tutoriels</a>
                            </li>
                                                    </ul>
                                        </div>
                                                                                <div class="column is-4">
                                            <ul>
                            <li class="menu-burger__title has-text-weight-semibold  has-text-green">
                                <a href="/android">Android</a>
                            </li>
                                                        <li class="is-paddingless">
                                <ul>
                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/android/mises-a-jour-android">Mises à jour Android</a></li>
                                                                <li class="is-paddingless">
                                    <ul>
                                                                                <li class="menu-burger__subitem"><a href="/android/mises-a-jour-android/675899_android-11-nouveautes-et-smartphones-compatibles-avec-la-mise-a-jour">Android 11</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/android/mises-a-jour-android/575762_mise-a-jour-android-10-q-liste-smartphones-tablettes-compatibles-date-de-deploiement">Android 10</a></li>
                                                                            </ul>
                                </li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/android/developpement">Développement Android</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/android/android-auto">Android Auto</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/android/android-tv">Android TV</a></li>
                                                                                                </ul>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="/culture-tech/os">Tous les OS</a>
                            </li>
                                                        <li class="is-paddingless">
                                <ul>
                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/culture-tech/os/chrome-os">ChromeOS</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/culture-tech/os/ios">iOS</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/culture-tech/os/ipados">iPadOS</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/culture-tech/os/macos">macOS</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/culture-tech/os/windows">Windows</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/culture-tech/os/android-wear">Wear OS</a></li>
                                                                                                </ul>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="/telecharger/apps">Télécharger</a>
                            </li>
                                                        <li class="is-paddingless">
                                <ul>
                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/telecharger/apps">Applications</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/telecharger/jeux">Jeux mobile</a></li>
                                                                                                </ul>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-orange">
                                <a href="/bons-plans"><i class="icon-fire"></i>Bons Plans</a>
                            </li>
                                                    </ul>
                                        </div>
                                                                                <div class="column is-4">
                                            <ul>
                            <li class="menu-burger__title has-text-weight-semibold  has-text-blue">
                                <a href="/nos-comparateurs">Comparateurs</a>
                            </li>
                                                        <li class="is-paddingless">
                                <ul>
                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/comparateur-forfaits">Les meilleurs forfaits mobiles</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/offre-internet-comparateur-des-meilleures-offres-fibre-et-adsl">Les meilleures offres internet</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/comparatif-meilleures-banques-en-ligne">Les meilleures banques en ligne</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/selection-meilleurs-vpn">Les meilleurs VPN</a></li>
                                                                                                </ul>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="/guide-dachat">Guides d'achat</a>
                            </li>
                                                        <li class="is-paddingless">
                                <ul>
                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/guide-dachat/smartphones/332196_10-smartphones-attendus-debut-2016">Meilleurs smartphones</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/guide-dachat/guide-audio/482350_quels-sont-les-meilleurs-ecouteurs-true-wireless-a-moins-de-200-euros-en-2018">Meilleurs écouteurs sans fils</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/guide-dachat/smartphones/367607_meilleurs-smartphones-prendre-photos">Meilleurs smartphones photo</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/guide-dachat/387028_quelle-box-sous-android-tv-choisir">Meilleurs boîtiers multimédias</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/versus">Les comparatifs</a></li>
                                                                                                </ul>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="/test">Tests</a>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="/">Communautés</a>
                            </li>
                                                        <li class="is-paddingless">
                                <ul>
                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="https://forum.frandroid.com/">Forum Frandroid</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="https://www.facebook.com/groups/techentraide/">Groupe d'entraide Facebook</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="https://discordapp.com/invite/RT7NVUk">Discord Frandroid</a></li>
                                                                                                </ul>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="https://www.numerama.com/">Numerama</a>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="https://humanoid.fr/">Humanoid</a>
                            </li>
                                                    </ul>
                                        </div>
                                                        </div>
                <div class="menu-burger__footer columns is-mobile is-vcentered is-marginless">
                    <a href="/" target="_blank" rel="nofollow" class="column is-narrow is-hidden-mobile is-hidden-tablet-only is-block-desktop"><img class="menu-burger__logo" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/frandroid.svg" alt="La référence tech pour s’informer, comparer et bien acheter" onmousedown="return false;" /></a>
                    <a href="https://twitter.com/frandroid" target="_blank" rel="nofollow noopener" class="menu-burger__social-icon column is-narrow" aria-label="Twitter"><i class="icon icon-twitter"></i></a>
                    <a href="https://www.instagram.com/twandroid" target="_blank" rel="nofollow noopener" class="menu-burger__social-icon column is-narrow" aria-label="Instagram"><i class="icon icon-instagram"></i></a>
                    <a href="https://www.facebook.com/frandroidcom" target="_blank" rel="nofollow noopener" class="menu-burger__social-icon column is-narrow" aria-label="Facebook"><i class="icon icon-facebook"></i></a>
                    <a href="/feed" target="_blank" rel="nofollow" class="menu-burger__social-icon column is-narrow" aria-label="Feed"><i class="icon icon-rss"></i></a>
                    <a href="https://www.youtube.com/frandroid" target="_blank" rel="nofollow noopener" class="menu-burger__social-icon column is-narrow" aria-label="Youtube"><i class="icon icon-youtube"></i></a>
                </div>
                <div class="menu-burger__footer__links has-text-centered-touch has-text-weight-medium is-margin-bottom-5-mobile is-margin-bottom-5">
                                            <a href="/a-propos" class="footer__link">À propos</a>
                                            • <a href="/mentions-legales" class="footer__link">Mentions légales</a>
                                            • <a href="/contact" class="footer__link">Contacts</a>
                                    </div>
            </div>
        </div>
    </div>
</nav>
    <div id="ctBoc">
        <div id="page">
        
<article class="container">
    <div class="article-header is-padding-top-6 is-padding-top-6-mobile">
    
    <div class="breadcrumb">
    	<ul>
<li><a href="https://www.frandroid.com/" >Accueil</a> </li><li> <a href="https://www.frandroid.com/android" >Android</a> </li><li> <a href="https://www.frandroid.com/android/applications" >Applications Android</a> </li><li> <a href="https://www.frandroid.com/android/applications/jeux-android-applications" >Jeux mobiles</a> </li><li> Pokémon Unite : un nouveau jeu pour s&rsquo;affronter en équipes sur smartphone et Nintendo Switch</li></div>

<div class="is-margin-bottom-6-mobile is-margin-bottom-3">
        <h1 class="has-text-gradient-blue is-size-2 is-size-4-mobile has-text-centered is-padding-left-3 is-padding-right-3 frandroid-title"><span>Pokémon Unite : un nouveau jeu pour s&rsquo;affronter en équipes sur smartphone et Nintendo Switch</span></h1>
            <p class="has-text-centered is-centered is-block has-text-gradient-blue is-size-5 is-size-5-mobile">
                            A la chasse tous ensemble !                    </p>
    </div>



<div class="columns is-vcentered has-text-centered-mobile">
    <div class="column">
        <i class="icon icon-clock article-header__time-icon"></i>&nbsp;
                <time class="is-hidden" datetime="2020-06-24T16:29:55+02:00" pubdate="pubdate"></time>
                <time class="updated article-header__time" datetime="2020-06-24T16:26:03+02:00">
            <span class="has-text-weight-semibold is-hidden-mobile">24 juin 2020</span><span class="has-text-weight-semibold is-hidden-tablet">24/06/2020</span> • 16:26        </time>
    </div>
        <div class="column has-text-right has-text-centered-mobile">
                <div class="share">
    <span class="is-uppercase is-size-6">Partager</span>
    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.frandroid.com%2Fandroid%2Fapplications%2Fjeux-android-applications%2F725780_pokemon-unite-un-nouveau-jeu-pour-saffronter-en-equipes-sur-smartphone-et-nintendo-switch" aria-label="Facebook" data-share="facebook" data-title="Pokémon Unite : un nouveau jeu pour s&rsquo;affronter en équipes sur smartphone et Nintendo Switch" data-link="https%3A%2F%2Fwww.frandroid.com%2Fandroid%2Fapplications%2Fjeux-android-applications%2F725780_pokemon-unite-un-nouveau-jeu-pour-saffronter-en-equipes-sur-smartphone-et-nintendo-switch"><i class="icon icon-facebook"></i></a>
    <a href="https://www.twitter.com/share?url=https%3A%2F%2Fwww.frandroid.com%2Fandroid%2Fapplications%2Fjeux-android-applications%2F725780_pokemon-unite-un-nouveau-jeu-pour-saffronter-en-equipes-sur-smartphone-et-nintendo-switch" aria-label="Twitter" data-share="twitter" data-title="Pokémon Unite : un nouveau jeu pour s&rsquo;affronter en équipes sur smartphone et Nintendo Switch" data-link="https%3A%2F%2Fwww.frandroid.com%2Fandroid%2Fapplications%2Fjeux-android-applications%2F725780_pokemon-unite-un-nouveau-jeu-pour-saffronter-en-equipes-sur-smartphone-et-nintendo-switch"><i class="icon icon-twitter"></i></a>
    <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.frandroid.com%2Fandroid%2Fapplications%2Fjeux-android-applications%2F725780_pokemon-unite-un-nouveau-jeu-pour-saffronter-en-equipes-sur-smartphone-et-nintendo-switch" aria-label="Linkedin" data-share="linkedin" data-title="Pokémon Unite : un nouveau jeu pour s&rsquo;affronter en équipes sur smartphone et Nintendo Switch" data-link="https%3A%2F%2Fwww.frandroid.com%2Fandroid%2Fapplications%2Fjeux-android-applications%2F725780_pokemon-unite-un-nouveau-jeu-pour-saffronter-en-equipes-sur-smartphone-et-nintendo-switch"><i class="icon icon-linkedin"></i></a>
</div>            </div>
</div>

<div class="billboard is-margin-bottom-6 ">
        <div class="hb__ad hb__ad--header hb__ad--no-container is-hidden-mobile">
                            <div id="optidigital-adslot-Billboard_1" style='display:none;' class="Billboard_1"></div>
                    </div>
    </div>
    </div>
    <div class="columns">
        <div class="column is-12-touch">
                        
            <div class="article-content with-sidebar">
                                <p class="chapo">Après Pokémon GO, un nouveau jeu mobile devrait déchaîner les passions. Pokémon Unite s’annonce plus stratégique, avec ses combats en 5 contre 5 et ses camps adverses à détruire. Et vous pourrez jouer sur smartphone comme sur Nintendo Switch.</p>                        <div class="hb__ad hb__ad--content is-hidden-desktop is-hidden-tablet-only">
                <div id="optidigital-adslot-Mobile_Pos1" style="display:none;" class="Mobile_Pos1"></div>
            </div>
                <div id="attachment_725832" class="wp-caption aligncenter">
<a href="https://images.frandroid.com/wp-content/uploads/2020/06/get-ready-to-tune-in-for-pokemon-presents-5-2-screenshot.png" rel="noopener noreferrer" target="_blank" class="article-content__figure article-content__figure"><noscript>
<img src="https://images.frandroid.com/wp-content/uploads/2020/06/get-ready-to-tune-in-for-pokemon-presents-5-2-screenshot-1200x675.png" alt=""><style>.size-medium.wp-image-725832{display:none;}</style>
</noscript>
<img aria-describedby="caption-attachment-725832" class="size-medium wp-image-725832" alt="" width="1200" height="675" sizes="(max-width: 1200px) 100vw, 1200px" data-src="https://images.frandroid.com/wp-content/uploads/2020/06/get-ready-to-tune-in-for-pokemon-presents-5-2-screenshot-1200x675.png" data-srcset="https://images.frandroid.com/wp-content/uploads/2020/06/get-ready-to-tune-in-for-pokemon-presents-5-2-screenshot-1200x675.png 1200w, https://images.frandroid.com/wp-content/uploads/2020/06/get-ready-to-tune-in-for-pokemon-presents-5-2-screenshot-768x432.png 768w" src="https://c2.lestechnophiles.com/www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png?resize=928,522"></a><p id="caption-attachment-725832" class="wp-caption-text">Pokémon Unite // Source : The Pokémon Company</p>
</div>
<p>C’est à l’occasion d’un nouvel événement en ligne Pokémon Presents ce mercredi que les fans de Pikachu et consorts ont eu une belle surprise. Murmuré de longue date, un nouveau jeu mobile va prochainement faire son apparition pour permettre aux fans de s’affronter en équipes. Et de manière un peu plus stratégique, à la façon d’un <em>League of Legends.</em></p>
<p>« L’idée est un jeu Pokémon coopératif, accessible à tous, mais avec une jouabilité complexe », a expliqué Tsunekazu Ishihara, président de The Pokémon Company. Voici donc Pokémon Unite, sorte de MOBA free-to-play qui va encore faire chauffer les smartphones à peine remis de <a href="https://www.frandroid.com/telecharger/jeux/pokemon-go">Pokémon Go</a> — et dans une moindre mesure de <a href="https://www.frandroid.com/telecharger/jeux/pokemon-masters">Pokémon Masters</a>.</p>                        <div class="hb__ad hb__ad--content is-hidden-desktop is-hidden-tablet-only">
                <div id="optidigital-adslot-Mobile_Pos2" style="display:none;" class="Mobile_Pos2"></div>
            </div>
                                        <div class="hb__ad hb__ad--content is-hidden-mobile">
                <div id="optidigital-adslot-Content_1" style="display:none;" class="Content_1"></div>
            </div>
                
<div class="shortcodes-container is-margin-bottom-4 is-margin-bottom-6-mobile is-margin-top-6-mobile"><p class="shortcode-container see-more">
    <span class="has-text-weight-bold has-text-primary">Pour aller plus loin</span><br><a href="https://www.frandroid.com/android/applications/722198_pokemon-go-fest-2020-75-pokemon-inedits-au-programme">Pokémon Go Fest 2020 : des Pokémon inédits au programme</a>
            </p></div>
<div id="attachment_725800" class="wp-caption aligncenter">
<a href="https://images.frandroid.com/wp-content/uploads/2020/06/get-ready-to-tune-in-for-pokemon-presents-1-19-screenshot.png" rel="noopener noreferrer" target="_blank" class="article-content__figure article-content__figure"><noscript>
<img src="https://images.frandroid.com/wp-content/uploads/2020/06/get-ready-to-tune-in-for-pokemon-presents-1-19-screenshot-1200x675.png" alt="Pokémon Unite"><style>.wp-image-725800.size-medium{display:none;}</style>
</noscript>
<img aria-describedby="caption-attachment-725800" class="wp-image-725800 size-medium" alt="Pokémon Unite" width="1200" height="675" sizes="(max-width: 1200px) 100vw, 1200px" data-src="https://images.frandroid.com/wp-content/uploads/2020/06/get-ready-to-tune-in-for-pokemon-presents-1-19-screenshot-1200x675.png" data-srcset="https://images.frandroid.com/wp-content/uploads/2020/06/get-ready-to-tune-in-for-pokemon-presents-1-19-screenshot-1200x675.png 1200w, https://images.frandroid.com/wp-content/uploads/2020/06/get-ready-to-tune-in-for-pokemon-presents-1-19-screenshot-768x432.png 768w" src="https://c2.lestechnophiles.com/www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png?resize=928,522"></a><p id="caption-attachment-725800" class="wp-caption-text">Pokémon Unite // Source : The Pokémon Company</p>
</div>                        <div class="hb__ad hb__ad--content is-hidden-desktop is-hidden-tablet-only">
                <div id="optidigital-adslot-Mobile_Pos3" style="display:none;" class="Mobile_Pos3"></div>
            </div>
                
<p>Chaque partie se déroule dans une arène séparant deux camps adverses. Dans ce jeu de combat, les joueurs vont s’affronter en 5 contre 5. Chacun choisit son Pokémon, puis rejoint son groupe.</p>
<div class="mceTemp"></div>                        <div class="hb__ad hb__ad--content is-hidden-mobile">
                <div id="optidigital-adslot-Content_2" style="display:none;" class="Content_2"></div>
            </div>
                
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="928" data-carousel-extra="null" itemscope itemtype="http://schema.org/ImageGallery"> <div class="gallery-row" style="width: 928px; height: 263px;" data-original-width="928" data-original-height="263"> <div class="gallery-group images-1" style="width: 464px; height: 263px;" data-original-width="464" data-original-height="263"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i1.wp.com/images.frandroid.com/wp-content/uploads/2020/06/get-ready-to-tune-in-for-pokemon-presents-5-5-screenshot.png?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="460">
<meta itemprop="height" content="259">
<noscript>
<img src="https://i1.wp.com/images.frandroid.com/wp-content/uploads/2020/06/get-ready-to-tune-in-for-pokemon-presents-5-5-screenshot.png?w=460&amp;h=259&amp;ssl=1" alt="Pokémon UNITE"><style>.{display:none;}</style>
</noscript>
<img data-attachment-id="725801" data-orig-file="https://images.frandroid.com/wp-content/uploads/2020/06/get-ready-to-tune-in-for-pokemon-presents-5-5-screenshot.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="Pokémon UNITE" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2020/06/get-ready-to-tune-in-for-pokemon-presents-5-5-screenshot-1200x675.png" data-large-file="https://images.frandroid.com/wp-content/uploads/2020/06/get-ready-to-tune-in-for-pokemon-presents-5-5-screenshot-1200x675.png" width="460" height="259" data-original-width="460" data-original-height="259" itemprop="http://schema.org/image" title="Pokémon UNITE" alt="Pokémon UNITE" style="width: 460px; height: 259px;" data-src="https://i1.wp.com/images.frandroid.com/wp-content/uploads/2020/06/get-ready-to-tune-in-for-pokemon-presents-5-5-screenshot.png?w=460&amp;h=259&amp;ssl=1" src="https://c2.lestechnophiles.com/www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png?resize=460,259"></a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 464px; height: 263px;" data-original-width="464" data-original-height="263"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i0.wp.com/images.frandroid.com/wp-content/uploads/2020/06/get-ready-to-tune-in-for-pokemon-presents-7-12-screenshot.png?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="460">
<meta itemprop="height" content="259">
<noscript>
<img src="https://i0.wp.com/images.frandroid.com/wp-content/uploads/2020/06/get-ready-to-tune-in-for-pokemon-presents-7-12-screenshot.png?w=460&amp;h=259&amp;ssl=1" alt="Pokémon UNITE"><style>.{display:none;}</style>
</noscript>
<img data-attachment-id="725805" data-orig-file="https://images.frandroid.com/wp-content/uploads/2020/06/get-ready-to-tune-in-for-pokemon-presents-7-12-screenshot.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="Pokémon UNITE" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2020/06/get-ready-to-tune-in-for-pokemon-presents-7-12-screenshot-1200x675.png" data-large-file="https://images.frandroid.com/wp-content/uploads/2020/06/get-ready-to-tune-in-for-pokemon-presents-7-12-screenshot-1200x675.png" width="460" height="259" data-original-width="460" data-original-height="259" itemprop="http://schema.org/image" title="Pokémon UNITE" alt="Pokémon UNITE" style="width: 460px; height: 259px;" data-src="https://i0.wp.com/images.frandroid.com/wp-content/uploads/2020/06/get-ready-to-tune-in-for-pokemon-presents-7-12-screenshot.png?w=460&amp;h=259&amp;ssl=1" src="https://c2.lestechnophiles.com/www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png?resize=460,259"></a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 928px; height: 524px;" data-original-width="928" data-original-height="524"> <div class="gallery-group images-1" style="width: 928px; height: 524px;" data-original-width="928" data-original-height="524"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i2.wp.com/images.frandroid.com/wp-content/uploads/2020/06/get-ready-to-tune-in-for-pokemon-presents-1-6-screenshot.png?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="924">
<meta itemprop="height" content="520">
<noscript>
<img src="https://i2.wp.com/images.frandroid.com/wp-content/uploads/2020/06/get-ready-to-tune-in-for-pokemon-presents-1-6-screenshot.png?w=924&amp;h=520&amp;ssl=1" alt="Pokémon UNITE // Source : The Pokémon Company"><style>.{display:none;}</style>
</noscript>
<img data-attachment-id="725797" data-orig-file="https://images.frandroid.com/wp-content/uploads/2020/06/get-ready-to-tune-in-for-pokemon-presents-1-6-screenshot.png" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="Pokémon UNITE" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2020/06/get-ready-to-tune-in-for-pokemon-presents-1-6-screenshot-1200x675.png" data-large-file="https://images.frandroid.com/wp-content/uploads/2020/06/get-ready-to-tune-in-for-pokemon-presents-1-6-screenshot-1200x675.png" width="924" height="520" data-original-width="924" data-original-height="520" itemprop="http://schema.org/image" title="Pokémon UNITE" alt="Pokémon UNITE // Source : The Pokémon Company" style="width: 924px; height: 520px;" data-src="https://i2.wp.com/images.frandroid.com/wp-content/uploads/2020/06/get-ready-to-tune-in-for-pokemon-presents-1-6-screenshot.png?w=924&amp;h=520&amp;ssl=1" src="https://c2.lestechnophiles.com/www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png?resize=924,520"></a> <div class="tiled-gallery-caption" itemprop="caption description"> Pokémon UNITE // Source : The Pokémon Company </div> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<h2>Pas encore de date de sortie annoncée</h2>
<p>Le but de Pokémon Unite est de prendre d’assaut le camp adverse après avoir traversé l’arène de jeu. Votre créature pourra gagner en expérience au fil des confrontations ou en affrontant des Pokémon non joueurs, et ainsi évoluer ou obtenir de nouvelles compétences.</p>
<div id="attachment_725798" class="wp-caption aligncenter">
<a href="https://images.frandroid.com/wp-content/uploads/2020/06/get-ready-to-tune-in-for-pokemon-presents-5-35-screenshot.png" rel="noopener noreferrer" target="_blank" class="article-content__figure article-content__figure"><noscript>
<img src="https://images.frandroid.com/wp-content/uploads/2020/06/get-ready-to-tune-in-for-pokemon-presents-5-35-screenshot-1200x675.png" alt="Pokémon Unite se joue sur smartphone ou Nintendo Switch"><style>.size-large.wp-image-725798{display:none;}</style>
</noscript>
<img aria-describedby="caption-attachment-725798" class="size-large wp-image-725798" alt="Pokémon Unite se joue sur smartphone ou Nintendo Switch" width="1200" height="675" sizes="(max-width: 1200px) 100vw, 1200px" data-src="https://images.frandroid.com/wp-content/uploads/2020/06/get-ready-to-tune-in-for-pokemon-presents-5-35-screenshot-1200x675.png" data-srcset="https://images.frandroid.com/wp-content/uploads/2020/06/get-ready-to-tune-in-for-pokemon-presents-5-35-screenshot-1200x675.png 1200w, https://images.frandroid.com/wp-content/uploads/2020/06/get-ready-to-tune-in-for-pokemon-presents-5-35-screenshot-768x432.png 768w" src="https://c2.lestechnophiles.com/www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png?resize=928,522"></a><p id="caption-attachment-725798" class="wp-caption-text">Pokémon Unite se joue sur smartphone ou Nintendo Switch // Source : The Pokémon Company</p>
</div>
<p>Développé par TiMi Studios, une filiale du géant chinois Tencent –auquel on doit notamment <em>Call of Duty Mobile</em> avec Activision–, Pokémon Unite n’a pas encore de date de sorti. On sait juste qu’il sera possible de jouer en cross-play entre joueurs sous iOS, Android ou sur Nintendo Switch.</p>
<div class="embed-container is-margin-top-4 is-margin-bottom-4 is-margin-top-5-mobile is-margin-bottom-5-mobile">
<div class="columns is-mobile">
<div class="column is-narrow has-text-centered is-hidden-tablet-only is-hidden-desktop">
            <a class="embed-image" href="https://www.frandroid.com/android/applications/722198_pokemon-go-fest-2020-75-pokemon-inedits-au-programme"> <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-200x200.png" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/pokemon-go-fest-hero-image-new.jpg?resize=324,324" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/pokemon-go-fest-hero-image-new.jpg?resize=200,200 100w" alt="Pokémon Go Fest 2020 : des Pokémon inédits au programme"><noscript><img class="post-card__image" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/pokemon-go-fest-hero-image-new.jpg?resize=324,324" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/pokemon-go-fest-hero-image-new.jpg?resize=200,200 100w" alt="Pokémon Go Fest 2020 : des Pokémon inédits au programme"></noscript></a>
        </div>
<div class="column">
            <a class="frandroid-title is-size-4 is-size-6-mobile has-text-weight-medium has-text-left is-marginless" href="https://www.frandroid.com/android/applications/722198_pokemon-go-fest-2020-75-pokemon-inedits-au-programme">Pokémon Go Fest 2020 : des Pokémon inédits au programme</a>
        </div>
<div class="column is-narrow is-hidden-mobile">
            <a class="site-logo" href="https://www.frandroid.com"> <img class="post-card__image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-100x100.png" data-src="https://c2.lestechnophiles.com/www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/favicons/favicon-32x32.png?resize=64,64" data-srcset="https://c2.lestechnophiles.com/www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/favicons/favicon-32x32.png?resize=64,64 32w" alt="Logo"><noscript><img class="post-card__image" src="https://c2.lestechnophiles.com/www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/favicons/favicon-32x32.png?resize=64,64" srcset="https://c2.lestechnophiles.com/www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/favicons/favicon-32x32.png?resize=64,64 32w" alt="Logo"></noscript></a>
        </div>
</div>
<div class="columns">
<div class="column is-narrow has-text-centered is-hidden-mobile">
            <a class="embed-image" href="https://www.frandroid.com/android/applications/722198_pokemon-go-fest-2020-75-pokemon-inedits-au-programme"> <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-200x200.png" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/pokemon-go-fest-hero-image-new.jpg?resize=324,324" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/pokemon-go-fest-hero-image-new.jpg?resize=324,324 162w" alt="Pokémon Go Fest 2020 : des Pokémon inédits au programme"><noscript><img class="post-card__image" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/pokemon-go-fest-hero-image-new.jpg?resize=324,324" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/pokemon-go-fest-hero-image-new.jpg?resize=324,324 162w" alt="Pokémon Go Fest 2020 : des Pokémon inédits au programme"></noscript>            </a>
        </div>
<div class="column">
<p>Face à la pandémie et à la situation mondiale, Niantic a décidé de transformer son Pokémon GO Fest annuel en événement virtuel pour répondre malgré tout aux attentes de sa large communauté de dresseurs. Au…<br><a href="https://www.frandroid.com/android/applications/722198_pokemon-go-fest-2020-75-pokemon-inedits-au-programme">Lire la suite</a></p>
</div>
</div>
<div class="is-hidden-tablet-only is-hidden-desktop has-text-right">
        <a class="site-logo" href="https://www.frandroid.com"> <img class="post-card__image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-100x100.png" data-src="https://c2.lestechnophiles.com/www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/favicons/favicon-32x32.png?resize=64,64" data-srcset="https://c2.lestechnophiles.com/www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/favicons/favicon-32x32.png?resize=64,64 32w" alt="Logo"><noscript><img class="post-card__image" src="https://c2.lestechnophiles.com/www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/favicons/favicon-32x32.png?resize=64,64" srcset="https://c2.lestechnophiles.com/www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/favicons/favicon-32x32.png?resize=64,64 32w" alt="Logo"></noscript></a>
    </div>
</div>
<!-- 28057/post_tag --><div id="embedded-tag-top-des-jeux" class="embedded-tag-container">
    <p class="title">
    Retrouvez tous nos <a href="//www.frandroid.com/tag/top-des-jeux">Top des jeux</a>
    </p>
        <ul>
                    <li class="link columns is-mobile is-vcentered">
                        <div class="column is-paddingless">
                <a href="https://www.frandroid.com/android/applications/jeux-android-applications/703948_les-meilleurs-jeux-de-societe-sur-smartphones-et-tablettes-pour-la-famille-ou-entre-amis">
                    Les meilleurs jeux de société sur smartphones et tablettes pour la famille ou entre amis                </a>
                            </div>
                    </li>
                <li class="link columns is-mobile is-vcentered">
                        <div class="column is-paddingless">
                <a href="https://www.frandroid.com/android/applications/jeux-android-applications/385361_les-meilleurs-jeux-multijoueurs-sur-mobiles-et-tablettes-android">
                    Les meilleurs jeux multijoueurs sur smartphone Android et iPhone                </a>
                            </div>
                    </li>
                <li class="link columns is-mobile is-vcentered">
                        <div class="column is-paddingless">
                <a href="https://www.frandroid.com/android/applications/jeux-android-applications/282093_meilleurs-jeux-de-strategie-android">
                    Les meilleurs jeux de stratégie gratuits et payants sur smartphones Android                </a>
                            </div>
                    </li>
                <li class="link columns is-mobile is-vcentered">
                        <div class="column is-paddingless">
                <a href="https://www.frandroid.com/android/applications/jeux-android-applications/356508_meilleurs-jeux-android-connexion">
                    Les meilleurs jeux sans connexion sur Android et iOS en 2020                </a>
                            </div>
                    </li>
                <li class="link columns is-mobile is-vcentered">
                        <div class="column is-paddingless">
                <a href="https://www.frandroid.com/android/applications/jeux-android-applications/367933_meilleurs-casse-tetes-android-jouer-plage">
                    Les meilleurs jeux de réflexion gratuits et payants sur Android                </a>
                            </div>
                    </li>
                <li class="link columns is-mobile is-vcentered">
                        <div class="column is-paddingless">
                <a href="https://www.frandroid.com/android/applications/jeux-android-applications/350363_meilleurs-jeux-android-de-2016">
                    Les meilleurs jeux Android payants de 2020                </a>
                            </div>
                    </li>
                <li class="link columns is-mobile is-vcentered">
                        <div class="column is-paddingless">
                <a href="https://www.frandroid.com/android/applications/jeux-android-applications/367439_meilleurs-jeux-android-gratuits-de-2016">
                    Les meilleurs jeux gratuits sur Android en 2020                </a>
                            </div>
                    </li>
                <li class="link columns is-mobile is-vcentered">
                        <div class="column is-paddingless">
                <a href="https://www.frandroid.com/android/applications/jeux-android-applications/399256_les-meilleurs-jeux-daction-et-de-tir-sur-android">
                    Les meilleurs FPS et TPS (jeux de tir) sur Android et iPhone                </a>
                            </div>
                    </li>
                <li class="link columns is-mobile is-vcentered">
                        <div class="column is-paddingless">
                <a href="https://www.frandroid.com/marques/apple/624466_meilleurs-jeux-apple-arcade">
                    Apple Arcade : les meilleurs jeux à essayer sur iPhone et iPad                </a>
                            </div>
                    </li>
                <li class="link columns is-mobile is-vcentered">
                        <div class="column is-paddingless">
                <a href="https://www.frandroid.com/android/applications/jeux-android-applications/389577_notre-selection-des-meilleurs-jeux-de-gestion-sous-android">
                    Notre sélection des meilleurs jeux de gestion sous Android                </a>
                            </div>
                    </li>
                <li class="link columns is-mobile is-vcentered">
                        <div class="column is-paddingless">
                <a href="https://www.frandroid.com/android/applications/top-applications/381841_meilleurs-jeux-de-course-gratuits-smartphones-tablettes-android">
                    Les meilleurs jeux de course gratuits et payants sur smartphones Android                </a>
                            </div>
                    </li>
                <li class="link columns is-mobile is-vcentered">
                        <div class="column is-paddingless">
                <a href="https://www.frandroid.com/android/applications/jeux-android-applications/408194_les-meilleurs-jeux-de-combats-gratuits-et-payants-sur-smartphones-et-tablettes-android">
                    Les meilleurs jeux de combats gratuits et payants sur Android                </a>
                            </div>
                    </li>
            </ul>
    </div>
            </div>

            
                        
<div class="article-footer is-margin-top-6 is-margin-top-6-mobile">
                    <div class="is-margin-top-4 is-margin-bottom-4">
            <div class="hb__ad hb__ad--bottom">
            <div id="optidigital-adslot-Content_Bottom" style='display:none;' class="Content_Bottom"></div>
            <div id="optidigital-adslot-Mobile_Bottom" style='display:none;' class="Mobile_Bottom"></div>
        </div>
    </div>
    
    
    <div class="columns is-vcentered">
        <div class="column has-text-left">
                        <div id="hrr-link" class="is-margin-top-6 is-margin-top-6-mobile is-margin-bottom-6 has-text-centered-mobile">
                <a href="https://www.frandroid.com/android/applications/jeux-android-applications/725780_pokemon-unite-un-nouveau-jeu-pour-saffronter-en-equipes-sur-smartphone-et-nintendo-switch?&show_reader_reports" target="_blank" rel="nofollow">
                    Signaler une erreur dans le texte
                </a>
            </div>
                    </div>
        <div class="column has-text-right has-text-centered-mobile">
                        <div class="share">
    <span class="is-uppercase is-size-6">Partager</span>
    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.frandroid.com%2Fandroid%2Fapplications%2Fjeux-android-applications%2F725780_pokemon-unite-un-nouveau-jeu-pour-saffronter-en-equipes-sur-smartphone-et-nintendo-switch" aria-label="Facebook" data-share="facebook" data-title="Pokémon Unite : un nouveau jeu pour s&rsquo;affronter en équipes sur smartphone et Nintendo Switch" data-link="https%3A%2F%2Fwww.frandroid.com%2Fandroid%2Fapplications%2Fjeux-android-applications%2F725780_pokemon-unite-un-nouveau-jeu-pour-saffronter-en-equipes-sur-smartphone-et-nintendo-switch"><i class="icon icon-facebook"></i></a>
    <a href="https://www.twitter.com/share?url=https%3A%2F%2Fwww.frandroid.com%2Fandroid%2Fapplications%2Fjeux-android-applications%2F725780_pokemon-unite-un-nouveau-jeu-pour-saffronter-en-equipes-sur-smartphone-et-nintendo-switch" aria-label="Twitter" data-share="twitter" data-title="Pokémon Unite : un nouveau jeu pour s&rsquo;affronter en équipes sur smartphone et Nintendo Switch" data-link="https%3A%2F%2Fwww.frandroid.com%2Fandroid%2Fapplications%2Fjeux-android-applications%2F725780_pokemon-unite-un-nouveau-jeu-pour-saffronter-en-equipes-sur-smartphone-et-nintendo-switch"><i class="icon icon-twitter"></i></a>
    <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.frandroid.com%2Fandroid%2Fapplications%2Fjeux-android-applications%2F725780_pokemon-unite-un-nouveau-jeu-pour-saffronter-en-equipes-sur-smartphone-et-nintendo-switch" aria-label="Linkedin" data-share="linkedin" data-title="Pokémon Unite : un nouveau jeu pour s&rsquo;affronter en équipes sur smartphone et Nintendo Switch" data-link="https%3A%2F%2Fwww.frandroid.com%2Fandroid%2Fapplications%2Fjeux-android-applications%2F725780_pokemon-unite-un-nouveau-jeu-pour-saffronter-en-equipes-sur-smartphone-et-nintendo-switch"><i class="icon icon-linkedin"></i></a>
</div>                    </div>
    </div>

    <div class="tags-container is-margin-bottom-5">
    <div class="tags-content">
                    <a rel="tag" href="https://www.frandroid.com/android" class="article-tag button fr-button fr-button--left-icon is-margin-right-7 is-margin-right-7-mobile is-margin-bottom-7 is-margin-bottom-7-mobile">
            <i class="icon-hashtag is-size-7"></i> Android        </a>
                            <a rel="tag" href="https://www.frandroid.com/android/applications" class="article-tag button fr-button fr-button--left-icon is-margin-right-7 is-margin-right-7-mobile is-margin-bottom-7 is-margin-bottom-7-mobile">
            <i class="icon-hashtag is-size-7"></i> Applications Android        </a>
                            <a rel="tag" href="https://www.frandroid.com/produits-android/console" class="article-tag button fr-button fr-button--left-icon is-margin-right-7 is-margin-right-7-mobile is-margin-bottom-7 is-margin-bottom-7-mobile">
            <i class="icon-hashtag is-size-7"></i> Gaming        </a>
                            <a rel="tag" href="https://www.frandroid.com/android/applications/jeux-android-applications" class="article-tag button fr-button fr-button--left-icon is-margin-right-7 is-margin-right-7-mobile is-margin-bottom-7 is-margin-bottom-7-mobile">
            <i class="icon-hashtag is-size-7"></i> Jeux mobiles        </a>
                            <a rel="tag" href="https://www.frandroid.com/marques" class="article-tag button fr-button fr-button--left-icon is-margin-right-7 is-margin-right-7-mobile is-margin-bottom-7 is-margin-bottom-7-mobile">
            <i class="icon-hashtag is-size-7"></i> Marques        </a>
                            <a rel="tag" href="https://www.frandroid.com/marques/nintendo" class="article-tag button fr-button fr-button--left-icon is-margin-right-7 is-margin-right-7-mobile is-margin-bottom-7 is-margin-bottom-7-mobile">
            <i class="icon-hashtag is-size-7"></i> Nintendo        </a>
                            <a rel="tag" href="https://www.frandroid.com/produits-android" class="article-tag button fr-button fr-button--left-icon is-margin-right-7 is-margin-right-7-mobile is-margin-bottom-7 is-margin-bottom-7-mobile">
            <i class="icon-hashtag is-size-7"></i> Produits        </a>
                            <a rel="tag" href="https://www.frandroid.com/produits-android/smartphone" class="article-tag button fr-button fr-button--left-icon is-margin-right-7 is-margin-right-7-mobile is-margin-bottom-7 is-margin-bottom-7-mobile">
            <i class="icon-hashtag is-size-7"></i> Smartphones        </a>
                                                    </div>
</div>

    <div class="is-margin-top-6-mobile is-margin-bottom-5 is-margin-bottom-6-mobile">
        <div class="author-card">
    <div class="columns is-mobile">
        <div class="column is-narrow">
            <img class="author-card__avatar cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-100x100.png" data-src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/melinda.jpg?resize=200,200" alt="Melinda Davan-Soulas"  /><noscript><img class="author-card__avatar" src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/melinda.jpg?resize=200,200" alt="Melinda Davan-Soulas"/></noscript>        </div>
        <div class="column">
            <p class="has-text-weight-bold author-card__title">Melinda Davan-Soulas</p>
                        <p>Bien trop connectée et curieuse. Quand je ne suis pas sur mon smartphone ou en train de tester un autre appareil, j'ai une manette en main. Fan de sport et gameuse assidue, mais toujours avec humour et surtout mauvaise foi. Tim Cook a dit que j'étais "funny" (mais il réfléchit toujours à ma question).</p>
        </div>
    </div>
    <div class="columns author-card__footer">
        <ul class="column author-card__networks is-flex">
             
                        <li>
                <a rel="nofollow noopener" aria-label="twitter" class="logo-twitter" href="https://twitter.com/Melinda_DS" target="_blank">
                    <span class="icon-twitter"></span>
                </a>
            </li>
                                </ul>
        <div class="column is-narrow has-text-right">
            <a href="https://www.frandroid.com/author/melindadavansoulas" class="button fr-button fr-button--pink fr-button--small-icon fr-button--icon-after fr-button--fullwidth" rel="author">
                Voir tous ses articles <i class="icon-arrow-right" aria-hidden="true"></i>
            </a>
        </div>
    </div>
</div>
    </div>

    
                        <div class="is-margin-top-6-mobile article-footer__related-posts is-margin-bottom-5">
                <div class="is-margin-bottom-6">
                    <p class="article-footer__related-posts-title is-size-3 has-text-weight-bolder">Lectures liées</p>
                </div>
                <div class="scroller--horizontal columns is-multiline">
                                            <div class="column is-4-desktop is-3-tablet scroller-element  ">
                            
<div class="post-card post-card--vertical  category--android category--applications category--console category--jeux-android-applications category--marques category--nintendo category--produits-android">
    <a class="post-card__link" href="https://www.frandroid.com/marques/nintendo/638783_nintendo-switch-le-pro-controller-est-compatible-avec-android-10-desormais"  >
            <div class="post-card__cover">
                        <div class="post-card__cover-inner">
                                    <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/11/nintendo-switch-pro-controller.jpg?resize=320,300" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/11/nintendo-switch-pro-controller.jpg?resize=400,350 200w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/11/nintendo-switch-pro-controller.jpg?resize=170,150 85w" alt="Nintendo Switch : le Pro Controller est compatible avec Android 10 désormais"  /><noscript><img class="post-card__image" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/11/nintendo-switch-pro-controller.jpg?resize=320,300" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/11/nintendo-switch-pro-controller.jpg?resize=400,350 200w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/11/nintendo-switch-pro-controller.jpg?resize=170,150 85w" alt="Nintendo Switch : le Pro Controller est compatible avec Android 10 désormais"/></noscript>                            </div>
                    </div>

        
        <div class="post-card__title-container">
            <p class="post-card__title">Nintendo Switch : le Pro Controller est compatible avec Android 10 désormais</p>
        </div>
    </a>

    
    </div>

                        </div>                         <div class="column is-4-desktop is-3-tablet scroller-element  ">
                            
<div class="post-card post-card--vertical  category--android category--applications category--ces category--culture-tech category--events category--console category--ios category--jeux-android-applications category--marques category--os category--produits-android category--razer category--smartphone">
    <a class="post-card__link" href="https://www.frandroid.com/produits-android/console/658109_razer-a-peut-etre-concu-la-meilleure-manette-de-jeu-pour-smartphones"  >
            <div class="post-card__cover">
                        <div class="post-card__cover-inner">
                                    <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/01/kishi_feature_image_render.jpg?resize=320,300" data-srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/01/kishi_feature_image_render.jpg?resize=400,350 200w,https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/01/kishi_feature_image_render.jpg?resize=170,150 85w" alt="Razer a peut-être conçu la meilleure manette de jeu pour smartphones"  /><noscript><img class="post-card__image" src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/01/kishi_feature_image_render.jpg?resize=320,300" srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/01/kishi_feature_image_render.jpg?resize=400,350 200w,https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/01/kishi_feature_image_render.jpg?resize=170,150 85w" alt="Razer a peut-être conçu la meilleure manette de jeu pour smartphones"/></noscript>                            </div>
                    </div>

        
        <div class="post-card__title-container">
            <p class="post-card__title">Razer a peut-être conçu la meilleure manette de jeu pour smartphones</p>
        </div>
    </a>

    
    </div>

                        </div>                         <div class="column is-4-desktop is-3-tablet scroller-element  ">
                            
<div class="post-card post-card--vertical  post-card--featured category--android category--applications category--console category--jeux-android-applications category--marques category--oneplus category--produits-android category--smartphone">
    <a class="post-card__link" href="https://www.frandroid.com/marques/oneplus/714679_fortnite-passe-a-90-fps-sur-les-oneplus-8-et-oneplus-8-pro"  >
            <div class="post-card__cover">
                        <div class="post-card__cover-inner">
                                    <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/05/oneplus-8-fortnite.jpg?resize=320,300" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/05/oneplus-8-fortnite.jpg?resize=400,350 200w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/05/oneplus-8-fortnite.jpg?resize=170,150 85w" alt="Fortnite passe à 90 FPS sur les OnePlus 8 et OnePlus 8 Pro"  /><noscript><img class="post-card__image" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/05/oneplus-8-fortnite.jpg?resize=320,300" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/05/oneplus-8-fortnite.jpg?resize=400,350 200w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/05/oneplus-8-fortnite.jpg?resize=170,150 85w" alt="Fortnite passe à 90 FPS sur les OnePlus 8 et OnePlus 8 Pro"/></noscript>                            </div>
                    </div>

        
        <div class="post-card__title-container">
            <p class="post-card__title">Fortnite passe à 90 FPS sur les OnePlus 8 et OnePlus 8 Pro</p>
        </div>
    </a>

    
    </div>

                        </div>                         <div class="column is-4-desktop is-3-tablet scroller-element is-hidden-desktop ">
                            
<div class="post-card post-card--vertical  category--android category--applications category--console category--marques category--microsoft category--produits-android category--smartphone">
    <a class="post-card__link" href="https://www.frandroid.com/marques/microsoft/715232_xbox-family-settings-veut-reinventer-le-controle-parental-pour-le-jeu-video"  >
            <div class="post-card__cover">
                        <div class="post-card__cover-inner">
                                    <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/05/xbox-family-settings-une-scaled.jpg?resize=320,300" data-srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/05/xbox-family-settings-une-scaled.jpg?resize=400,350 200w,https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/05/xbox-family-settings-une-scaled.jpg?resize=170,150 85w" alt="Xbox Family Settings veut réinventer le contrôle parental pour le jeu vidéo"  /><noscript><img class="post-card__image" src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/05/xbox-family-settings-une-scaled.jpg?resize=320,300" srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/05/xbox-family-settings-une-scaled.jpg?resize=400,350 200w,https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/05/xbox-family-settings-une-scaled.jpg?resize=170,150 85w" alt="Xbox Family Settings veut réinventer le contrôle parental pour le jeu vidéo"/></noscript>                            </div>
                    </div>

        
        <div class="post-card__title-container">
            <p class="post-card__title">Xbox Family Settings veut réinventer le contrôle parental pour le jeu vidéo</p>
        </div>
    </a>

    
    </div>

                        </div>                                         <div class="column is-hidden-desktop is-3-tablet scroller-element is-hidden-desktop is-hidden-tablet">
                        <div id="container_native_frandroid-yarpp"></div><script type="text/javascript">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</script>                    </div>
                                    </div>
            </div>
            
                    <div class="lazy-obr" data-src="https://www.frandroid.com/android/applications/jeux-android-applications/725780_pokemon-unite-un-nouveau-jeu-pour-saffronter-en-equipes-sur-smartphone-et-nintendo-switch" data-widget-id="AR_2"></div>
        
        <div class="is-margin-bottom-3 is-margin-bottom-4-mobile is-margin-top-6-mobile is-margin-top-6">
                    <div class="newsletter-form js-newsletter-form newsletter-form--columns has-background-white is-relative">
    <p class="newsletter-form__title is-size-6 is-size-7-mobile is-uppercase has-text-blue has-text-weight-semibold is-margin-bottom-6">Votre newsletter personnalisée</p>
    <div class="is-relative">
        <div class="newsletter-form__success show-on-success columns is-vcentered is-centered is-gapless">
            <p class="has-text-centered-tablet newsletter-form__subtitle is-size-4 has-text-weight-bold has-text-blue column is-9-tablet is-10-mobile">C'est enregistré ! Surveillez votre boîte aux lettres, vous allez entendre parler de nous&nbsp;!</p>
        </div>

        <div class="columns hide-on-success">
            <div class="column is-10-mobile is-3-tablet newsletter-form--first-column">
                <p class="newsletter-form__subtitle is-size-4 has-text-weight-bolder has-text-blue">Recevez le meilleur de l'actu</p>
            </div>
            <form class="column is-7-tablet newsletter-form__entry-area fr-form" action="/wp-content/themes/humanoid-redesign/includes/core/ajax/AjaxEndpoint.php" method="post">
                <div class="columns is-justified is-mobile is-multiline">
                    <label for="newsletter_form__daily" class="column is-narrow">
                        <input type="checkbox" value="daily" id="newsletter_form__daily" name="newsletter_quoti_am" checked /> Tous les jours
                    </label>
                    <label for="newsletter_form__weekly" class="column is-narrow">
                        <input type="checkbox" value="weekly" id="newsletter_form__weekly" name="newsletter_hebdo" checked /> Hebdo
                    </label>
                    <label for="newsletter_form__bon_plan" class="column is-narrow">
                        <input type="checkbox" value="bestOffers" id="newsletter_form__bon_plan" name="newsletter_bp_tracker" /> Spéciale bons plans
                    </label>
                </div>
                <div class="columns">
                    <div class="column">
                        <input aria-label="newsletter" class="newsletter-form__input is-size-6" type="email" placeholder="Votre adresse e-mail">
                    </div>
                    <div class="column is-narrow">
                        <div class="fr-button-gradient-wrapper fr-button-gradient-wrapper--gradient-blue">
                            <input class="button fr-button fr-button--gradient-blue" type="submit" value="Envoyer">
                        </div>
                    </div>
                </div>
                <div class="columns" id="js-form-message"></div>
            </form>
        </div>
    </div>
    <div class="newsletter-form__faq hide-on-success is-margin-top-6 is-margin-top-6-mobile">
        <p class="is-size-7 has-text-blue">J’accepte que mon e-mail soit utilisé par Humanoid pour m’envoyer la newsletter Frandroid à la temporalité choisie</p>
    </div>
</div>
            </div>
    
            <div class="article-footer__comments" id="comments">
                            <div class="article-comments cb visa bg-content">
                    <div id="disqus_thread_html">
    <div id="dsq-content">
        <ul id="dsq-comments">
                    </ul>
    </div>
</div>
                    
<div id="disqus_thread"></div>
                </div>
                <div id="comments-button" class="show-comments article-footer__comments-trigger-area has-text-centered">
                    <div class="article-footer__comments-gradient"></div>
                    <a class="go-to-comments article-footer__comments-btn button fr-button" href="#comments">Lire tous les commentaires <i class="rotate-90 icon is-block icon-arrow-right is-size-7"></i></a>
                </div>
                    </div>
    </div>
                    </div>
                <div class="column is-narrow is-hidden-tablet-only is-hidden-mobile">
            <div class="article-sidebar sidebar">
    <div class="is-margin-bottom-4">
        <div class="sidebar-content-container ">
    <div class="sticky-content">
                <div class="hb__ad hb__ad--side">
            <div id="optidigital-adslot-HalfpageAd_1" style='display:none;' class="HalfpageAd_1"></div>
        </div>
        </div>
</div>
    </div>
            <div class="is-margin-bottom-6">
        <p class="is-size-4 has-text-weight-bolder has-text-gradient-blue-inverted is-margin-bottom-6 sidebar-title">À lire</p>
    
        <div class="is-margin-bottom-6">
                <div id="container_native_frandroid-ad-sidebar-adblock"></div><script type="text/javascript">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</script>            </div>
    </div>        <div class="is-margin-bottom-3">
    <p class="is-size-4 has-text-blue sidebar-title has-text-weight-bolder">Les derniers articles</p>
        <p class="has-text-weight-semibold has-text-blue is-margin-bottom-6 sidebar-subtitle is-uppercase">Jeux mobiles</p>
        <div>
                <div class="is-margin-bottom-6">
            <a href="https://www.frandroid.com/android/applications/jeux-android-applications/717711_quatre-ans-plus-tard-que-devient-le-jeu-en-ligne-dofus-touch" class="post-card post-card--lite is-flex  category--android category--applications category--jeux-android-applications category--produits-android category--smartphone">
    <div class="post-card__cover is-relative is-narrow">
            <div class="post-card__cover-inner">
          <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-200x200.png" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/dofus-touch-une.jpg?resize=300,300" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/dofus-touch-une.jpg?resize=300,300 150w" alt="Quatre ans plus tard, que devient le jeu en ligne Dofus Touch ?"  /><noscript><img class="post-card__image" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/dofus-touch-une.jpg?resize=300,300" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/dofus-touch-une.jpg?resize=300,300 150w" alt="Quatre ans plus tard, que devient le jeu en ligne Dofus Touch ?"/></noscript>      </div>
    </div>

    <div class="post-card__title">
        <p>Quatre ans plus tard, que devient le jeu en ligne Dofus Touch ?</p>
    </div>
</a>
        </div>
                <div class="is-margin-bottom-6">
            <a href="https://www.frandroid.com/marques/oneplus/714679_fortnite-passe-a-90-fps-sur-les-oneplus-8-et-oneplus-8-pro" class="post-card post-card--lite is-flex  post-card--featured category--android category--applications category--console category--jeux-android-applications category--marques category--oneplus category--produits-android category--smartphone">
    <div class="post-card__cover is-relative is-narrow">
            <div class="post-card__cover-inner">
          <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-200x200.png" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/05/oneplus-8-fortnite.jpg?resize=300,300" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/05/oneplus-8-fortnite.jpg?resize=300,300 150w" alt="Fortnite passe à 90 FPS sur les OnePlus 8 et OnePlus 8 Pro"  /><noscript><img class="post-card__image" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/05/oneplus-8-fortnite.jpg?resize=300,300" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/05/oneplus-8-fortnite.jpg?resize=300,300 150w" alt="Fortnite passe à 90 FPS sur les OnePlus 8 et OnePlus 8 Pro"/></noscript>      </div>
    </div>

    <div class="post-card__title">
        <p>Fortnite passe à 90 FPS sur les OnePlus 8 et OnePlus 8 Pro</p>
    </div>
</a>
        </div>
                <div class="is-margin-bottom-6">
            <a href="https://www.frandroid.com/android/applications/jeux-android-applications/711604_apple-et-google-traines-en-justice-par-ubisoft-pour-un-clone-de-rainbow-six-siege" class="post-card post-card--lite is-flex  category--android category--apple category--applications category--culture-tech category--jeux-android-applications category--juridique category--marques category--microsoft">
    <div class="post-card__cover is-relative is-narrow">
            <div class="post-card__cover-inner">
          <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-200x200.png" data-src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/05/area-f2.jpg?resize=300,300" data-srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/05/area-f2.jpg?resize=300,300 150w" alt="Apple et Google traînés en justice par Ubisoft pour un clone de Rainbow Six: Siege"  /><noscript><img class="post-card__image" src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/05/area-f2.jpg?resize=300,300" srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/05/area-f2.jpg?resize=300,300 150w" alt="Apple et Google traînés en justice par Ubisoft pour un clone de Rainbow Six: Siege"/></noscript>      </div>
    </div>

    <div class="post-card__title">
        <p>Apple et Google traînés en justice par Ubisoft pour un clone de Rainbow Six: Siege</p>
    </div>
</a>
        </div>
            </div>
</div>    <div class="is-margin-bottom-4">
        <div class="sidebar-content-container is-1000">
    <div class="sticky-content">
                <div class="hb__ad hb__ad--side">
            <div id="optidigital-adslot-HalfpageAd_2" style='display:none;' class="HalfpageAd_2"></div>
        </div>
        </div>
</div>
    </div>
    <div class="last-video is-margin-bottom-3">
    <p class="sidebar-title has-text-gradient-orange is-margin-bottom-6 is-margin-bottom-5-mobile has-text-centered-mobile is-margin-top-5-mobile is-size-4-mobile is-size-4 has-text-weight-bolder">La dernière vidéo</p>
    <a href="https://www.youtube.com/watch?v=LaP2GVMiWU0" class="video video--lite" rel="nofollow noopener" target="_blank">
    <div class="video__cover">
                    <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c1.lestechnophiles.com/i.ytimg.com/vi/LaP2GVMiWU0/maxresdefault.jpg?resize=300,300" data-srcset="https://c1.lestechnophiles.com/i.ytimg.com/vi/LaP2GVMiWU0/maxresdefault.jpg?resize=1200,680 600w" alt="iOS 14 : Toutes les NOUVEAUTÉS annoncées à la WWDC 2020 d'Apple !"  /><noscript><img class="post-card__image" src="https://c1.lestechnophiles.com/i.ytimg.com/vi/LaP2GVMiWU0/maxresdefault.jpg?resize=300,300" srcset="https://c1.lestechnophiles.com/i.ytimg.com/vi/LaP2GVMiWU0/maxresdefault.jpg?resize=1200,680 600w" alt="iOS 14 : Toutes les NOUVEAUTÉS annoncées à la WWDC 2020 d'Apple !"/></noscript>            </div>

    <div class="video__inner is-relative is-flex">
        <p class="has-text-weight-semibold is-size-5 video__title is-marginless has-text-left-mobile">iOS 14 : Toutes les NOUVEAUTÉS annoncées à la WWDC 2020 d'Apple !</p>
        <div class="video__play-button" aria-label="Regarder la vidéo"><span class="icon-youtube"></span></div>
    </div>
</a></div>    <p class="is-size-4 has-text-weight-bolder has-text-blue is-margin-bottom-6 sidebar-title"><i class="icon-trend"></i> Les tendances</p>
<div class="trending is-margin-bottom-3 has-background-white is-rounded">
    <ul>
        <li>
        <a href="/guide-dachat/smartphones/332196_10-smartphones-attendus-debut-2016" class="has-text-weight-medium">Meilleurs smartphones</a>
    </li>
        <li>
        <a href="/comparateur-forfaits" class="has-text-weight-medium">Comparateur forfaits mobile</a>
    </li>
        <li>
        <a href="/guide-dachat/smartphones/275349_quel-smartphone-choisir-moins-de-200-euros" class="has-text-weight-medium">Smartphone pas cher</a>
    </li>
        <li>
        <a href="/marques/apple/628347_test-apple-iphone-11" class="has-text-weight-medium">Test Apple iPhone 11</a>
    </li>
        <li>
        <a href="/marques/samsung/676631_test-samsung-galaxy-s20" class="has-text-weight-medium">Test Samsung Galaxy S20</a>
    </li>
        <li>
        <a href="/comparatif-meilleures-banques-en-ligne" class="has-text-weight-medium">Comparateur banques en ligne</a>
    </li>
        <li>
        <a href="/offre-internet-comparateur-des-meilleures-offres-fibre-et-adsl" class="has-text-weight-medium">Box internet</a>
    </li>
        <li>
        <a href="/guide-dachat/638058_quels-sont-les-meilleurs-pc-portables-haut-de-gamme-de-2019" class="has-text-weight-medium">Meilleur PC Portable</a>
    </li>
        <li>
        <a href="https://www.frandroid.com/tag/french-days" class="has-text-weight-medium">French Days 2020</a>
    </li>
        <li>
        <a href="/android/applications/694630_disney-est-disponible-ou-sabonner-et-a-quels-prix" class="has-text-weight-medium">Disney+</a>
    </li>
        </ul>
</div>
    <div class="sidebar-content-container ">
    <div class="sticky-content">
                <div class="hb__ad hb__ad--side">
            <div id="optidigital-adslot-HalfpageAd_3" style='display:none;' class="HalfpageAd_3"></div>
        </div>
        </div>
</div>
</div>
        </div>
            </div>
    <div class="billboard is-margin-bottom-6 ">
        <div class="hb__ad hb__ad--header  is-hidden-mobile">
                            <div id="optidigital-adslot-Billboard_2" style='display:none;' class="Billboard_2"></div>
                    </div>
    </div>
    <div class="is-margin-top-6">
        <div class="js-feed-posts home-posts is-margin-bottom-3-mobile "
    data-paged="1"
    data-redirect-path=""    data-slug="single"
    data-id=''>

        <div class="columns">
        <div class="column is-9-desktop">
            <div class="is-margin-top-4-mobile">
                                <p class="has-text-weight-bolder has-text-gradient-blue is-size-3">Les derniers articles</p>
                            </div>
        </div>

            </div>
    
                
        <ul class="is-margin-top-5 is-margin-top-6-mobile">
            <li class="post-card post-725780 category--android category--applications category--console category--jeux-android-applications category--marques category--nintendo category--produits-android category--smartphone">
    <div class="columns is-vcentered is-mobile is-relative">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                        <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-200x200.png" data-src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/get-ready-to-tune-in-for-pokemon-presents-5-2-screenshot.png" data-srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/get-ready-to-tune-in-for-pokemon-presents-5-2-screenshot.png?resize=300,300 150w,https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/get-ready-to-tune-in-for-pokemon-presents-5-2-screenshot.png?resize=210,210 105w" alt="Pokémon Unite : un nouveau jeu pour s&rsquo;affronter en équipes sur smartphone et Nintendo Switch"  /><noscript><img class="post-card__image" src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/get-ready-to-tune-in-for-pokemon-presents-5-2-screenshot.png" srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/get-ready-to-tune-in-for-pokemon-presents-5-2-screenshot.png?resize=300,300 150w,https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/get-ready-to-tune-in-for-pokemon-presents-5-2-screenshot.png?resize=210,210 105w" alt="Pokémon Unite : un nouveau jeu pour s&rsquo;affronter en équipes sur smartphone et Nintendo Switch"/></noscript>                                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                    <p class="post-card__category-line">
                                <a href="https://www.frandroid.com/android/applications/jeux-android-applications" class="post-card__category is-uppercase has-text-weight-semibold">Jeux mobiles</a>
                            </p>
            <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/android/applications/jeux-android-applications/725780_pokemon-unite-un-nouveau-jeu-pour-saffronter-en-equipes-sur-smartphone-et-nintendo-switch"  class="post-card__title-link">Pokémon Unite : un nouveau jeu pour s&rsquo;affronter en équipes sur smartphone et Nintendo Switch</a>
            </p>
                        <p class="post-card__date has-text-right-mobile"><span class="has-text-weight-semibold is-hidden-mobile">24 juin 2020</span><span class="has-text-weight-semibold is-hidden-tablet">24/06/2020</span> • 16:26</p>
                    </div>
    </div>

    
    
    </li>
                <li class="post-card post-725788 category--marques category--oculus-vr category--produits-android category--realite-virtuelle">
    <div class="columns is-vcentered is-mobile is-relative">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                        <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-200x200.png" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/oculus-go.jpg" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/oculus-go.jpg?resize=300,300 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/oculus-go.jpg?resize=210,210 105w" alt="Avec la fin de l’Oculus Go, les casques VR abordables appartiennent désormais au passé"  /><noscript><img class="post-card__image" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/oculus-go.jpg" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/oculus-go.jpg?resize=300,300 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/oculus-go.jpg?resize=210,210 105w" alt="Avec la fin de l’Oculus Go, les casques VR abordables appartiennent désormais au passé"/></noscript>                                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                    <p class="post-card__category-line">
                                <a href="https://www.frandroid.com/marques/oculus-vr" class="post-card__category is-uppercase has-text-weight-semibold">Oculus</a>
                            </p>
            <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/marques/oculus-vr/725788_avec-la-fin-de-loculus-go-les-casques-vr-abordables-appartiennent-desormais-au-passe"  class="post-card__title-link">Avec la fin de l’Oculus Go, les casques VR abordables appartiennent désormais au passé</a>
            </p>
                        <p class="post-card__date has-text-right-mobile"><span class="has-text-weight-semibold is-hidden-mobile">24 juin 2020</span><span class="has-text-weight-semibold is-hidden-tablet">24/06/2020</span> • 16:19</p>
                    </div>
    </div>

    
    
    </li>
                <li class="post-card post-725758 category--marques category--panasonic category--photo category--produits-android">
    <div class="columns is-vcentered is-mobile is-relative">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                        <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-200x200.png" data-src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/panasonic-lumix-g100.jpg" data-srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/panasonic-lumix-g100.jpg?resize=300,300 150w,https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/panasonic-lumix-g100.jpg?resize=210,210 105w" alt="Lumix G100 : Panasonic dévoile à son tour à un appareil photo pour les vlogueurs"  /><noscript><img class="post-card__image" src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/panasonic-lumix-g100.jpg" srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/panasonic-lumix-g100.jpg?resize=300,300 150w,https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/panasonic-lumix-g100.jpg?resize=210,210 105w" alt="Lumix G100 : Panasonic dévoile à son tour à un appareil photo pour les vlogueurs"/></noscript>                                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                    <p class="post-card__category-line">
                                <a href="https://www.frandroid.com/marques/panasonic" class="post-card__category is-uppercase has-text-weight-semibold">Panasonic</a>
                            </p>
            <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/marques/panasonic/725758_lumix-g100-panasonic-devoile-a-son-tour-a-un-appareil-photo-pour-les-vlogueurs"  class="post-card__title-link">Lumix G100 : Panasonic dévoile à son tour à un appareil photo pour les vlogueurs</a>
            </p>
                        <p class="post-card__date has-text-right-mobile"><span class="has-text-weight-semibold is-hidden-mobile">24 juin 2020</span><span class="has-text-weight-semibold is-hidden-tablet">24/06/2020</span> • 15:26</p>
                    </div>
    </div>

    
    
    </li>
                <li><div class="container_native_frandroid-article-page-list post-preview-container hidden"></div><script type="text/javascript">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</script></li>                <li class="post-card post-725413 post-card--good-deal category--bons-plans category--bons-plans-telecom category--telecom">
    <div class="columns is-vcentered is-mobile is-relative">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                        <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-200x200.png" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/cdiscount-mobile-200-go-frandroid.png" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/cdiscount-mobile-200-go-frandroid.png?resize=300,300 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/cdiscount-mobile-200-go-frandroid.png?resize=210,210 105w" alt="Vente flash pour ce forfait mobile 200 Go à moins de 10 euros par mois"  /><noscript><img class="post-card__image" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/cdiscount-mobile-200-go-frandroid.png" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/cdiscount-mobile-200-go-frandroid.png?resize=300,300 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/cdiscount-mobile-200-go-frandroid.png?resize=210,210 105w" alt="Vente flash pour ce forfait mobile 200 Go à moins de 10 euros par mois"/></noscript>                                    </div>
                                    <div class="post-card__badge badge badge--top-left badge--fixed-mobile has-no-dark-theme has-text-white has-background-gradient-pink-inverted">
                        <i aria-label="Bon plan" class="post-card__badge-icon icon icon-fire"></i>
                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                    <p class="post-card__category-line">
                                <a href="https://www.frandroid.com/bons-plans/bons-plans-telecom" class="post-card__category is-uppercase has-text-weight-semibold">Bons plans forfait 4G</a>
                            </p>
            <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/bons-plans/bons-plans-telecom/725413_vente-flash-un-forfait-mobile-200-go-pour-moins-de-10-euros-chez-cdiscount-mobile"  class="post-card__title-link">Vente flash pour ce forfait mobile 200 Go à moins de 10 euros par mois</a>
            </p>
                        <p class="post-card__date has-text-right-mobile"><span class="has-text-weight-semibold is-hidden-mobile">24 juin 2020</span><span class="has-text-weight-semibold is-hidden-tablet">24/06/2020</span> • 14:30</p>
                    </div>
    </div>

    
    
    </li>
                <li class="post-card post-725746 category--apple category--wwdc category--culture-tech category--events category--ios category--marques category--os category--produits-android category--smartphone">
    <div class="columns is-vcentered is-mobile is-relative">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                        <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-200x200.png" data-src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/ios-14-8.png" data-srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/ios-14-8.png?resize=300,300 150w,https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/ios-14-8.png?resize=210,210 105w" alt="iOS 14 renforce l’accessibilité : tape au dos de l’iPhone, détection des bruits, accent sur la visibilité"  /><noscript><img class="post-card__image" src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/ios-14-8.png" srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/ios-14-8.png?resize=300,300 150w,https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/ios-14-8.png?resize=210,210 105w" alt="iOS 14 renforce l’accessibilité : tape au dos de l’iPhone, détection des bruits, accent sur la visibilité"/></noscript>                                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                    <p class="post-card__category-line">
                                <a href="https://www.frandroid.com/marques/apple" class="post-card__category is-uppercase has-text-weight-semibold">Apple</a>
                            </p>
            <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/marques/apple/725746_ios-14-renforce-laccessibilite-tape-au-dos-de-liphone-detection-des-bruits-accent-sur-la-visibilite"  class="post-card__title-link">iOS 14 renforce l’accessibilité : tape au dos de l’iPhone, détection des bruits, accent sur la visibilité</a>
            </p>
                        <p class="post-card__date has-text-right-mobile"><span class="has-text-weight-semibold is-hidden-mobile">24 juin 2020</span><span class="has-text-weight-semibold is-hidden-tablet">24/06/2020</span> • 14:21</p>
                    </div>
    </div>

    
    
    </li>
                <li class="post-card post-724037 post-card--good-deal category--bons-plans">
    <div class="columns is-vcentered is-mobile is-relative">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                        <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-200x200.png" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/monabanq-170.png" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/monabanq-170.png?resize=300,300 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/monabanq-170.png?resize=210,210 105w" alt="Monabanq vous offre jusqu&rsquo;à 170 euros pour l&rsquo;ouverture d&rsquo;un compte chez eux"  /><noscript><img class="post-card__image" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/monabanq-170.png" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/monabanq-170.png?resize=300,300 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/monabanq-170.png?resize=210,210 105w" alt="Monabanq vous offre jusqu&rsquo;à 170 euros pour l&rsquo;ouverture d&rsquo;un compte chez eux"/></noscript>                                    </div>
                                    <div class="post-card__badge badge badge--top-left badge--fixed-mobile has-no-dark-theme has-text-white has-background-gradient-pink-inverted">
                        <i aria-label="Bon plan" class="post-card__badge-icon icon icon-fire"></i>
                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                    <p class="post-card__category-line">
                                <a href="https://www.frandroid.com/bons-plans" class="post-card__category is-uppercase has-text-weight-semibold">Bons plans</a>
                            </p>
            <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/bons-plans/724037_monabanq-jusqua-120-euros-offerts-pour-louverture-dun-compte"  class="post-card__title-link">Monabanq vous offre jusqu&rsquo;à 170 euros pour l&rsquo;ouverture d&rsquo;un compte chez eux</a>
            </p>
                        <p class="post-card__date has-text-right-mobile"><span class="has-text-weight-semibold is-hidden-mobile">24 juin 2020</span><span class="has-text-weight-semibold is-hidden-tablet">24/06/2020</span> • 13:45</p>
                    </div>
    </div>

    
    
    </li>
                <li class="post-card post-725637 category--apple category--wwdc category--culture-tech category--events category--macos category--marques category--os category--ordinateurs category--produits-android">
    <div class="columns is-vcentered is-mobile is-relative">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                        <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-200x200.png" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/rosetta-2.jpg" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/rosetta-2.jpg?resize=300,300 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/rosetta-2.jpg?resize=210,210 105w" alt="Apple : l&rsquo;utilitaire de conversion ARM « Rosetta 2 » moins complet qu&rsquo;espéré"  /><noscript><img class="post-card__image" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/rosetta-2.jpg" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/rosetta-2.jpg?resize=300,300 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/rosetta-2.jpg?resize=210,210 105w" alt="Apple : l&rsquo;utilitaire de conversion ARM « Rosetta 2 » moins complet qu&rsquo;espéré"/></noscript>                                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                    <p class="post-card__category-line">
                                <a href="https://www.frandroid.com/marques/apple" class="post-card__category is-uppercase has-text-weight-semibold">Apple</a>
                            </p>
            <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/marques/apple/725637_apple-lutilitaire-de-conversion-arm-rosetta-2-moins-complet-que-promis"  class="post-card__title-link">Apple : l&rsquo;utilitaire de conversion ARM « Rosetta 2 » moins complet qu&rsquo;espéré</a>
            </p>
                        <p class="post-card__date has-text-right-mobile"><span class="has-text-weight-semibold is-hidden-mobile">24 juin 2020</span><span class="has-text-weight-semibold is-hidden-tablet">24/06/2020</span> • 13:04</p>
                    </div>
    </div>

    
    
    </li>
                <li class="post-card post-725654 category--android category--culture-tech category--marques category--microsoft category--produits-android category--securite-applications category--smartphone">
    <div class="columns is-vcentered is-mobile is-relative">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                        <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-200x200.png" data-src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/microsoft-defender-atp-preview-android.png" data-srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/microsoft-defender-atp-preview-android.png?resize=300,300 150w,https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/microsoft-defender-atp-preview-android.png?resize=210,210 105w" alt="L&rsquo;antivirus pour Android de Microsoft fait ses premiers pas"  /><noscript><img class="post-card__image" src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/microsoft-defender-atp-preview-android.png" srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/microsoft-defender-atp-preview-android.png?resize=300,300 150w,https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/microsoft-defender-atp-preview-android.png?resize=210,210 105w" alt="L&rsquo;antivirus pour Android de Microsoft fait ses premiers pas"/></noscript>                                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                    <p class="post-card__category-line">
                                <a href="https://www.frandroid.com/marques/microsoft" class="post-card__category is-uppercase has-text-weight-semibold">Microsoft</a>
                            </p>
            <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/marques/microsoft/725654_lantivirus-pour-android-de-microsoft-fait-ses-premiers-pas"  class="post-card__title-link">L&rsquo;antivirus pour Android de Microsoft fait ses premiers pas</a>
            </p>
                        <p class="post-card__date has-text-right-mobile"><span class="has-text-weight-semibold is-hidden-mobile">24 juin 2020</span><span class="has-text-weight-semibold is-hidden-tablet">24/06/2020</span> • 12:50</p>
                    </div>
    </div>

    
    
    </li>
                <li class="post-card post-725623 category--android category--culture-tech category--montres-connectees-2 category--os category--produits-android category--android-wear category--accessoires-objets-connectes">
    <div class="columns is-vcentered is-mobile is-relative">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                        <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-200x200.png" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/mobvoi-ticwatch-c2.jpg" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/mobvoi-ticwatch-c2.jpg?resize=300,300 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/mobvoi-ticwatch-c2.jpg?resize=210,210 105w" alt="Mobvoi TicWatch C2+ : une actualisation bienvenue avec toujours Wear OS à son bord"  /><noscript><img class="post-card__image" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/mobvoi-ticwatch-c2.jpg" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/mobvoi-ticwatch-c2.jpg?resize=300,300 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/mobvoi-ticwatch-c2.jpg?resize=210,210 105w" alt="Mobvoi TicWatch C2+ : une actualisation bienvenue avec toujours Wear OS à son bord"/></noscript>                                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                    <p class="post-card__category-line">
                                <a href="https://www.frandroid.com/produits-android/accessoires-objets-connectes/montres-connectees-2" class="post-card__category is-uppercase has-text-weight-semibold">Montres connectées</a>
                            </p>
            <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/produits-android/accessoires-objets-connectes/montres-connectees-2/725623_mobvoi-ticwatch-c2-une-actualisation-bienvenue-avec-toujours-wear-os-a-son-bord"  class="post-card__title-link">Mobvoi TicWatch C2+ : une actualisation bienvenue avec toujours Wear OS à son bord</a>
            </p>
                        <p class="post-card__date has-text-right-mobile"><span class="has-text-weight-semibold is-hidden-mobile">24 juin 2020</span><span class="has-text-weight-semibold is-hidden-tablet">24/06/2020</span> • 12:40</p>
                    </div>
    </div>

    
    
    </li>
                <li class="post-card post-725658 category--automobile category--produits-android category--voitures-electriques">
    <div class="columns is-vcentered is-mobile is-relative">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                        <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-200x200.png" data-src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/01-opel-mokka-e-512164.jpg" data-srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/01-opel-mokka-e-512164.jpg?resize=300,300 150w,https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/01-opel-mokka-e-512164.jpg?resize=210,210 105w" alt="Opel Mokka-e : 322 km d’autonomie pour ce SUV urbain électrique au style peaufiné"  /><noscript><img class="post-card__image" src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/01-opel-mokka-e-512164.jpg" srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/01-opel-mokka-e-512164.jpg?resize=300,300 150w,https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/06/01-opel-mokka-e-512164.jpg?resize=210,210 105w" alt="Opel Mokka-e : 322 km d’autonomie pour ce SUV urbain électrique au style peaufiné"/></noscript>                                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                    <p class="post-card__category-line">
                                <a href="https://www.frandroid.com/produits-android/automobile/voitures-electriques" class="post-card__category is-uppercase has-text-weight-semibold">Voitures électriques</a>
                            </p>
            <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/produits-android/automobile/voitures-electriques/725658_opel-mokka-e-322-km-dautonomie-pour-ce-suv-urbain-electrique-au-style-peaufine"  class="post-card__title-link">Opel Mokka-e : 322 km d’autonomie pour ce SUV urbain électrique au style peaufiné</a>
            </p>
                        <p class="post-card__date has-text-right-mobile"><span class="has-text-weight-semibold is-hidden-mobile">24 juin 2020</span><span class="has-text-weight-semibold is-hidden-tablet">24/06/2020</span> • 12:30</p>
                    </div>
    </div>

    
    
    </li>
            </ul>
    
    
            
        <div class="no-js-pagination">
    <div class="pagination-index bar-header clearfix" data-numarticles="10" ></div></div>        </div>
    </div>
</article>

            </div>
        </div>
        <link href="/wp-content/themes/humanoid-redesign/dist/styles/off-screen-v141f1e771bac57668def.css" media="all" rel="stylesheet" type="text/css" />        <footer id="footer" class="footer is-relative">
    <div class="footer-container">
        <div class="columns is-vcentered">
            <div class="column has-text-centered-touch">
            <img class="footer__logo" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/frandroid-white.svg" alt="La référence tech pour s’informer, comparer et bien acheter"  /><noscript><img class="footer__logo" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/frandroid-white.svg" alt="La référence tech pour s’informer, comparer et bien acheter"/></noscript>            </div>
            <div class="column has-text-right has-text-centered-touch is-narrow">
                <p class="footer__social">
                    <span class="footer__social-text">Rejoignez la discussion</span>
                    <span class="footer__social-icons">
                        <a href="https://twitter.com/frandroid" target="_blank" rel="nofollow noopener" class="footer__social-icon" aria-label="Twitter">
                            <i class="icon icon-twitter"></i>
                        </a>
                        <a href="https://www.instagram.com/twandroid" target="_blank" rel="nofollow noopener" class="footer__social-icon" aria-label="Instagram">
                            <i class="icon icon-instagram"></i>
                        </a>
                        <a href="https://www.facebook.com/frandroidcom" target="_blank" rel="nofollow noopener" class="footer__social-icon" aria-label="Facebook">
                            <i class="icon icon-facebook"></i>
                        </a>
                        <a href="/feed" target="_blank" rel="nofollow" class="footer__social-icon" aria-label="Feed">
                            <i class="icon icon-rss"></i>
                        </a>
                        <a href="https://www.youtube.com/frandroid" target="_blank" rel="nofollow noopener" class="footer__social-icon" aria-label="Youtube">
                            <i class="icon icon-youtube"></i>
                        </a>
                    </span>
                </p>
            </div>
        </div>
                <p class="footer__links has-text-centered has-text-weight-semibold">
                        <a href="/a-propos" class="footer__link">À propos</a> •
                        <a href="/mentions-legales" class="footer__link">Mentions légales</a> •
                        <a href="/contact" class="footer__link">Contacts</a> •
                        <a href="https://www.frandroid.com/date/2020/06" class="footer__link">Archives</a>
        </p>
                        <div class="columns is-multiline is-centered is-padding-top-4 is-padding-top-5-mobile is-padding-bottom-5 is-padding-bottom-5-mobile">
                    <div class="footer__cats column is-one-third">
                <a class="has-text-weight-bold has-text-white is-margin-bottom-6 is-margin-bottom-6-mobile" href="https://www.frandroid.com/produits/top/smartphones">
                    Smartphones                </a>
                                <ul>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/apple/smartphones">Apple iPhone</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/huawei/smartphones">Huawei</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/oppo/smartphones">Oppo</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/samsung/smartphones">Samsung Galaxy</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/sony/smartphones">Sony Xperia</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/xiaomi/smartphones">Xiaomi</a></li>
                                    </ul>
                            </div>
                    <div class="footer__cats column is-one-third">
                <a class="has-text-weight-bold has-text-white is-margin-bottom-6 is-margin-bottom-6-mobile" href="https://www.frandroid.com/produits/top/consoles">
                    Gaming                </a>
                                <ul>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/sony/consoles">Sony Playstation</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/microsoft/consoles">Microsoft Xbox</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/google/consoles">Google Stadia</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/nintendo/consoles">Nintendo</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/shadow/consoles">Shadow</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/nvidia/box-multimedia">Nvidia Shield</a></li>
                                    </ul>
                            </div>
                    <div class="footer__cats column is-one-third">
                <a class="has-text-weight-bold has-text-white is-margin-bottom-6 is-margin-bottom-6-mobile" href="https://www.frandroid.com/produits/top/pc-portables">
                    PC Portables                </a>
                                <ul>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/acer/pc-portables">Acer</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/apple/pc-portables">Apple Macbook</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/dell/pc-portables">Dell</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/hp/pc-portables">HP</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/microsoft/pc-portables">Microsoft Surface</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/samsung/pc-portables">Samsung Chromebook</a></li>
                                    </ul>
                            </div>
                    <div class="footer__cats column is-one-third">
                <a class="has-text-weight-bold has-text-white is-margin-bottom-6 is-margin-bottom-6-mobile" href="https://www.frandroid.com/produits/top/voitures">
                    Automobile                </a>
                                <ul>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/audi/voitures">Audi</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/ford/voitures">Ford</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/peugeot/voitures">Peugeot</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/renault/voitures">Renault</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/tesla/voitures">Tesla</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/volkswagen/voitures">Volkswagen</a></li>
                                    </ul>
                            </div>
                    <div class="footer__cats column is-one-third">
                <a class="has-text-weight-bold has-text-white is-margin-bottom-6 is-margin-bottom-6-mobile" href="https://www.frandroid.com/produits/top/smart-tv">
                    TV                </a>
                                <ul>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/lg/smart-tv">LG</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/panasonic/smart-tv">Panasonic</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/philips/smart-tv">Philips</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/samsung/smart-tv">Samsung</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/sony/smart-tv">Sony</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/tcl/smart-tv">TCL</a></li>
                                    </ul>
                            </div>
                    <div class="footer__cats column is-one-third">
                <a class="has-text-weight-bold has-text-white is-margin-bottom-6 is-margin-bottom-6-mobile" href="https://www.frandroid.com/produits/top/audio-casques-ecouteurs">
                    Audio                </a>
                                <ul>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/apple/audio-casques-ecouteurs">Apple Airpods</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/bose/audio-casques-ecouteurs">Bose</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/jabra/audio-casques-ecouteurs">Jabra</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/samsung/audio-casques-ecouteurs">Samsung Galaxy Buds</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/sony/audio-casques-ecouteurs">Sony</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/xiaomi/audio-casques-ecouteurs">Xiaomi</a></li>
                                    </ul>
                            </div>
                </div>
                <p class="footer__copyright has-text-centered">
            Humanoid © 2020 - Frandroid, tous droits réservés
        </p>
    </div>
</footer>


<div class="search-modal js-search-modal">
    <div class="container">
        <button class="search-modal__close fr-button-close js-close-search" aria-label="Fermer"></button>
        <div class="search-modal__content is-margin-top-2-mobile">
        <div class="search-field">
    <form action="/" class="search-field__form is-relative js-search " id="search-28b371e80550fd0f367b5476c4c81863" data-args="[]" data-layout="page">
        <div class="is-relative search-field__inner is-margin-bottom-7 is-margin-bottom-7-mobile">
            <i class="icon-search has-text-pink search-field__icon"></i>
            <i class="search-field__loader js-search-loader"></i>
            <input autocomplete="off" autocorrect="off" aria-label="search" class="gtm-search search-field__input js-search-input" name="s" type="text" placeholder="Rechercher un produit, une marque, un article..." />
        </div>
        <div class="search-field__result js-search-result is-relative prevent-click-empty"></div>
    </form>
</div>        </div>
    </div>
</div>        <div class="modal is-hidden" id="js-main-modal">
  <div class="modal__content">
    <p class="modal__title is-size-5">Personnalisation de l'interface</p>
    <a class="modal__close" id="js-main-modal-close">
      <i class="icon icon-cross-light"></i>
    </a>
    <form class="preferences columns is-mobile">
    <div class="column">
        <label class="preferences__theme fr-form">
            <input name="theme" type="radio" data-theme="light" />
            <img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-100x100.png" data-src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/light.svg" alt="Thème clair"  /><noscript><img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/light.svg" alt="Thème clair"/></noscript>            <span class="has-text-weight-semibold">Clair</span>
        </label>
    </div>
    <div class="column">
        <label class="preferences__theme fr-form">
            <input name="theme" type="radio" data-theme="dark" />
            <img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-100x100.png" data-src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/dark.svg" alt="Thème sombre"  /><noscript><img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/dark.svg" alt="Thème sombre"/></noscript>            <span class="has-text-weight-semibold">Sombre</span>
        </label>
    </div>
    <div class="column">
        <label class="preferences__theme fr-form">
            <input name="theme" type="radio" data-theme="system" />
            <img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-100x100.png" data-src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/system.svg" alt="Thème automatique"  /><noscript><img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/system.svg" alt="Thème automatique"/></noscript>            <span class="has-text-weight-semibold">Système</span>
        </label>
    </div>
</form>  </div>
</div>                <script>
          if (navigator.userAgent.match(/SAMSUNG|Samsung|SGH-[I|N|T]|GT-[I|N]|SM-[A|N|P|T|Z]|SHV-E|SCH-[I|J|R|S]|SPH-L/i) || (window.MSInputMethodContext && document.documentMode)) {
            var elems = document.querySelectorAll('[class*="-gradient-"]');
            [].forEach.call(elems, function(el) {
              var classes = el.classList;
              [].slice.call(classes).forEach(
                function(value, key, listObj) {
                  if (value.indexOf('-gradient-') !== -1) {
                    el.classList.remove(value);
                    var className = value.replace('-gradient', '').replace('-inverted', '');
                    el.classList.add(className);
                  }
                }
              );
            });

            window.addEventListener('load', function () {
              var elems = document.querySelectorAll('body *:not(script):not(noscript):not(i):not(iframe):not(.has-link-border)');
              var regex = /(?:rgb|rgba)\([\d, .]*\)/g;
              [].forEach.call(elems, function(el) {
                var bg = getComputedStyle(el).getPropertyValue('background-image');
                if (bg !== 'none' && bg.indexOf('linear-gradient') !== -1) {
                  bgClip = getComputedStyle(el).getPropertyValue('-webkit-background-clip');
                  bgSize = getComputedStyle(el).getPropertyValue('-webkit-background-size');
                  if (bgSize === 'auto') {
                    el.style.background = bg.match(regex)[0];
                  }
                  if (bgClip === 'text') {
                    el.style['-webkit-background-clip'] = 'text';
                    el.style['background-clip'] = 'text';
                  }
                }
              });
            });
          }
        </script>
            <div id="fb-root"></div>
        <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
        	   <script type="text/javascript" src="https://ui.sddan.mgr.consensu.org/cmp.stub.min.js"></script>
            <script type="text/javascript">
    	var prefersColorSchemeDark = window.matchMedia("(prefers-color-scheme: dark)").matches;
	    var selectedTheme = localStorage.getItem("user-color-scheme") || "";
		if (selectedTheme === "dark" || (selectedTheme === "" && prefersColorSchemeDark)) {
			theme = {
				"backgroundColor": "hsl(232, 25%, 23%)",
				"primaryColor": "hsl(231, 100%, 67%)",
				"primaryTextColor": "white",
				"textColor": "hsl(231, 100%, 67%)",
				"textLightColor": "hsla(255, 255, 255, .9)",
				"borderColor": "hsl(231, 100%, 67%)",
                "overlay": true
			}
		} else {
			theme = {
				"backgroundColor": "#FFFFFF",
                "borderColor": "#425FFF",
                "overlay": true,
				"primaryColor": "#425FFF",
				"primaryTextColor": "#FFFFFF",
				"textColor": "#101A4C",
				"textLightColor": "#777",
                "textSize": "small"
			}
		}
		window.Sddan = {
            "info": {
                "pa": "22805",
                "si": "3",
                                                                            },
            "cmp": {
                "google": {
                    "enabled": true,
                    "profiling": true,
                    "personalizedAds": true,
                    "measurement": true
                },
                "publisherName": "frandroid",
                "publisherPolicy": "https://www.frandroid.com/a-propos#comment-frandroid-se-remunere",
                "displayMode": "banner",
                "publisherLogo": "https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/frandroid.svg",
                "usePubVendors": true,
                "pubVendorsLocation": "https://www.frandroid.com/pubvendors.json",
                "browseWrapConsent": true,
                "forceLocale": "fr",
                "displayCappingInDays": 31,
                "toolbar": {
                    "active": false,
                },
                "theme": theme,
            }
        };
        window.__cmp("checkConsent");
        </script>
                <style>
            @media (prefers-color-scheme: dark) {
                .sd-cmp-1ODX7,
                .sd-cmp-zUx8h {
                    box-shadow: 0 0 15px rgb(44, 48, 73) !important;
                }
            }

            .sd-cmp-wum6X {
                font-family: 'Montserrat', sans-serif !important;
                width: calc(100% - 32px);
                margin-left: 16px;
                margin-bottom: 12px;
                border-radius: 20px;
                box-shadow: .375rem .375rem 1.25rem rgba(146, 125, 151, .15) !important;
                border: 0;
            }

            .sd-cmp-2-g_s {
                max-width: 1000px;
                margin-left: auto;
                margin-right: auto;
                padding: 1.5rem 1.25rem !important;
            }

            .sd-cmp-2-g_s .sd-cmp-3rOIw {
                padding: 0 !important;
            }

            /* Bottom bar title */
            .sd-cmp-1kyJ_,
            .sd-cmp-1kyJ_ span {
                color: #425FFF !important;
                text-align: left !important;
            }

            /* Bottom bar text */
            .sd-cmp-1HbxZ,
            .sd-cmp-1HbxZ span {
                font-size: .875rem;
                text-align: left !important;
                line-height: 1.5;
            }

            /* Bottom bar buttons */
            .sd-cmp-1L-le,
            .sd-cmp-scPzo {
                border-radius: 290394px !important;
                margin: 0 !important;
            }

            .sd-cmp-1L-le span,
            .sd-cmp-scPzo span {
                font-family: 'Montserrat', sans-serif !important;
                font-weight: 600 !important;
            }

            /* Bottom bar logo */
            .sd-cmp-R4B_9 {
                display: none !important;
            }

            /* cross */
            .sd-cmp-kt63w {
                top: 24px !important;
                right: 24px !important;
            }

            /* all popups container */
            .sd-cmp-1ODX7,
            .sd-cmp-zUx8h {
                border-radius: 20px !important;
                overflow-y: hidden !important;
                box-shadow: .375rem .375rem 1.25rem rgba(146, 125, 151, .15) !important;
                max-height: 500px !important;
            }

            /* buttons */
            .sd-cmp-25WIV,
            .sd-cmp-fWgjg,
            .sd-cmp-2HNNR {
                border-radius: 290394px !important;
            }

            @media screen and (max-width: 768px) {
                .sd-cmp-2-g_s {
                    padding: .5rem .75rem 1rem !important;
                }

                .sd-cmp-1kyJ_ {
                    max-width: 90%;
                }

                .sd-cmp-1kyJ_ span {
                    font-size: .875rem;
                }

                .sd-cmp-1HbxZ,
                .sd-cmp-1HbxZ span {
                    font-size: .875em;
                    line-height: 1.125;
                }

                .sd-cmp-1ODX7,
                .sd-cmp-zUx8h {
                    max-height: inherit !important;
                }

                .sd-cmp-1L-le,
                .sd-cmp-scPzo {
                    padding: .25rem 0 !important;
                }

                .sd-cmp-1L-le span,
                .sd-cmp-scPzo span {
                    font-size: .875rem !important;
                }

                .sd-cmp-2bn7Y {
                    padding: .5rem 1rem !important;
                }

                .sd-cmp-39-hc {
                    width: 90%;
                }
            }
        </style>
    	    <script type="text/javascript" src="https://ui.sddan.mgr.consensu.org/cmp.bundle.js" charset="utf-8" async></script>
            <div id="optidigital-adslot-Tracking" style="display:none;" class="Tracking"></div>
    <script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"725780 https:\/\/www.frandroid.com\/?p=725780","disqusShortname":"frandroid","disqusTitle":"Pok\u00e9mon Unite\u00a0: un nouveau jeu pour s\u2019affronter en \u00e9quipes sur smartphone et Nintendo Switch","disqusUrl":"https:\/\/www.frandroid.com\/android\/applications\/jeux-android-applications\/725780_pokemon-unite-un-nouveau-jeu-pour-saffronter-en-equipes-sur-smartphone-et-nintendo-switch","postId":"725780"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.frandroid.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' defer="defer" src='https://www.frandroid.com/wp-content/plugins/wp-syntax/js/wp-syntax.js?ver=1.1'></script>
<script type='text/javascript' defer="defer" src='https://www.frandroid.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202026.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'5837793',post:'725780',tz:'2',srv:'www.frandroid.com'} ]);
	_stq.push([ 'clickTrackerInit', '5837793', '725780' ]);
</script>
        <script>window.MSInputMethodContext && document.documentMode && document.write('<script src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/javascripts/utils/ie11CustomProperties.js"><\x2fscript>');</script>
    </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Mibnifié utilisant disk

Served from: frandroid.com @ 2020-06-24 16:30:03 by W3 Total Cache
-->