<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <link rel="dns-prefetch" href="//scripts.static-od.com" />
    <link rel="dns-prefetch" href="//c0.lestechnophiles.com" />
    <link rel="dns-prefetch" href="//c1.lestechnophiles.com" />
    <link rel="dns-prefetch" href="//c2.lestechnophiles.com" />
    <link rel="dns-prefetch" href="//cdnjs.cloudflare.com" />
    <link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
    <meta charset="UTF-8" />
    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.frandroid.com/xmlrpc.php" />
    <link href="https://fonts.googleapis.com/css?family=Montserrat:400,500,600,700,800&display=swap" rel="stylesheet">
    <link href="/wp-content/themes/humanoid-redesign/dist/styles/frandroid-v1587991965.css" media="all" rel="stylesheet" type="text/css" />
            <link href="/wp-content/themes/humanoid-redesign/dist/styles/single-v1587991965.css" media="all" rel="stylesheet" type="text/css" />
    <!-- [if (IE 6) | (IE 7) | (IE 8) | (IE 9) ]>
    <script src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/js/libs/html5shiv.min.js" type="text/javascript"></script>
    <![endif]-->
            <meta name="news_keyword" content="Audio, Casques audio, Marques, Produits, Razer, Razer Opus" />
    <script defer src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
    <script async defer>window.MSInputMethodContext && document.documentMode && document.write('<script src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/javascripts/utils/ie11CustomProperties.js"><\x2fscript>');</script>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Razer lance son Opus : un casque THX à réduction de bruit active</title>
<meta name="description" content="Razer compte bien se tailler une part du marché audio en Chine. Après ses Pikachu earbuds, commercialisés uniquement dans l&#039;Empire du milieu, le constructeur américain y lance son Opus : un casque à réduction de bruit active certifié THX... et qui pourrait à terme faire son entrée sur les marchés occidentaux."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.frandroid.com/produits-android/audio/casque-audio/706737_razer-lance-son-opus-un-casque-thx-a-reduction-de-bruit-active" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Razer lance son Opus : un casque THX à réduction de bruit active" />
<meta property="article:published_time" content="2020-05-04T11:45:04+02:00" />
<meta property="article:modified_time" content="2020-05-04T11:37:49+02:00" />
<meta property="og:updated_time" content="2020-05-04T11:37:49+02:00" />
<meta property="og:description" content="Razer compte bien se tailler une part du marché audio en Chine. Après ses Pikachu earbuds, commercialisés uniquement dans l&#039;Empire du milieu, le constructeur américain y lance son Opus : un casque à réduction de bruit active certifié THX... et qui pourrait à terme faire son entrée sur les marchés occidentaux." />
<meta property="og:url" content="https://www.frandroid.com/produits-android/audio/casque-audio/706737_razer-lance-son-opus-un-casque-thx-a-reduction-de-bruit-active" />
<meta property="og:site_name" content="Frandroid" />
<meta property="article:publisher" content="https://www.facebook.com/frandroidcom" />
<meta property="article:tag" content="Razer Opus" />
<meta property="article:section" content="Audio" />
<meta property="og:image" content="https://images.frandroid.com/wp-content/uploads/2020/05/razer-opus-1.jpg" />
<meta property="og:image:secure_url" content="https://images.frandroid.com/wp-content/uploads/2020/05/razer-opus-1.jpg" />
<meta property="og:image:width" content="1402" />
<meta property="og:image:height" content="915" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Razer compte bien se tailler une part du marché audio en Chine. Après ses Pikachu earbuds, commercialisés uniquement dans l&#039;Empire du milieu, le constructeur américain y lance son Opus : un casque à réduction de bruit active certifié THX... et qui pourrait à terme faire son entrée sur les marchés occidentaux." />
<meta name="twitter:title" content="Razer lance son Opus : un casque THX à réduction de bruit active" />
<meta name="twitter:site" content="@twandroid" />
<meta name="twitter:image" content="https://images.frandroid.com/wp-content/uploads/2020/05/razer-opus-1.jpg" />
<meta name="twitter:creator" content="@n_legohlisse" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//www.frandroid.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.frandroid.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<script type='text/javascript'>
/* <![CDATA[ */
var frandroid_global = {"ajaxurl":"https:\/\/www.frandroid.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.frandroid.com/wp-content/themes/humanoid-redesign/dist/javascripts/global-v1587991969.js'></script>
<script type='text/javascript' defer="defer" src='https://www.frandroid.com/wp-content/themes/humanoid-redesign/dist/javascripts/single-v1587991969.js'></script>
<link rel='https://api.w.org/' href='https://www.frandroid.com/wp-json/' />
<link rel='shortlink' href='https://www.frandroid.com/?p=706737' />
<link rel="alternate" type="application/json+oembed" href="https://www.frandroid.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.frandroid.com%2Fproduits-android%2Faudio%2Fcasque-audio%2F706737_razer-lance-son-opus-un-casque-thx-a-reduction-de-bruit-active" />
<link rel="alternate" type="text/xml+oembed" href="https://www.frandroid.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.frandroid.com%2Fproduits-android%2Faudio%2Fcasque-audio%2F706737_razer-lance-son-opus-un-casque-thx-a-reduction-de-bruit-active&#038;format=xml" />
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"ViewAction","target":{"@type":"EntryPoint","url":"android-app:\/\/com.frandroid.app\/http\/frandroid"}}</script>        <script type='text/javascript' src='//www.frandroid.com/ads.js'></script>
        <script type="text/javascript">
    var getConsentCookie = function (name) {
        var value = '; ' + document.cookie;
        var parts = value.split('; ' + name + '=');
        if (parts.length === 2) {
            return parts.pop().split(';').shift();
        }
    };
    var scriptVersionName = 'adx';
    // Remove old cookie
    var oldConsentExpressed = getConsentCookie('consentexpressed_' + scriptVersionName);
    if (oldConsentExpressed !== undefined) {
        document.cookie = 'consentexpressed_' + scriptVersionName + '=;expires=Thu, 01 Jan 1970 00:00:01 GMT;';
    }
    // Read cookie consent
    var consentExpressed = getConsentCookie('consentexpressed');
    if (consentExpressed === undefined) {
        consentExpressed = 0;
    } else {
        consentExpressed = parseInt(consentExpressed);
    }
    var gaTrackingPrecision = 0;
    var inHouseCookie = getConsentCookie('inhouseconsent');
    if (inHouseCookie !== undefined) {
        var data = JSON.parse(inHouseCookie);
        if (data.tracking_precision !== undefined) {
            if (data.tracking_precision === 'on') {
                gaTrackingPrecision = 1;
            } else {
                gaTrackingPrecision = 0;
            }
        }
    } else {
        if (consentExpressed == 1) {
            gaTrackingPrecision = 1;
        } else {
            gaTrackingPrecision = 0;
        }
    }
    var adblockStatus = 'inactive';
    if (window.canRunAds === undefined) {
        adblockStatus = 'active';
    }
    var dLAdScriptVersion = 'notset';
    if (typeof is_mobile_ads !== 'undefined' && is_mobile_ads) {
        dLAdScriptVersion = 'mobile';
    } else {
        dLAdScriptVersion = 'desktop';
    }
    dataLayer = [({
                    'articletype': "article",
            'authorname' : "nathan",
            'agerange': "1",
            'wordcount': '400',
            'postage': '0',
            'agedays': '0',
            'timeless': "false",
            'tags': "{audio}{casque-audio}{marques}{produits-android}{razer}{razer-opus}",
            'publishDate': "04/05/2020",
            'publishTime': "11",
            'publishDay': "1",
                    'contenttype': 'ct=article-article',
                'adblockStatus': adblockStatus,
        'adScriptVersion': dLAdScriptVersion,
        'consentExpressed': consentExpressed,
        'gaTrackingPrecision': gaTrackingPrecision,
    })];
    (function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
            'gtm.start': new Date().getTime(),
            event: 'gtm.js',
        });
        var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
            '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-TF3BT5');
    function _eStat_Whap_loaded_func() {
        eStatWhap.serial('800000000068');
        eStatWhap.send();
    }
    (function () {
        var myscript = document.createElement('script');
        myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
        myscript.setAttribute('async', 'true');
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(myscript, s);
    })();
</script>
<!-- End Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TF3BT5" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>	   <script type="text/javascript" src="https://ui.sddan.mgr.consensu.org/cmp.stub.min.js"></script>
            <script type="text/javascript">
    	var prefersColorSchemeDark = window.matchMedia("(prefers-color-scheme: dark)").matches;
	    var selectedTheme = localStorage.getItem("user-color-scheme") || "";
		if (selectedTheme === "dark" || (selectedTheme === "" && prefersColorSchemeDark)) {
			theme = {
				"backgroundColor": "hsl(232, 25%, 23%)",
				"primaryColor": "hsl(231, 100%, 67%)",
				"primaryTextColor": "white",
				"textColor": "hsl(231, 100%, 67%)",
				"textLightColor": "hsla(255, 255, 255, .9)",
				"borderColor": "hsl(231, 100%, 67%)"
			}
		} else {
			theme = {
				"backgroundColor": "#FFFFFF",
				"primaryColor": "#425FFF",
				"primaryTextColor": "#FFFFFF",
				"textColor": "#101A4C",
				"textLightColor": "#777",
				"borderColor": "#425FFF"
			}
		}
		window.Sddan = {
            "info": {
                "pa": "22805",
                "si": "3",
                                                                            },
            "cmp": {
                "google": {
                    "enabled": true,
                    "profiling": true,
                    "personalizedAds": true,
                    "measurement": true
                },
                "publisherName": "frandroid",
                "publisherPolicy": "https://www.frandroid.com/a-propos#comment-frandroid-se-remunere",
                "displayMode": "banner",
                "publisherLogo": "https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/frandroid.svg",
                "usePubVendors": true,
                "pubVendorsLocation": "https://www.frandroid.com/pubvendors.json",
                "browseWrapConsent": true,
                "forceLocale": "fr",
                "displayCappingInDays": 31,
                "toolbar": {
                    "active": false,
                },
                "theme": theme,
            }
        };
        window.__cmp("checkConsent");
        </script>
                <style>
            @media (prefers-color-scheme: dark) {
                .sd-cmp-1ODX7,
                .sd-cmp-zUx8h {
                    box-shadow: 0 0 15px rgb(44, 48, 73) !important;
                }
            }
            .sd-cmp-wum6X {
                font-family: 'Montserrat', sans-serif !important;
                width: calc(100% - 32px);
                margin-left: 16px;
                margin-bottom: 12px;
                border-radius: 20px;
                box-shadow: .375rem .375rem 1.25rem rgba(146, 125, 151, .15) !important;
                border: 0;
            }
            .sd-cmp-2-g_s {
                max-width: 1000px;
                margin-left: auto;
                margin-right: auto;
                padding: 1.5rem 1.25rem !important;
            }
            .sd-cmp-2-g_s .sd-cmp-3rOIw {
                padding: 0 !important;
            }
            /* Bottom bar title */
            .sd-cmp-1kyJ_,
            .sd-cmp-1kyJ_ span {
                color: #425FFF !important;
                text-align: left !important;
            }
            /* Bottom bar text */
            .sd-cmp-1HbxZ,
            .sd-cmp-1HbxZ span {
                font-size: .875rem;
                text-align: left !important;
                line-height: 1.5;
            }
            /* Bottom bar buttons */
            .sd-cmp-1L-le,
            .sd-cmp-scPzo {
                border-radius: 290394px !important;
                margin: 0 !important;
            }
            .sd-cmp-1L-le span,
            .sd-cmp-scPzo span {
                font-family: 'Montserrat', sans-serif !important;
                font-weight: 600 !important;
            }
            /* Bottom bar logo */
            .sd-cmp-R4B_9 {
                display: none !important;
            }
            /* cross */
            .sd-cmp-kt63w {
                top: 24px !important;
                right: 24px !important;
            }
            /* all popups container */
            .sd-cmp-1ODX7,
            .sd-cmp-zUx8h {
                border-radius: 20px !important;
                overflow-y: hidden !important;
                box-shadow: .375rem .375rem 1.25rem rgba(146, 125, 151, .15) !important;
                max-height: 500px !important;
            }
            /* buttons */
            .sd-cmp-25WIV,
            .sd-cmp-fWgjg,
            .sd-cmp-2HNNR {
                border-radius: 290394px !important;
            }
            @media screen and (max-width: 768px) {
                .sd-cmp-2-g_s {
                    padding: .5rem .75rem 1rem !important;
                }
                .sd-cmp-1kyJ_ {
                    max-width: 90%;
                }
                .sd-cmp-1kyJ_ span {
                    font-size: .875rem;
                }
                .sd-cmp-1HbxZ,
                .sd-cmp-1HbxZ span {
                    font-size: .875em;
                    line-height: 1.125;
                }
                .sd-cmp-1ODX7,
                .sd-cmp-zUx8h {
                    max-height: inherit !important;
                }
                .sd-cmp-1L-le,
                .sd-cmp-scPzo {
                    padding: .25rem 0 !important;
                }
                .sd-cmp-1L-le span,
                .sd-cmp-scPzo span {
                    font-size: .875rem !important;
                }
                .sd-cmp-2bn7Y {
                    padding: .5rem 1rem !important;
                }
                .sd-cmp-39-hc {
                    width: 90%;
                }
            }
        </style>
    	    <script type="text/javascript" src="https://ui.sddan.mgr.consensu.org/cmp.bundle.js" charset="utf-8" async></script>
    		<script type="text/javascript">
			var targeting = JSON.parse('{"adUnit":"\/82864103\/frandroid.com\/produits-produit","pageTargeting":{"tags":["audio","casque-audio","marques","produits-android","razer","razer-opus"],"isSponso":0,"isSafe":1,"site_version":"new2019"}}'); // used by ajax
		</script>
		<script async defer type="text/javascript" src="//scripts.static-od.com/setup/?site=frandroid" id="optidigital-ad-init" config='{"adUnit":"\/82864103\/frandroid.com\/produits-produit","pageTargeting":{"tags":["audio","casque-audio","marques","produits-android","razer","razer-opus"],"isSponso":0,"isSafe":1,"site_version":"new2019"}}'></script>
	        <style type="text/css">
            #hrr-overlay { position: fixed; top:0; left:0; right:0; bottom:0; width: 100%; height: 100%; background-color: rgba(0,0,0,.5); z-index: 9999999999; }
            #hrr-iframe-container {
                width: 800px;
                max-width: 90%;
                height: 800px;
                max-height: 90%;
                margin: auto !important;
                top: 0;
                right: 0;
                left: 0;
                bottom: 0;
                position: absolute;
            }
            #hrr-iframe {
                width: 100%;
                height: 100%;
                display: block;
                background-color: white;
                padding: 0;
                margin: 0;
            }
        </style>
        <link rel="amphtml" href="https://www.frandroid.com/produits-android/audio/casque-audio/706737_razer-lance-son-opus-un-casque-thx-a-reduction-de-bruit-active/amp"><link rel="icon" href="https://images.frandroid.com/wp-content/uploads/2019/12/cropped-flarge-32x32.png" sizes="32x32" />
<link rel="icon" href="https://images.frandroid.com/wp-content/uploads/2019/12/cropped-flarge-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://images.frandroid.com/wp-content/uploads/2019/12/cropped-flarge-180x180.png" />
<meta name="msapplication-TileImage" content="https://images.frandroid.com/wp-content/uploads/2019/12/cropped-flarge-270x270.png" />
            <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
                <meta name="author" content="Nathan Le Gohlisse">
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/favicons/favicon-16x16.png">
    <link rel="mask-icon" href="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/favicons/safari-pinned-tab.svg" color="#425fff">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#ffffff">
    <!-- TradeDoubler site verification 3115913 -->
</head>
<body class="post-template-default single single-post postid-706737 single-format-standard nojs">
            <script>document.body.className = document.body.className.replace("nojs","");</script>
            <script>
        if (!window.MSInputMethodContext || !document.documentMode) {
            var currentSetting = localStorage.getItem('user-color-scheme');
            if (currentSetting && currentSetting !== 'system') {
                document.documentElement.setAttribute('data-user-color-scheme', currentSetting);
            }
        }
        </script>
                <div id="optidigital-adslot-OutOfPage_1" style="display:none;" class="OutOfPage_1"></div>
    <script>
    window.modifyLayout = {
        init: function () {
            document.body.style.position = 'relative';
            var header = document.getElementById('header');
            var headerHeight = header.offsetHeight;
            var wallpaper = document.getElementById('wallpaper-ad');
            wallpaper.style.position = 'sticky';
            //wallpaper.style.top = '0'; // bug on safari // bm 14/12/19
            wallpaper.style.height = '100vh';
            var wallpaperContainer = document.createElement('div');
            wallpaperContainer.id = 'wallpaper-ad-container';
            wallpaperContainer.style.position = 'absolute';
            wallpaperContainer.style.bottom = '0';
            wallpaperContainer.style.left = '0';
            wallpaperContainer.style.right = '0';
            wallpaperContainer.style.width = '100%';
            wallpaperContainer.style.top = headerHeight + 'px';
            document.body.insertBefore(wallpaperContainer, document.getElementById('ctBoc'));
            wallpaperContainer.appendChild(wallpaper);
            var firstBillboard = document.getElementsByClassName('billboard');
            if (firstBillboard[0]) {
                firstBillboard[0].classList.add('is-hidden');
            }
        },
    };
    window.initWallpaperCallback = function () {
        window.modifyLayout.init();
    };
    var refreshAd = setInterval(getWallPaper, 1000);
    function getWallPaper() {
        var wallpaper = document.getElementById('wallpaper-ad');
        if (wallpaper) {
            clearInterval(refreshAd);
            window.modifyLayout.init();
        }
    }
</script>
    <header id="header" class="header has-background-white">
    <div class="header__border-gradient"></div>
    <div class="header__top-bar">
        <div class="header__container">
            <div class="columns is-multiline is-vcentered">
                <div class="column">
                    <div class="columns is-vcentered is-mobile top-bar__left">
                        <div class="column is-narrow">
                            <button class="gtm-menu header__burger-button js-burger-menu-trigger" aria-label="Ouvrir le menu">
                                <span class="rounded has-background-purple"></span>
                                <span class="rounded has-background-purple"></span>
                                <span class="rounded"></span>
                                <span class="rounded has-background-pink"></span>
                                <span class="rounded"></span>
                                <span class="rounded has-background-blue"></span>
                                <span class="rounded has-background-orange"></span>
                                <span class="rounded has-background-blue"></span>
                                <span class="rounded has-background-blue"></span>
                                <span class="header__burger-label has-text-blue">MENU</span>
                            </button>
                        </div>
                        <div class="column has-text-centered-mobile">
                            <a href="https://www.frandroid.com" class="top-bar__title-container">
                                                                <img class="top-bar__logo" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/frandroid.svg" alt="La référence tech pour s’informer, comparer et bien acheter" onmousedown="return false;" />
                                                            </a>
                        </div>
                        <div class="column is-narrow is-flex">
                            <a class="is-hidden-touch js-main-modal-open">
                                <i class="icon icon-preferences has-text-blue top-bar__search" aria-label="Thème"></i>
                            </a>
                            <a class="js-toggle-search is-margin-left-7">
                                <i class="icon icon-search has-text-pink top-bar__search" aria-label="Recherche"></i>
                            </a>
                        </div>
                    </div>
                </div>
                <div class="column">
                    <ul class="top-bar__links columns is-mobile is-vcentered is-pulled-right-desktop is-justified">
                        <li class="column is-narrow has-text-right-desktop">
                            <a href="https://www.frandroid.com/actualites" class="gtm-verb has-link-border has-text-blue has-text-weight-medium top-bar__link">Actualités</a>
                        </li>
                        <li class="column is-narrow has-text-right-desktop">
                            <a href="https://www.frandroid.com/tests-guides" class="gtm-verb has-link-border has-text-pink has-text-weight-medium top-bar__link">Tests&nbsp;et&nbsp;guides</a>
                        </li>
                        <li class="column is-narrow has-text-right-desktop">
                            <a href="https://www.frandroid.com/bons-plans" class="gtm-verb has-link-border has-text-orange has-text-weight-medium top-bar__link">Bons plans</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="header__container--categories-container">
        <div class="is-shadow-left is-hidden-desktop has-text-centered is-centered" id="header-categories-container-left">
            <div class="category-icon-centered">
                <i class="icon icon-arrow-left"></i>
            </div>
        </div>
        <div class="is-shadow-right is-hidden-desktop has-text-centered is-centered is-active" id="header-categories-container-right">
            <div class="category-icon-centered">
                <i class="icon icon-arrow-right"></i>
            </div>
        </div>
        <div class="header__container header__container--categories" id="header-categories-container">
            <ul class="columns is-mobile">
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/smartphone" class="gtm-category header__category-link header__category-link--pink-blue js-category-link">
                        <div class="header__category-icon category--smartphones"></div>
                        <span class="has-text-weight-normal header__category-name">Smartphones</span>
                    </a>
                </li>
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/ordinateurs" class="gtm-category header__category-link header__category-link--orange js-category-link">
                        <div class="header__category-icon category--computers"></div>
                        <span class="has-text-weight-normal header__category-name">Ordinateurs</span>
                    </a>
                </li>
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/automobile" class="gtm-category header__category-link header__category-link--blue-pink js-category-link">
                        <div class="header__category-icon category--auto"></div>
                        <span class="has-text-weight-normal header__category-name">Auto&nbsp;•&nbsp;mobilité</span>
                    </a>
                </li>
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/tv-connectee-produits" class="gtm-category header__category-link header__category-link--blue-pink js-category-link">
                        <div class="header__category-icon category--tv"></div>
                        <span class="has-text-weight-normal header__category-name">TV</span>
                    </a>
                </li>
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/maison-connectee" class="gtm-category header__category-link header__category-link--green js-category-link">
                        <div class="header__category-icon category--home"></div>
                        <span class="has-text-weight-normal header__category-name">Maison&nbsp;connectée</span>
                    </a>
                </li>
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/audio" class="gtm-category header__category-link header__category-link--green js-category-link">
                        <div class="header__category-icon category--audio"></div>
                        <span class="has-text-weight-normal header__category-name">Audio</span>
                    </a>
                </li>
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/console" class="gtm-category header__category-link header__category-link--pink-blue js-category-link">
                        <div class="header__category-icon category--gaming"></div>
                        <span class="has-text-weight-normal header__category-name">Gaming</span>
                    </a>
                </li>
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/accessoires-objets-connectes" class="gtm-category header__category-link header__category-link--orange js-category-link">
                        <div class="header__category-icon category--wearables"></div>
                        <span class="has-text-weight-normal header__category-name">Wearables</span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
    </header>
<nav id="menu-burger" class="menu-burger js-menu-burger">
    <div class="container">
        <div class="menu-burger-background"></div>
        <div class="menu-burger-inner">
            <div class="menu-burger-bar has-text-weight-medium">
                <button id="js-menu-burger-close" aria-label="Fermer" class="gtm-menu-close menu-burger__close fr-button-close"></button>
                <span class="has-text-blue">MENU</span>
            </div>
            <div class="content-box">
                <div class="menu-burger__theme is-hidden-desktop">
                    <a class="js-show-preferences has-text-blue has-text-weight-bold" data-location="mobile">
                        <i class="icon icon-preferences" aria-label="Thème"></i> Personnaliser l'interface <i class="icon icon-arrow-down" aria-label="Thème"></i>
                    </a>
                    <div class="menu-burger__theme-content is-hidden">
                        <form name="prefTheme" class="preferences columns is-mobile">
    <div class="column">
        <label class="preferences__theme fr-form">
            <input name="theme" type="radio" data-theme="light" />
            <img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/light.svg" alt="Thème clair"  /><noscript><img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/light.svg" alt="Thème clair"/></noscript>            <span class="has-text-weight-semibold">Clair</span>
        </label>
    </div>
    <div class="column">
        <label class="preferences__theme fr-form">
            <input name="theme" type="radio" data-theme="dark" />
            <img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/dark.svg" alt="Thème sombre"  /><noscript><img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/dark.svg" alt="Thème sombre"/></noscript>            <span class="has-text-weight-semibold">Sombre</span>
        </label>
    </div>
    <div class="column">
        <label class="preferences__theme fr-form">
            <input name="theme" type="radio" data-theme="system" />
            <img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/system.svg" alt="Thème automatique"  /><noscript><img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/system.svg" alt="Thème automatique"/></noscript>            <span class="has-text-weight-semibold">Système</span>
        </label>
    </div>
</form>                    </div>
                </div>
                <div class="menu-burger__list columns is-gapless is-justified">
                                                            <div class="column is-4">
                                            <ul>
                            <li class="menu-burger__title has-text-weight-semibold  has-text-blue">
                                <a href="/actualites">Actualités</a>
                            </li>
                                                        <li class="is-paddingless">
                                <ul>
                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/telecom">Telecom</a></li>
                                                                <li class="is-paddingless">
                                    <ul>
                                                                                <li class="menu-burger__subitem"><a href="/produits/bouygues-telecom">Bouygues</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/produits/orange">Orange</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/marques/sfr">SFR</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/tag/free-mobile">Free Mobile</a></li>
                                                                            </ul>
                                </li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/culture-tech">Culture Tech</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/hardware">Hardware</a></li>
                                                                                                </ul>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="/marques">Marques</a>
                            </li>
                                                        <li class="is-paddingless">
                                <ul>
                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/produits/marques">Toutes les marques</a></li>
                                                                <li class="is-paddingless">
                                    <ul>
                                                                                <li class="menu-burger__subitem"><a href="/produits/apple">Apple</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/produits/google">Google</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/produits/honor">Honor</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/produits/huawei">Huawei</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/produits/oneplus">OnePlus</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/produits/samsung">Samsung</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/produits/sony">Sony</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/produits/xiaomi">Xiaomi</a></li>
                                                                            </ul>
                                </li>
                                                                                                </ul>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="/humanoid/video-podcast">Podcast</a>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="/comment-faire">Tutoriels</a>
                            </li>
                                                    </ul>
                                        </div>
                                                                                <div class="column is-4">
                                            <ul>
                            <li class="menu-burger__title has-text-weight-semibold  has-text-green">
                                <a href="/android">Android</a>
                            </li>
                                                        <li class="is-paddingless">
                                <ul>
                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/android/mises-a-jour-android">Mises à jour Android</a></li>
                                                                <li class="is-paddingless">
                                    <ul>
                                                                                <li class="menu-burger__subitem"><a href="/android/mises-a-jour-android/675899_android-11-nouveautes-et-smartphones-compatibles-avec-la-mise-a-jour">Android 11</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/android/mises-a-jour-android/575762_mise-a-jour-android-10-q-liste-smartphones-tablettes-compatibles-date-de-deploiement">Android 10</a></li>
                                                                            </ul>
                                </li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/android/developpement">Développement Android</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/android/android-auto">Android Auto</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/android/android-tv">Android TV</a></li>
                                                                                                </ul>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="/culture-tech/os">Tous les OS</a>
                            </li>
                                                        <li class="is-paddingless">
                                <ul>
                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/culture-tech/os/chrome-os">ChromeOS</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/culture-tech/os/ios">iOS</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/culture-tech/os/ipados">iPadOS</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/culture-tech/os/macos">macOS</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/culture-tech/os/windows">Windows</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/culture-tech/os/android-wear">Wear OS</a></li>
                                                                                                </ul>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="/telecharger/apps">Télécharger</a>
                            </li>
                                                        <li class="is-paddingless">
                                <ul>
                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/telecharger/apps">Applications</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/telecharger/jeux">Jeux mobile</a></li>
                                                                                                </ul>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-orange">
                                <a href="/bons-plans"><i class="icon-fire"></i>Bons Plans</a>
                            </li>
                                                    </ul>
                                        </div>
                                                                                <div class="column is-4">
                                            <ul>
                            <li class="menu-burger__title has-text-weight-semibold  has-text-blue">
                                <a href="/nos-comparateurs">Comparateurs</a>
                            </li>
                                                        <li class="is-paddingless">
                                <ul>
                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/comparateur-forfaits">Les meilleurs forfaits mobiles</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/offre-internet-comparateur-des-meilleures-offres-fibre-et-adsl">Les meilleures offres internet</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/comparatif-meilleures-banques-en-ligne">Les meilleures banques en ligne</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/selection-meilleurs-vpn">Les meilleurs VPN</a></li>
                                                                                                </ul>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="/guide-dachat">Guides d'achat</a>
                            </li>
                                                        <li class="is-paddingless">
                                <ul>
                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/guide-dachat/smartphones/332196_10-smartphones-attendus-debut-2016">Meilleurs smartphones</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/guide-dachat/guide-audio/482350_quels-sont-les-meilleurs-ecouteurs-true-wireless-a-moins-de-200-euros-en-2018">Meilleurs écouteurs sans fils</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/guide-dachat/smartphones/367607_meilleurs-smartphones-prendre-photos">Meilleurs smartphones photo</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/guide-dachat/387028_quelle-box-sous-android-tv-choisir">Meilleurs boîtiers multimédias</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/versus">Les comparatifs</a></li>
                                                                                                </ul>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="/test">Tests</a>
                            </li>
                                                        <li class="is-paddingless">
                                <ul>
                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/test/smartphone">Tests smartphones</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/test/accessoires-objets-connectés">Tests objets connectés</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/test/appareils-photo">Tests appareils photos</a></li>
                                                                                                </ul>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="/">Communautés</a>
                            </li>
                                                        <li class="is-paddingless">
                                <ul>
                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="https://forum.frandroid.com/">Forum Frandroid</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="https://www.facebook.com/groups/techentraide/">Groupe d'entraide Facebook</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="https://discordapp.com/invite/RT7NVUk">Discord Frandroid</a></li>
                                                                                                </ul>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="https://www.numerama.com/">Numerama</a>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="https://humanoid.fr/">Humanoid</a>
                            </li>
                                                    </ul>
                                        </div>
                                                        </div>
                <div class="menu-burger__footer columns is-mobile is-vcentered">
                    <a href="/" target="_blank" rel="nofollow" class="column is-narrow is-hidden-mobile is-hidden-tablet-only is-block-desktop"><img class="menu-burger__logo" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/frandroid.svg" alt="La référence tech pour s’informer, comparer et bien acheter" onmousedown="return false;" /></a>
                    <a href="https://twitter.com/twandroid" target="_blank" rel="nofollow noopener" class="menu-burger__social-icon column is-narrow" aria-label="Twitter"><i class="icon icon-twitter"></i></a>
                    <a href="https://www.instagram.com/twandroid" target="_blank" rel="nofollow noopener" class="menu-burger__social-icon column is-narrow" aria-label="Instagram"><i class="icon icon-instagram"></i></a>
                    <a href="https://www.facebook.com/frandroidcom" target="_blank" rel="nofollow noopener" class="menu-burger__social-icon column is-narrow" aria-label="Facebook"><i class="icon icon-facebook"></i></a>
                    <a href="/feed" target="_blank" rel="nofollow" class="menu-burger__social-icon column is-narrow" aria-label="Feed"><i class="icon icon-rss"></i></a>
                    <a href="https://www.youtube.com/frandroid" target="_blank" rel="nofollow noopener" class="menu-burger__social-icon column is-narrow" aria-label="Youtube"><i class="icon icon-youtube"></i></a>
                </div>
                <div class="menu-burger__footer__links has-text-centered-touch has-text-weight-medium is-margin-bottom-5-mobile is-margin-bottom-5">
                                            <a href="/a-propos" class="footer__link">À propos</a>
                                            • <a href="/mentions-legales" class="footer__link">Mentions légales</a>
                                            • <a href="/contact" class="footer__link">Contacts</a>
                                    </div>
            </div>
        </div>
    </div>
</nav>
    <div id="ctBoc">
        <div id="page">
<article class="container">
    <div class="article-header is-padding-top-6 is-padding-top-6-mobile">
    <div class="breadcrumb">
    	<ul>
<li><a href="https://www.frandroid.com/" >Accueil</a> </li><li> <a href="https://www.frandroid.com/produits-android" >Produits</a> </li><li> <a href="https://www.frandroid.com/produits-android/audio" >Audio</a> </li><li> <a href="https://www.frandroid.com/produits-android/audio/casque-audio" >Casques audio</a> </li><li> Razer lance son Opus : un casque THX à réduction de bruit active</li></div>
<div class="is-margin-bottom-6-mobile is-margin-bottom-3">
        <h1 class="has-text-gradient-blue is-size-2 is-size-4-mobile has-text-centered is-padding-left-3 is-padding-right-3 frandroid-title"><span>Razer lance son Opus : un casque THX à réduction de bruit active</span></h1>
            <p class="has-text-centered is-centered is-block has-text-gradient-blue is-size-5 is-size-5-mobile">
                            Il pourrait arriver chez nous... mais plus tard                    </p>
    </div>
<div class="columns is-vcentered has-text-centered-mobile">
    <div class="column">
        <i class="icon icon-clock article-header__time-icon"></i>&nbsp;
                <time class="is-hidden" datetime="2020-05-04T11:37:49+02:00" pubdate="pubdate"></time>
                <time class="updated article-header__time" datetime="2020-05-04T11:45:04+02:00">
            <span class="has-text-weight-semibold is-hidden-mobile">04 mai 2020</span><span class="has-text-weight-semibold is-hidden-tablet">04/05/2020</span> • 11:45        </time>
    </div>
        <div class="column has-text-right has-text-centered-mobile">
                <div class="share">
    <span class="is-uppercase is-size-6">Partager</span>
    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.frandroid.com%2Fproduits-android%2Faudio%2Fcasque-audio%2F706737_razer-lance-son-opus-un-casque-thx-a-reduction-de-bruit-active" aria-label="Facebook" data-share="facebook" data-title="Razer lance son Opus : un casque THX à réduction de bruit active" data-link="https%3A%2F%2Fwww.frandroid.com%2Fproduits-android%2Faudio%2Fcasque-audio%2F706737_razer-lance-son-opus-un-casque-thx-a-reduction-de-bruit-active"><i class="icon icon-facebook"></i></a>
    <a href="https://www.twitter.com/share?url=https%3A%2F%2Fwww.frandroid.com%2Fproduits-android%2Faudio%2Fcasque-audio%2F706737_razer-lance-son-opus-un-casque-thx-a-reduction-de-bruit-active" aria-label="Twitter" data-share="twitter" data-title="Razer lance son Opus : un casque THX à réduction de bruit active" data-link="https%3A%2F%2Fwww.frandroid.com%2Fproduits-android%2Faudio%2Fcasque-audio%2F706737_razer-lance-son-opus-un-casque-thx-a-reduction-de-bruit-active"><i class="icon icon-twitter"></i></a>
    <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.frandroid.com%2Fproduits-android%2Faudio%2Fcasque-audio%2F706737_razer-lance-son-opus-un-casque-thx-a-reduction-de-bruit-active" aria-label="Linkedin" data-share="linkedin" data-title="Razer lance son Opus : un casque THX à réduction de bruit active" data-link="https%3A%2F%2Fwww.frandroid.com%2Fproduits-android%2Faudio%2Fcasque-audio%2F706737_razer-lance-son-opus-un-casque-thx-a-reduction-de-bruit-active"><i class="icon icon-linkedin"></i></a>
</div>            </div>
</div>
<div class="billboard is-margin-bottom-6 ">
        <div class="hb__ad hb__ad--header  is-hidden-mobile">
                            <div id="optidigital-adslot-Leaderboard_1" style='display:none;' class="Leaderboard_1"></div>
                    </div>
    </div>
    </div>
    <div class="columns">
        <div class="column is-12-touch">
            <div class="article-content with-sidebar">
                                <p class="chapo">Razer compte bien se tailler une part du marché audio en Chine. Après ses Pikachu earbuds, commercialisés uniquement dans l'Empire du milieu, le constructeur américain y lance son Opus : un casque à réduction de bruit active certifié THX... et qui pourrait à terme faire son entrée sur les marchés occidentaux.</p>                        <div class="hb__ad hb__ad--content is-hidden-desktop is-hidden-tablet-only">
                <div id="optidigital-adslot-Mobile_Pos1" style="display:none;" class="Mobile_Pos1"></div>
            </div>
                <div id="attachment_706742" class="wp-caption aligncenter">
<a href="https://images.frandroid.com/wp-content/uploads/2020/05/razer-opus-1.jpg" rel="noopener noreferrer" target="_blank" class="article-content__figure article-content__figure"><noscript>
<img src="https://images.frandroid.com/wp-content/uploads/2020/05/razer-opus-1-1200x783.jpg" alt=""><style>.size-medium.wp-image-706742{display:none;}</style>
</noscript>
<img aria-describedby="caption-attachment-706742" class="size-medium wp-image-706742" alt="" width="1200" height="783" sizes="(max-width: 1200px) 100vw, 1200px" data-src="https://images.frandroid.com/wp-content/uploads/2020/05/razer-opus-1-1200x783.jpg" data-srcset="https://images.frandroid.com/wp-content/uploads/2020/05/razer-opus-1-1200x783.jpg 1200w, https://images.frandroid.com/wp-content/uploads/2020/05/razer-opus-1-768x501.jpg 768w" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png"></a><p id="caption-attachment-706742" class="wp-caption-text">Razer lance en Chine son Opus, un casque THX à réduction de bruit active // Source : Razer</p>
</div>
<p>En dehors du Gaming, son secteur de prédilection, <a href="https://www.frandroid.com/marques/701806_razer-blade-stealth-13-2020-un-des-meilleurs-ultrabooks-gamer-passe-au-120-hz" rel="">Razer</a> avance doucement ses pions sur le marché de l’audio. En Chine, et peu après <a href="https://www.frandroid.com/marques/698169_razer-lance-des-ecouteurs-sans-fil-pikachu-qui-se-rechargent-dans-une-pokeball" rel="">la commercialisation d’écouteurs True Wireless Pikachu, rechargeables dans une Pokéball</a>, le constructeur aux trois serpents a lancé son Opus. Ce nouveau casque audio profite d’une certification THX (groupe détenu par Razer depuis un rachat en 2016) et d’un système de réduction de bruit active.</p>
<p>Son look n’est pas sans rappeler les lignes du très populaire WH-1000XM3 de Sony, mais Razer fait ici l’impasse sur d’éventuels contrôles tactiles au profit de cinq touches physiques (pour le réglage du volume, la prise d’appel, l’activation de la réduction de bruit et la mise sous tension)… peut-être plus pratiques dans les faits.</p>                        <div class="hb__ad hb__ad--content is-hidden-desktop is-hidden-tablet-only">
                <div id="optidigital-adslot-Mobile_Pos2" style="display:none;" class="Mobile_Pos2"></div>
            </div>
                                        <div class="hb__ad hb__ad--content is-hidden-mobile">
                <div id="optidigital-adslot-Content_1" style="display:none;" class="Content_1"></div>
            </div>
<h2>233 euros HT pour le Razer Opus…</h2>
<p>Le Razer Opus fait également l’impasse sur la technologie NFC, qui aurait pourtant permis un appairage plus rapide du casque à un smartphone. On profite en revanche d’une fonction permettant de mettre automatiquement la lecture en pause et de la reprendre lorsque le casque est retiré et remis.</p>
<div id="attachment_706743" class="wp-caption aligncenter">
<a href="https://images.frandroid.com/wp-content/uploads/2020/05/razer-opus-2.jpg" rel="noopener noreferrer" target="_blank" class="article-content__figure article-content__figure"><noscript>
<img src="https://images.frandroid.com/wp-content/uploads/2020/05/razer-opus-2-1200x695.jpg" alt=""><style>.size-medium.wp-image-706743{display:none;}</style>
</noscript>
<img aria-describedby="caption-attachment-706743" class="size-medium wp-image-706743" alt="" width="1200" height="695" sizes="(max-width: 1200px) 100vw, 1200px" data-src="https://images.frandroid.com/wp-content/uploads/2020/05/razer-opus-2-1200x695.jpg" data-srcset="https://images.frandroid.com/wp-content/uploads/2020/05/razer-opus-2-1200x695.jpg 1200w, https://images.frandroid.com/wp-content/uploads/2020/05/razer-opus-2-768x445.jpg 768w" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png"></a><p id="caption-attachment-706743" class="wp-caption-text">Un léger air de ressemblance avec le WH-1000XM3 de Sony // Source : Razer</p>
</div>                        <div class="hb__ad hb__ad--content is-hidden-desktop is-hidden-tablet-only">
                <div id="optidigital-adslot-Mobile_Pos3" style="display:none;" class="Mobile_Pos3"></div>
            </div>
<p>Le nouveau casque de Razer pèse pour le reste 260 grammes. Il est basé sur deux transducteurs de 40 mm, couplés chacun à deux micros dédiés à la réduction de bruit active (soit un total de quatre micros), et intègre des coussinets à mémoire de forme. Outre le confort qu’ils apportent, ces derniers devraient aider à isoler plus efficacement l’oreille pour une meilleure qualité audio.</p>
<p>Côté codec, le Razer Ops est enfin compatible aptX et AAC, au travers de la norme Bluetooth 4.2. Son autonomie est pour sa part estimée à un maximum de 25 heures, tandis que l’ensemble est livré avec une housse de transport, un câble audio de 1,5 mètre et un adaptateur avion.</p>
<p>En Chine, le casque est proposé en deux coloris (Midnight Blue et Classic Black) et à un tarif local de 1799 yuans, soit près de 233 euros hors taxes. Nous avons contacté les représentants français de Razer pour en savoir plus sur une éventuelle commercialisation de ce produit dans l’Hexagone.</p>
            </div>
<div class="article-footer is-margin-top-6 is-margin-top-6-mobile">
                    <div class="is-margin-top-4 is-margin-bottom-4">
            <div class="hb__ad hb__ad--bottom">
            <div id="optidigital-adslot-Content_Bottom" style='display:none;' class="Content_Bottom"></div>
            <div id="optidigital-adslot-Mobile_Bottom" style='display:none;' class="Mobile_Bottom"></div>
        </div>
    </div>
        <div id="hrr-link" class="is-margin-top-6 is-margin-top-6-mobile is-margin-bottom-6 has-text-centered-mobile">
        <a href="https://www.frandroid.com/produits-android/audio/casque-audio/706737_razer-lance-son-opus-un-casque-thx-a-reduction-de-bruit-active?&show_reader_reports" target="_blank" rel="nofollow">
            Signaler une erreur dans le texte
        </a>
    </div>
    <div class="columns is-vcentered">
        <div class="column has-text-left">
                        <div class="has-text-centered-mobile">
    <span>Source :</span>
            <a href="https://www.engadget.com/razer-opus-active-noise-cancelling-headphones-thx-certified-202852348.html?guccounter=1" target="_blank" class="has-text-primary">Engadget</a>
    </div>
                    </div>
        <div class="column has-text-right has-text-centered-mobile">
                        <div class="share">
    <span class="is-uppercase is-size-6">Partager</span>
    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.frandroid.com%2Fproduits-android%2Faudio%2Fcasque-audio%2F706737_razer-lance-son-opus-un-casque-thx-a-reduction-de-bruit-active" aria-label="Facebook" data-share="facebook" data-title="Razer lance son Opus : un casque THX à réduction de bruit active" data-link="https%3A%2F%2Fwww.frandroid.com%2Fproduits-android%2Faudio%2Fcasque-audio%2F706737_razer-lance-son-opus-un-casque-thx-a-reduction-de-bruit-active"><i class="icon icon-facebook"></i></a>
    <a href="https://www.twitter.com/share?url=https%3A%2F%2Fwww.frandroid.com%2Fproduits-android%2Faudio%2Fcasque-audio%2F706737_razer-lance-son-opus-un-casque-thx-a-reduction-de-bruit-active" aria-label="Twitter" data-share="twitter" data-title="Razer lance son Opus : un casque THX à réduction de bruit active" data-link="https%3A%2F%2Fwww.frandroid.com%2Fproduits-android%2Faudio%2Fcasque-audio%2F706737_razer-lance-son-opus-un-casque-thx-a-reduction-de-bruit-active"><i class="icon icon-twitter"></i></a>
    <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.frandroid.com%2Fproduits-android%2Faudio%2Fcasque-audio%2F706737_razer-lance-son-opus-un-casque-thx-a-reduction-de-bruit-active" aria-label="Linkedin" data-share="linkedin" data-title="Razer lance son Opus : un casque THX à réduction de bruit active" data-link="https%3A%2F%2Fwww.frandroid.com%2Fproduits-android%2Faudio%2Fcasque-audio%2F706737_razer-lance-son-opus-un-casque-thx-a-reduction-de-bruit-active"><i class="icon icon-linkedin"></i></a>
</div>                    </div>
    </div>
    <div class="tags-container is-margin-bottom-5">
    <div class="tags-content">
                    <a rel="tag" href="https://www.frandroid.com/produits-android/audio" class="article-tag button fr-button fr-button--left-icon is-margin-right-7 is-margin-right-7-mobile is-margin-bottom-7 is-margin-bottom-7-mobile">
            <i class="icon-hashtag is-size-7"></i> Audio        </a>
                            <a rel="tag" href="https://www.frandroid.com/produits-android/audio/casque-audio" class="article-tag button fr-button fr-button--left-icon is-margin-right-7 is-margin-right-7-mobile is-margin-bottom-7 is-margin-bottom-7-mobile">
            <i class="icon-hashtag is-size-7"></i> Casques audio        </a>
                            <a rel="tag" href="https://www.frandroid.com/marques" class="article-tag button fr-button fr-button--left-icon is-margin-right-7 is-margin-right-7-mobile is-margin-bottom-7 is-margin-bottom-7-mobile">
            <i class="icon-hashtag is-size-7"></i> Marques        </a>
                            <a rel="tag" href="https://www.frandroid.com/produits-android" class="article-tag button fr-button fr-button--left-icon is-margin-right-7 is-margin-right-7-mobile is-margin-bottom-7 is-margin-bottom-7-mobile">
            <i class="icon-hashtag is-size-7"></i> Produits        </a>
                            <a rel="tag" href="https://www.frandroid.com/marques/razer" class="article-tag button fr-button fr-button--left-icon is-margin-right-7 is-margin-right-7-mobile is-margin-bottom-7 is-margin-bottom-7-mobile">
            <i class="icon-hashtag is-size-7"></i> Razer        </a>
                            <a rel="tag" href="https://www.frandroid.com/tag/razer-opus" class="article-tag button fr-button fr-button--left-icon is-margin-right-7 is-margin-right-7-mobile is-margin-bottom-7 is-margin-bottom-7-mobile">
            <i class="icon-hashtag is-size-7"></i> Razer Opus        </a>
                </div>
</div>
    <div class="is-margin-top-6-mobile is-margin-bottom-5 is-margin-bottom-6-mobile">
        <div class="author-card">
    <div class="columns is-mobile">
        <div class="column is-narrow">
            <img class="author-card__avatar cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/07/nathan.jpg?resize=200,200" alt="Nathan Le Gohlisse"  /><noscript><img class="author-card__avatar" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/07/nathan.jpg?resize=200,200" alt="Nathan Le Gohlisse"/></noscript>        </div>
        <div class="column">
            <p class="has-text-weight-bold author-card__title">Nathan Le Gohlisse</p>
                        <p class="author-card__job">Pigiste</p>
                        <p>Passionné de nouvelles technos, d'Histoire et de vieux Rock depuis tout jeune, je suis un PCiste convaincu qui se lance avec candeur dans l'aventure macOS. J'aime causer Tech et informatique sur le web depuis maintenant 3 ans, ici et ailleurs. N’hésitez pas à me retrouver sur Twitter !</p>
        </div>
    </div>
    <div class="columns author-card__footer">
        <ul class="column author-card__networks is-flex">
                        <li>
                <a rel="nofollow noopener" aria-label="twitter" class="logo-twitter" href="https://twitter.com/n_legohlisse" target="_blank">
                    <span class="icon-twitter"></span>
                </a>
            </li>
                        <li>
                <a rel="nofollow noopener" aria-label="linkedin" class="logo-linkedin" href="https://www.linkedin.com/in/nathan-le-gohlisse-4b0093a5/" target="_blank">
                    <span class="icon-linkedin"></span>
                </a>
            </li>
                                </ul>
        <div class="column is-narrow has-text-right">
            <a href="https://www.frandroid.com/author/nathan" class="button fr-button fr-button--pink fr-button--small-icon fr-button--icon-after fr-button--fullwidth" rel="author">
                Voir tous ses articles <i class="icon-arrow-right" aria-hidden="true"></i>
            </a>
        </div>
    </div>
</div>
    </div>
    <div class="is-margin-bottom-5 is-margin-bottom-6-mobile"><div class="has-background-white is-relative is-radiused disney-plus">
    <div class="columns is-vcentered">
        <div class="column is-5 has-text-centered">
            <div class="disney-plus__img is-radiused">
                <img class="post-card__image contain" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c1.lestechnophiles.com/www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/ops/disney-plus.png?h=108&w=200" alt="Disney+"  /><noscript><img class="post-card__image" src="https://c1.lestechnophiles.com/www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/ops/disney-plus.png?h=108&w=200" alt="Disney+"/></noscript>            </div>
        </div>
        <div class="column">
            <p class="has-text-weight-bold has-text-centered-mobile">Disney+ est enfin disponible en France</p>
        </div>
    </div>
    <p class="disney-plus__desc is-hidden-mobile">Disney+ est disponible en France depuis le 7 avril, le service propose des centaines de films et séries à la demande en SVOD. Pour tout savoir, <a href="https://www.frandroid.com/culture-tech/661869_disney-plus-france-tout-savoir">rendez-vous sur notre dossier dédié à Disney+</a>.</p>
    <p class="disney-plus__desc is-hidden-tablet-only is-hidden-desktop">Pour tout savoir sur Disney+, <a href="https://www.frandroid.com/culture-tech/661869_disney-plus-france-tout-savoir" target="_blank">rendez-vous sur notre dossier dédié</a>.</p>
    <div class="has-text-centered is-margin-top-5 is-margin-top-5-mobile">
        <a class="button fr-button fr-button--inverted" href="https://disneyplus.bn5x.net/ddmAK" rel="noopener nofollow" target="_blank">Essai gratuit de 7 jours</a>
    </div>
</div>
</div>
                        <div class="is-margin-top-6-mobile article-footer__related-posts is-margin-bottom-5">
                <div class="is-margin-bottom-6">
                    <p class="article-footer__related-posts-title is-size-3 has-text-weight-bolder">Lectures liées</p>
                </div>
                <div class="scroller--horizontal columns is-multiline">
                                            <div class="column is-4-desktop is-3-tablet scroller-element  ">
<div class="post-card post-card--vertical  post-card--good-deal category--audio category--bons-plans category--casque-audio category--jabra category--marques category--produits-android">
    <a class="post-card__link" href="https://www.frandroid.com/bons-plans/628516_jabra-elite-85h-le-plus-intelligent-des-casques-sans-fil-descend-a-237-euros"  >
            <div class="post-card__cover">
                        <div class="post-card__cover-inner">
                                    <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/10/jabra-elite-85h-cuivre.jpg?h=320&w=300" data-srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/10/jabra-elite-85h-cuivre.jpg?h=350&w=400 200w,https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/10/jabra-elite-85h-cuivre.jpg?h=150&w=170 85w" alt="Oubliez Bose et Sony, le casque Jabra Elite 85h descend à 249 euros"  /><noscript><img class="post-card__image" src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/10/jabra-elite-85h-cuivre.jpg?h=320&w=300" srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/10/jabra-elite-85h-cuivre.jpg?h=350&w=400 200w,https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/10/jabra-elite-85h-cuivre.jpg?h=150&w=170 85w" alt="Oubliez Bose et Sony, le casque Jabra Elite 85h descend à 249 euros"/></noscript>                            </div>
                        <div class="post-card__badge badge badge--inner-top-left has-no-dark-theme has-text-white has-background-gradient-pink-inverted">
                <i aria-label="Bon plan" class="post-card__badge-icon icon icon-fire"></i>
            </div>
                    </div>
        <div class="post-card__title-container">
            <p class="post-card__title">Oubliez Bose et Sony, le casque Jabra Elite 85h descend à 249 euros</p>
        </div>
    </a>
    </div>
                        </div>                         <div class="column is-4-desktop is-3-tablet scroller-element  ">
<div class="post-card post-card--vertical  category--audio category--ecouteurs-true-wireless category--marques category--produits-android category--razer">
    <a class="post-card__link" href="https://www.frandroid.com/marques/razer/636624_razer-hammerhead-des-ecouteurs-avec-une-faible-latence-et-qui-ne-se-coupent-jamais"  >
            <div class="post-card__cover">
                        <div class="post-card__cover-inner">
                                    <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/10/razer-hammerhead-true-wireless-hero-desktop.jpg?h=320&w=300" data-srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/10/razer-hammerhead-true-wireless-hero-desktop.jpg?h=350&w=400 200w,https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/10/razer-hammerhead-true-wireless-hero-desktop.jpg?h=150&w=170 85w" alt="Razer Hammerhead : des écouteurs avec « une faible latence et qui ne se coupent jamais »"  /><noscript><img class="post-card__image" src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/10/razer-hammerhead-true-wireless-hero-desktop.jpg?h=320&w=300" srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/10/razer-hammerhead-true-wireless-hero-desktop.jpg?h=350&w=400 200w,https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/10/razer-hammerhead-true-wireless-hero-desktop.jpg?h=150&w=170 85w" alt="Razer Hammerhead : des écouteurs avec « une faible latence et qui ne se coupent jamais »"/></noscript>                            </div>
                    </div>
        <div class="post-card__title-container">
            <p class="post-card__title">Razer Hammerhead : des écouteurs avec « une faible latence et qui ne se coupent jamais »</p>
        </div>
    </a>
    </div>
                        </div>                         <div class="column is-4-desktop is-3-tablet scroller-element  ">
<div class="post-card post-card--vertical  post-card--good-deal category--audio category--bons-plans category--bons-plans-audio category--bose category--casque-audio category--marques category--produits-android">
    <a class="post-card__link" href="https://www.frandroid.com/bons-plans/bons-plans-audio/644339_le-bose-headphones-700-na-jamais-ete-aussi-peu-cher-sur-amazon-316e"  >
            <div class="post-card__cover">
                        <div class="post-card__cover-inner">
                                    <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/11/bose-headphones-700-black-friday.jpg?h=320&w=300" data-srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/11/bose-headphones-700-black-friday.jpg?h=350&w=400 200w,https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/11/bose-headphones-700-black-friday.jpg?h=150&w=170 85w" alt="Le Bose Headphones 700 n&rsquo;a jamais été aussi peu cher sur Amazon : 316 €"  /><noscript><img class="post-card__image" src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/11/bose-headphones-700-black-friday.jpg?h=320&w=300" srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/11/bose-headphones-700-black-friday.jpg?h=350&w=400 200w,https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/11/bose-headphones-700-black-friday.jpg?h=150&w=170 85w" alt="Le Bose Headphones 700 n&rsquo;a jamais été aussi peu cher sur Amazon : 316 €"/></noscript>                            </div>
                        <div class="post-card__badge badge badge--inner-top-left has-no-dark-theme has-text-white has-background-gradient-pink-inverted">
                <i aria-label="Bon plan" class="post-card__badge-icon icon icon-fire"></i>
            </div>
                    </div>
        <div class="post-card__title-container">
            <p class="post-card__title">Le Bose Headphones 700 n&rsquo;a jamais été aussi peu cher sur Amazon : 316 €</p>
        </div>
    </a>
    </div>
                        </div>                         <div class="column is-4-desktop is-3-tablet scroller-element is-hidden-desktop ">
<div class="post-card post-card--vertical  category--audio category--casque-audio category--marques category--produits-android category--sony">
    <a class="post-card__link" href="https://www.frandroid.com/marques/sony/652065_sony-wh-1000xm4-le-successeur-du-meilleur-casque-audio-arrive-bientot"  >
            <div class="post-card__cover">
                        <div class="post-card__cover-inner">
                                    <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2018/11/sony-wh-1000xm3.jpg?h=320&w=300" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2018/11/sony-wh-1000xm3.jpg?h=350&w=400 200w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2018/11/sony-wh-1000xm3.jpg?h=150&w=170 85w" alt="Sony WH-1000xm4 : le successeur du meilleur casque audio arrive bientôt"  /><noscript><img class="post-card__image" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2018/11/sony-wh-1000xm3.jpg?h=320&w=300" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2018/11/sony-wh-1000xm3.jpg?h=350&w=400 200w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2018/11/sony-wh-1000xm3.jpg?h=150&w=170 85w" alt="Sony WH-1000xm4 : le successeur du meilleur casque audio arrive bientôt"/></noscript>                            </div>
                    </div>
        <div class="post-card__title-container">
            <p class="post-card__title">Sony WH-1000xm4 : le successeur du meilleur casque audio arrive bientôt</p>
        </div>
    </a>
    </div>
                        </div>                                         <div class="column is-hidden-desktop is-3-tablet scroller-element is-hidden-desktop is-hidden-tablet">
                        <div id="container_native_frandroid-yarpp"></div><script type="text/javascript">        var native_url = "//www.frandroid.com/humanoid-native-c-comparateur-forfait?s_id=2&sp_id=5&c_id=281";
        var native_urlPixel = "//www.frandroid.com/humanoid-native-p-comparateur-forfait?s_id=2&sp_id=5&c_id=281";
        var native_content = "\n<div class=\"post-card post-card--vertical \">\n    <a class=\"post-card__link\" href=\"\"  >\n            <img src=\"\/\/www.frandroid.com\/humanoid-native-p-comparateur-forfait?s_id=2&sp_id=5&c_id=281\" alt=\"Humanoid Native\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n            <div class=\"post-card__cover\">\n                        <div class=\"post-card__cover-inner\">\n                                    <img class=\"post-card__image cover\" src=\"https:\/\/www.frandroid.com\/wp-content\/themes\/humanoid-redesign\/assets\/images\/2019-redesign\/default.png\" data-src=\"https:\/\/c2.lestechnophiles.com\/images.frandroid.com\/wp-content\/uploads\/2019\/01\/yura-fresh-760057-unsplash.jpg?h=320&w=300\" data-srcset=\"https:\/\/c2.lestechnophiles.com\/images.frandroid.com\/wp-content\/uploads\/2019\/01\/yura-fresh-760057-unsplash.jpg?h=350&w=400 200w,https:\/\/c2.lestechnophiles.com\/images.frandroid.com\/wp-content\/uploads\/2019\/01\/yura-fresh-760057-unsplash.jpg?h=150&w=170 85w\" alt=\"Forfait mobile : d\u00e9couvrez notre Comparateur de forfait mobile 4G sans engagement\"  \/><noscript><img class=\"post-card__image\" src=\"https:\/\/c2.lestechnophiles.com\/images.frandroid.com\/wp-content\/uploads\/2019\/01\/yura-fresh-760057-unsplash.jpg?h=320&w=300\" srcset=\"https:\/\/c2.lestechnophiles.com\/images.frandroid.com\/wp-content\/uploads\/2019\/01\/yura-fresh-760057-unsplash.jpg?h=350&w=400 200w,https:\/\/c2.lestechnophiles.com\/images.frandroid.com\/wp-content\/uploads\/2019\/01\/yura-fresh-760057-unsplash.jpg?h=150&w=170 85w\" alt=\"Forfait mobile : d\u00e9couvrez notre Comparateur de forfait mobile 4G sans engagement\"\/><\/noscript>                            <\/div>\n                    <\/div>\n\n        \n        <div class=\"post-card__title-container\">\n            <h3 class=\"post-card__title\">Forfait mobile : d\u00e9couvrez notre Comparateur de forfait mobile 4G sans engagement<\/h3>\n        <\/div>\n    <\/a>\n\n    \n    <\/div>\n\n";
                if (typeof canRunAds !== 'undefined' || (typeof canRunAds === 'undefined' && true)) {
            var element = document.getElementById('container_native_frandroid-yarpp');
            element.insertAdjacentHTML('beforeend', native_content);
            var links = element.querySelectorAll('a:first-child');
            for (var j = 0; j < links.length; j++) {
                var link = links[j];
                link.setAttribute('href', native_url);
                var pNatives = element.querySelectorAll('.p-native');
                for (var k = 0; k < pNatives.length; k++) {
                    var pNative = pNatives[k];
                    pNative.setAttribute('src', native_urlPixel);
                }
            }
            // remove script itself
            var currentScript = document.currentScript || document.scripts[document.scripts.length - 1];
            currentScript.parentNode.removeChild(currentScript);
        }
        </script>                    </div>
                                    </div>
            </div>
                    <div class="OUTBRAIN" data-src="https://www.frandroid.com/produits-android/audio/casque-audio/706737_razer-lance-son-opus-un-casque-thx-a-reduction-de-bruit-active" data-widget-id="AR_2"></div>
        <script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script>
        <div class="is-margin-bottom-3 is-margin-bottom-4-mobile is-margin-top-6-mobile is-margin-top-6">
                    <div class="newsletter-form js-newsletter-form newsletter-form--columns has-background-white is-relative">
    <p class="newsletter-form__title is-size-6 is-size-7-mobile is-uppercase has-text-blue has-text-weight-semibold is-margin-bottom-6">Votre newsletter personnalisée</p>
    <div class="is-relative">
        <div class="newsletter-form__success show-on-success columns is-vcentered is-centered is-gapless">
            <p class="has-text-centered-tablet newsletter-form__subtitle is-size-4 has-text-weight-bold has-text-blue column is-9-tablet is-10-mobile">C'est enregistré ! Surveillez votre boîte aux lettres, vous allez entendre parler de nous&nbsp;!</p>
        </div>
        <div class="columns hide-on-success">
            <div class="column is-10-mobile is-3-tablet newsletter-form--first-column">
                <p class="newsletter-form__subtitle is-size-4 has-text-weight-bolder has-text-blue">Recevez le meilleur de l'actu</p>
            </div>
            <form class="column is-7-tablet newsletter-form__entry-area fr-form" action="/wp-content/themes/humanoid-redesign/includes/core/ajax/AjaxEndpoint.php" method="post">
                <div class="columns is-justified is-mobile is-multiline">
                    <label for="newsletter_form__daily" class="column is-narrow">
                        <input type="checkbox" value="daily" id="newsletter_form__daily" name="newsletter_quoti_am" checked /> Tous les jours
                    </label>
                    <label for="newsletter_form__weekly" class="column is-narrow">
                        <input type="checkbox" value="weekly" id="newsletter_form__weekly" name="newsletter_hebdo" checked /> Hebdo
                    </label>
                    <label for="newsletter_form__bon_plan" class="column is-narrow">
                        <input type="checkbox" value="bestOffers" id="newsletter_form__bon_plan" name="newsletter_bp_tracker" /> Spéciale bons plans
                    </label>
                </div>
                <div class="columns">
                    <div class="column">
                        <input aria-label="newsletter" class="newsletter-form__input is-size-6" type="email" placeholder="Votre adresse e-mail">
                    </div>
                    <div class="column is-narrow">
                        <div class="fr-button-gradient-wrapper fr-button-gradient-wrapper--gradient-blue">
                            <input class="button fr-button fr-button--gradient-blue" type="submit" value="Envoyer">
                        </div>
                    </div>
                </div>
                <div class="columns" id="js-form-message"></div>
            </form>
        </div>
    </div>
    <div class="newsletter-form__faq hide-on-success is-margin-top-6 is-margin-top-6-mobile">
        <p class="is-size-7 has-text-blue">J’accepte que mon e-mail soit utilisé par Humanoid pour m’envoyer la newsletter Frandroid à la temporalité choisie</p>
    </div>
</div>
            </div>
            <div class="article-footer__comments" id="comments">
                            <div class="article-comments cb visa bg-content">
                    <div id="disqus_thread_html">
    <div id="dsq-content">
        <ul id="dsq-comments">
                    </ul>
    </div>
</div>
<div id="disqus_thread"></div>
                </div>
                <div id="comments-button" class="show-comments article-footer__comments-trigger-area has-text-centered">
                    <div class="article-footer__comments-gradient"></div>
                    <a class="go-to-comments article-footer__comments-btn button fr-button" href="#comments">Lire tous les commentaires <i class="rotate-90 icon is-block icon-arrow-right is-size-7"></i></a>
                </div>
                    </div>
    </div>
                    </div>
                <div class="column is-narrow is-hidden-tablet-only is-hidden-mobile">
            <div class="article-sidebar sidebar">
    <div class="is-margin-bottom-4">
        <div class="sidebar-content-container ">
    <div class="sticky-content">
                <div class="hb__ad hb__ad--side">
            <div id="optidigital-adslot-HalfpageAd_1" style='display:none;' class="HalfpageAd_1"></div>
        </div>
        </div>
</div>
    </div>
            <div class="is-margin-bottom-6">
        <p class="is-size-4 has-text-weight-bolder has-text-gradient-blue-inverted is-margin-bottom-6 sidebar-title">À lire</p>
        <div class="is-margin-bottom-6">
                <div id="container_native_frandroid-ad-sidebar-adblock"></div><script type="text/javascript">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</script>            </div>
    </div>        <div class="is-margin-bottom-3">
    <p class="is-size-4 has-text-blue sidebar-title has-text-weight-bolder">Les derniers articles</p>
        <p class="has-text-weight-semibold has-text-blue is-margin-bottom-6 sidebar-subtitle is-uppercase">Audio</p>
        <div>
                <div class="is-margin-bottom-6">
            <a href="https://www.frandroid.com/produits-android/audio/ecouteurs-true-wireless/695724_prise-en-main-aukey-key-series-ep-t10-les-ecouteurs-sans-fil-avec-une-grande-autonomie" class="post-card post-card--lite is-flex  category--audio category--ecouteurs-true-wireless category--produits-android category--test">
    <div class="post-card__cover is-relative is-narrow">
            <div class="badge badge--top-left has-no-dark-theme has-text-white has-background-gradient-pink">
        6 <span class="badge__rank-total">/10</span>
      </div>
            <div class="post-card__cover-inner">
          <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/04/aukey-key-series-ep-t10-header-scaled.jpg?h=300&w=300" data-srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/04/aukey-key-series-ep-t10-header-scaled.jpg?h=300&w=300 150w" alt="Test des Aukey Key Series EP-T10 : les écouteurs sans fil avec une grande autonomie"  /><noscript><img class="post-card__image" src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/04/aukey-key-series-ep-t10-header-scaled.jpg?h=300&w=300" srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/04/aukey-key-series-ep-t10-header-scaled.jpg?h=300&w=300 150w" alt="Test des Aukey Key Series EP-T10 : les écouteurs sans fil avec une grande autonomie"/></noscript>      </div>
    </div>
    <div class="post-card__title">
        <p>Test des Aukey Key Series EP-T10 : les écouteurs sans fil avec une grande autonomie</p>
    </div>
</a>
        </div>
                <div class="is-margin-bottom-6">
            <a href="https://www.frandroid.com/bons-plans/706487_le-jabra-elite-85h-passe-a-180-euros-et-devient-plus-interessant-que-bose-et-sony" class="post-card post-card--lite is-flex  post-card--good-deal category--audio category--bons-plans category--bons-plans-audio category--casque-audio category--jabra category--marques category--produits-android">
    <div class="post-card__cover is-relative is-narrow">
            <div class="post-card__cover-inner">
          <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/05/jabra-elite-85h.jpg?h=300&w=300" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/05/jabra-elite-85h.jpg?h=300&w=300 150w" alt="Le Jabra Elite 85h passe à 180 euros et devient plus intéressant que Bose et Sony"  /><noscript><img class="post-card__image" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/05/jabra-elite-85h.jpg?h=300&w=300" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/05/jabra-elite-85h.jpg?h=300&w=300 150w" alt="Le Jabra Elite 85h passe à 180 euros et devient plus intéressant que Bose et Sony"/></noscript>      </div>
    </div>
    <div class="post-card__title">
        <p>Le Jabra Elite 85h passe à 180 euros et devient plus intéressant que Bose et Sony</p>
    </div>
</a>
        </div>
                <div class="is-margin-bottom-6">
            <a href="https://www.frandroid.com/bons-plans/bons-plans-audio/704730_belle-baisse-de-prix-pour-le-casque-sans-fil-sony-wh-1000xm3" class="post-card post-card--lite is-flex  post-card--good-deal category--audio category--bons-plans category--bons-plans-audio category--casque-audio category--marques category--produits-android category--sony">
    <div class="post-card__cover is-relative is-narrow">
            <div class="post-card__cover-inner">
          <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2018/11/sony-wh-1000xm3-oreillette-controle.jpg?h=300&w=300" data-srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2018/11/sony-wh-1000xm3-oreillette-controle.jpg?h=300&w=300 150w" alt="Belle baisse de prix pour le casque sans fil Sony WH-1000XM3"  /><noscript><img class="post-card__image" src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2018/11/sony-wh-1000xm3-oreillette-controle.jpg?h=300&w=300" srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2018/11/sony-wh-1000xm3-oreillette-controle.jpg?h=300&w=300 150w" alt="Belle baisse de prix pour le casque sans fil Sony WH-1000XM3"/></noscript>      </div>
    </div>
    <div class="post-card__title">
        <p>Belle baisse de prix pour le casque sans fil Sony WH-1000XM3</p>
    </div>
</a>
        </div>
            </div>
</div>    <div class="is-margin-bottom-4">
        <div class="sidebar-content-container is-1000">
    <div class="sticky-content">
                <div class="hb__ad hb__ad--side">
            <div id="optidigital-adslot-HalfpageAd_2" style='display:none;' class="HalfpageAd_2"></div>
        </div>
        </div>
</div>
    </div>
    <div class="last-video is-margin-bottom-3">
    <p class="sidebar-title has-text-gradient-orange is-margin-bottom-6 is-margin-bottom-5-mobile has-text-centered-mobile is-margin-top-5-mobile is-size-4-mobile is-size-4 has-text-weight-bolder">La dernière vidéo</p>
    <a href="https://www.youtube.com/watch?v=TX0p9Bk8VC8" class="video video--lite" rel="nofollow noopener" target="_blank">
    <div class="video__cover">
                    <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c1.lestechnophiles.com/i.ytimg.com/vi/TX0p9Bk8VC8/maxresdefault.jpg?h=300&w=300" data-srcset="https://c1.lestechnophiles.com/i.ytimg.com/vi/TX0p9Bk8VC8/maxresdefault.jpg?h=680&w=1200 600w" alt="MIUI 12 : toutes les nouveautés de la nouvelle surcouche de XIAOMI !"  /><noscript><img class="post-card__image" src="https://c1.lestechnophiles.com/i.ytimg.com/vi/TX0p9Bk8VC8/maxresdefault.jpg?h=300&w=300" srcset="https://c1.lestechnophiles.com/i.ytimg.com/vi/TX0p9Bk8VC8/maxresdefault.jpg?h=680&w=1200 600w" alt="MIUI 12 : toutes les nouveautés de la nouvelle surcouche de XIAOMI !"/></noscript>            </div>
    <div class="video__inner is-relative is-flex">
        <p class="has-text-weight-semibold is-size-5 video__title is-marginless has-text-left-mobile">MIUI 12 : toutes les nouveautés de la nouvelle surcouche de XIAOMI !</p>
        <div class="video__play-button" aria-label="Regarder la vidéo"><span class="icon-youtube"></span></div>
    </div>
</a></div>    <p class="is-size-4 has-text-weight-bolder has-text-blue is-margin-bottom-6 sidebar-title"><i class="icon-trend"></i> Les tendances</p>
<div class="trending is-margin-bottom-3 has-background-white is-rounded">
    <ul>
        <li>
        <a href="/guide-dachat/smartphones/332196_10-smartphones-attendus-debut-2016" class="has-text-weight-medium">Meilleurs smartphones</a>
    </li>
        <li>
        <a href="/comparateur-forfaits" class="has-text-weight-medium">Comparateur forfaits mobile</a>
    </li>
        <li>
        <a href="/guide-dachat/smartphones/275349_quel-smartphone-choisir-moins-de-200-euros" class="has-text-weight-medium">Smartphone pas cher</a>
    </li>
        <li>
        <a href="/marques/apple/628347_test-apple-iphone-11" class="has-text-weight-medium">Test Apple iPhone 11</a>
    </li>
        <li>
        <a href="/marques/samsung/676631_test-samsung-galaxy-s20" class="has-text-weight-medium">Test Samsung Galaxy S20</a>
    </li>
        <li>
        <a href="/comparatif-meilleures-banques-en-ligne" class="has-text-weight-medium">Comparateur banques en ligne</a>
    </li>
        <li>
        <a href="/offre-internet-comparateur-des-meilleures-offres-fibre-et-adsl" class="has-text-weight-medium">Box internet</a>
    </li>
        <li>
        <a href="/guide-dachat/638058_quels-sont-les-meilleurs-pc-portables-haut-de-gamme-de-2019" class="has-text-weight-medium">Meilleur PC Portable</a>
    </li>
        <li>
        <a href="https://www.frandroid.com/tag/french-days" class="has-text-weight-medium">French Days 2020</a>
    </li>
        <li>
        <a href="/android/applications/694630_disney-est-disponible-ou-sabonner-et-a-quels-prix" class="has-text-weight-medium">Disney+</a>
    </li>
        </ul>
</div>
    <div class="sidebar-content-container ">
    <div class="sticky-content">
                <div class="hb__ad hb__ad--side">
            <div id="optidigital-adslot-HalfpageAd_3" style='display:none;' class="HalfpageAd_3"></div>
        </div>
        </div>
</div>
</div>
        </div>
            </div>
    <div class="billboard is-margin-bottom-6 ">
        <div class="hb__ad hb__ad--header  is-hidden-mobile">
                            <div id="optidigital-adslot-Billboard_2" style='display:none;' class="Billboard_2"></div>
                    </div>
    </div>
    <div class="is-margin-top-6">
        <div class="js-feed-posts home-posts is-margin-bottom-3-mobile "
    data-paged="1"
    data-redirect-path=""    data-slug="single"
    data-id=''>
        <div class="columns">
        <div class="column is-9-desktop">
            <div class="is-margin-top-4-mobile">
                                <p class="has-text-weight-bolder has-text-gradient-blue is-size-3">Les derniers articles</p>
                            </div>
        </div>
            </div>
        <ul class="is-margin-top-5 is-margin-top-6-mobile">
            <li class="post-card post-706814 category--lenovo category--marques">
    <div class="columns is-vcentered is-mobile is-relative">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                        <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/05/1366_2000.jpeg" data-srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/05/1366_2000.jpeg?h=300&w=300 150w,https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/05/1366_2000.jpeg?h=210&w=210 105w" alt="Lenovo met au goût du jour l&#8217;emblématique TrackPoint dans un clavier sans fil Bluetooth"  /><noscript><img class="post-card__image" src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/05/1366_2000.jpeg" srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/05/1366_2000.jpeg?h=300&w=300 150w,https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/05/1366_2000.jpeg?h=210&w=210 105w" alt="Lenovo met au goût du jour l&#8217;emblématique TrackPoint dans un clavier sans fil Bluetooth"/></noscript>                                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                    <p class="post-card__category-line">
                                <a href="https://www.frandroid.com/marques/lenovo" class="post-card__category is-uppercase has-text-weight-semibold">Lenovo</a>
                            </p>
            <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/marques/lenovo/706814_lenovo-met-au-gout-du-jour-lemblematique-trackpoint-dans-un-clavier-sans-fil-bluetooth"  class="post-card__title-link">Lenovo met au goût du jour l&#8217;emblématique TrackPoint dans un clavier sans fil Bluetooth</a>
            </p>
                        <p class="post-card__date has-text-right-mobile"><span class="has-text-weight-semibold is-hidden-mobile">04 mai 2020</span><span class="has-text-weight-semibold is-hidden-tablet">04/05/2020</span> • 12:24</p>
                    </div>
    </div>
    </li>
                <li class="post-card post-706749 category--android category--google category--marques category--produits-android category--smartphone">
    <div class="columns is-vcentered is-mobile is-relative">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                        <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/12/google_pixel_4a_5k_render_3.jpg" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/12/google_pixel_4a_5k_render_3.jpg?h=300&w=300 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/12/google_pixel_4a_5k_render_3.jpg?h=210&w=210 105w" alt="Google Pixel 4a : voilà le test de son appareil photo&#8230; avant l&rsquo;annonce officielle"  /><noscript><img class="post-card__image" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/12/google_pixel_4a_5k_render_3.jpg" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/12/google_pixel_4a_5k_render_3.jpg?h=300&w=300 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/12/google_pixel_4a_5k_render_3.jpg?h=210&w=210 105w" alt="Google Pixel 4a : voilà le test de son appareil photo&#8230; avant l&rsquo;annonce officielle"/></noscript>                                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                    <p class="post-card__category-line">
                                <a href="https://www.frandroid.com/marques/google" class="post-card__category is-uppercase has-text-weight-semibold">Google</a>
                            </p>
            <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/marques/google/706749_google-pixel-4a-voila-le-test-de-son-appareil-photo-avant-lannonce-officielle"  class="post-card__title-link">Google Pixel 4a : voilà le test de son appareil photo&#8230; avant l&rsquo;annonce officielle</a>
            </p>
                        <p class="post-card__date has-text-right-mobile"><span class="has-text-weight-semibold is-hidden-mobile">04 mai 2020</span><span class="has-text-weight-semibold is-hidden-tablet">04/05/2020</span> • 12:00</p>
                    </div>
    </div>
    </li>
                <li class="post-card post-706737 category--audio category--casque-audio category--marques category--produits-android category--razer">
    <div class="columns is-vcentered is-mobile is-relative">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                        <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/05/razer-opus-1.jpg" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/05/razer-opus-1.jpg?h=300&w=300 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/05/razer-opus-1.jpg?h=210&w=210 105w" alt="Razer lance son Opus : un casque THX à réduction de bruit active"  /><noscript><img class="post-card__image" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/05/razer-opus-1.jpg" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/05/razer-opus-1.jpg?h=300&w=300 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/05/razer-opus-1.jpg?h=210&w=210 105w" alt="Razer lance son Opus : un casque THX à réduction de bruit active"/></noscript>                                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                    <p class="post-card__category-line">
                                <a href="https://www.frandroid.com/produits-android/audio" class="post-card__category is-uppercase has-text-weight-semibold">Audio</a>
                            </p>
            <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/produits-android/audio/casque-audio/706737_razer-lance-son-opus-un-casque-thx-a-reduction-de-bruit-active"  class="post-card__title-link">Razer lance son Opus : un casque THX à réduction de bruit active</a>
            </p>
                        <p class="post-card__date has-text-right-mobile"><span class="has-text-weight-semibold is-hidden-mobile">04 mai 2020</span><span class="has-text-weight-semibold is-hidden-tablet">04/05/2020</span> • 11:45</p>
                    </div>
    </div>
    </li>
                <li><div class="container_native_frandroid-article-page-list post-preview-container hidden"></div><script type="text/javascript">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</script></li>                <li class="post-card post-706759 category--amd category--hardware category--marques category--processeurs category--produits-android category--rumeurs category--samsung category--smartphone">
    <div class="columns is-vcentered is-mobile is-relative">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                        <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/05/samsunf-exynos.jpg" data-srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/05/samsunf-exynos.jpg?h=300&w=300 150w,https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/05/samsunf-exynos.jpg?h=210&w=210 105w" alt="La puce graphique AMD Radeon avec Samsung serait trois plus performante que le meilleur Snapdragon"  /><noscript><img class="post-card__image" src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/05/samsunf-exynos.jpg" srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/05/samsunf-exynos.jpg?h=300&w=300 150w,https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/05/samsunf-exynos.jpg?h=210&w=210 105w" alt="La puce graphique AMD Radeon avec Samsung serait trois plus performante que le meilleur Snapdragon"/></noscript>                                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                    <p class="post-card__category-line">
                                <a href="https://www.frandroid.com/hardware/processeurs" class="post-card__category is-uppercase has-text-weight-semibold">Processeurs (SoC)</a>
                            </p>
            <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/hardware/processeurs/706759_la-puce-graphique-amd-radeon-avec-samsung-serait-trois-plus-performante-que-le-meilleur-snapdragon"  class="post-card__title-link">La puce graphique AMD Radeon avec Samsung serait trois plus performante que le meilleur Snapdragon</a>
            </p>
                        <p class="post-card__date has-text-right-mobile"><span class="has-text-weight-semibold is-hidden-mobile">04 mai 2020</span><span class="has-text-weight-semibold is-hidden-tablet">04/05/2020</span> • 11:30</p>
                    </div>
    </div>
    </li>
                <li class="post-card post-706727 post-card--good-deal category--bons-plans category--bons-plans-tablette category--marques category--microsoft category--produits-android category--tablette">
    <div class="columns is-vcentered is-mobile is-relative">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                        <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/05/surface-pro-x.jpg" data-srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/05/surface-pro-x.jpg?h=300&w=300 150w,https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/05/surface-pro-x.jpg?h=210&w=210 105w" alt="Environ 500 € de réduction pour la tablette hybride Microsoft Surface Pro X"  /><noscript><img class="post-card__image" src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/05/surface-pro-x.jpg" srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/05/surface-pro-x.jpg?h=300&w=300 150w,https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/05/surface-pro-x.jpg?h=210&w=210 105w" alt="Environ 500 € de réduction pour la tablette hybride Microsoft Surface Pro X"/></noscript>                                    </div>
                                    <div class="post-card__badge badge badge--top-left badge--fixed-mobile has-no-dark-theme has-text-white has-background-gradient-pink-inverted">
                        <i aria-label="Bon plan" class="post-card__badge-icon icon icon-fire"></i>
                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                    <p class="post-card__category-line">
                                <a href="https://www.frandroid.com/bons-plans" class="post-card__category is-uppercase has-text-weight-semibold">Bons plans</a>
                            </p>
            <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/bons-plans/706727_environ-500-e-de-reduction-pour-la-tablette-hybride-microsoft-surface-pro-x"  class="post-card__title-link">Environ 500 € de réduction pour la tablette hybride Microsoft Surface Pro X</a>
            </p>
                        <p class="post-card__date has-text-right-mobile"><span class="has-text-weight-semibold is-hidden-mobile">04 mai 2020</span><span class="has-text-weight-semibold is-hidden-tablet">04/05/2020</span> • 11:05</p>
                    </div>
    </div>
    </li>
                <li class="post-card post-706723 category--android category--applications category--mobilite-urbaine category--produits-android">
    <div class="columns is-vcentered is-mobile is-relative">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                        <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/07/uber.jpg" data-srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/07/uber.jpg?h=300&w=300 150w,https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/07/uber.jpg?h=210&w=210 105w" alt="Uber va imposer le port de masques à ses passagers pour le déconfinement"  /><noscript><img class="post-card__image" src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/07/uber.jpg" srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/07/uber.jpg?h=300&w=300 150w,https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/07/uber.jpg?h=210&w=210 105w" alt="Uber va imposer le port de masques à ses passagers pour le déconfinement"/></noscript>                                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                    <p class="post-card__category-line">
                                <a href="https://www.frandroid.com/produits-android/mobilite-urbaine" class="post-card__category is-uppercase has-text-weight-semibold">Mobilité urbaine</a>
                            </p>
            <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/produits-android/mobilite-urbaine/706723_uber-va-imposer-le-port-de-masques-a-ses-passagers-pour-le-deconfinement"  class="post-card__title-link">Uber va imposer le port de masques à ses passagers pour le déconfinement</a>
            </p>
                        <p class="post-card__date has-text-right-mobile"><span class="has-text-weight-semibold is-hidden-mobile">04 mai 2020</span><span class="has-text-weight-semibold is-hidden-tablet">04/05/2020</span> • 10:45</p>
                    </div>
    </div>
    </li>
                <li class="post-card post-706713 category--android category--marques category--produits-android category--samsung category--smartphone">
    <div class="columns is-vcentered is-mobile is-relative">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                        <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/05/galaxy-s10-lite.png" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/05/galaxy-s10-lite.png?h=300&w=300 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/05/galaxy-s10-lite.png?h=210&w=210 105w" alt="Le Samsung Galaxy S10 Lite est finalement arrivé en France : prix et disponibilité"  /><noscript><img class="post-card__image" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/05/galaxy-s10-lite.png" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/05/galaxy-s10-lite.png?h=300&w=300 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/05/galaxy-s10-lite.png?h=210&w=210 105w" alt="Le Samsung Galaxy S10 Lite est finalement arrivé en France : prix et disponibilité"/></noscript>                                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                    <p class="post-card__category-line">
                                <a href="https://www.frandroid.com/marques/samsung" class="post-card__category is-uppercase has-text-weight-semibold">Samsung</a>
                            </p>
            <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/marques/samsung/706713_le-samsung-galaxy-s10-lite-est-finalement-arrive-en-france-prix-et-disponibilite"  class="post-card__title-link">Le Samsung Galaxy S10 Lite est finalement arrivé en France : prix et disponibilité</a>
            </p>
                        <p class="post-card__date has-text-right-mobile"><span class="has-text-weight-semibold is-hidden-mobile">04 mai 2020</span><span class="has-text-weight-semibold is-hidden-tablet">04/05/2020</span> • 10:28</p>
                    </div>
    </div>
    </li>
                <li class="post-card post-705275 post-card--good-deal category--bons-plans category--bons-plans-telecom category--free category--marques category--forfait-mobile category--telecom">
    <div class="columns is-vcentered is-mobile is-relative">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                        <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/04/free-mobile-header.jpg" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/04/free-mobile-header.jpg?h=300&w=300 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/04/free-mobile-header.jpg?h=210&w=210 105w" alt="Free rajoute sans surcoût 10 Go de 4G à son forfait mobile le plus populaire"  /><noscript><img class="post-card__image" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/04/free-mobile-header.jpg" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/04/free-mobile-header.jpg?h=300&w=300 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/04/free-mobile-header.jpg?h=210&w=210 105w" alt="Free rajoute sans surcoût 10 Go de 4G à son forfait mobile le plus populaire"/></noscript>                                    </div>
                                    <div class="post-card__badge badge badge--top-left badge--fixed-mobile has-no-dark-theme has-text-white has-background-gradient-pink-inverted">
                        <i aria-label="Bon plan" class="post-card__badge-icon icon icon-fire"></i>
                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                    <p class="post-card__category-line">
                                <a href="https://www.frandroid.com/bons-plans/bons-plans-telecom" class="post-card__category is-uppercase has-text-weight-semibold">Bons plans forfait 4G</a>
                            </p>
            <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/bons-plans/bons-plans-telecom/705275_free-rajoute-sans-surcout-10-go-de-4g-a-son-forfait-mobile-le-plus-populaire"  class="post-card__title-link">Free rajoute sans surcoût 10 Go de 4G à son forfait mobile le plus populaire</a>
            </p>
                        <p class="post-card__date has-text-right-mobile"><span class="has-text-weight-semibold is-hidden-mobile">04 mai 2020</span><span class="has-text-weight-semibold is-hidden-tablet">04/05/2020</span> • 09:50</p>
                    </div>
    </div>
    </li>
                <li class="post-card post-706711 category--android category--marques category--produits-android category--samsung category--smartphone">
    <div class="columns is-vcentered is-mobile is-relative">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                        <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/02/samsung-galaxy-z-flip-heure.jpg" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/02/samsung-galaxy-z-flip-heure.jpg?h=300&w=300 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/02/samsung-galaxy-z-flip-heure.jpg?h=210&w=210 105w" alt="Galaxy Z Flip 2 : Samsung réfléchit à proposer un écran externe plus grand"  /><noscript><img class="post-card__image" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/02/samsung-galaxy-z-flip-heure.jpg" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/02/samsung-galaxy-z-flip-heure.jpg?h=300&w=300 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/02/samsung-galaxy-z-flip-heure.jpg?h=210&w=210 105w" alt="Galaxy Z Flip 2 : Samsung réfléchit à proposer un écran externe plus grand"/></noscript>                                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                    <p class="post-card__category-line">
                                <a href="https://www.frandroid.com/marques/samsung" class="post-card__category is-uppercase has-text-weight-semibold">Samsung</a>
                            </p>
            <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/marques/samsung/706711_galaxy-z-flip-2-samsung-reflechit-a-proposer-un-ecran-externe-plus-grand"  class="post-card__title-link">Galaxy Z Flip 2 : Samsung réfléchit à proposer un écran externe plus grand</a>
            </p>
                        <p class="post-card__date has-text-right-mobile"><span class="has-text-weight-semibold is-hidden-mobile">04 mai 2020</span><span class="has-text-weight-semibold is-hidden-tablet">04/05/2020</span> • 09:45</p>
                    </div>
    </div>
    </li>
                <li class="post-card post-706709 category--android category--huawei category--marques category--produits-android category--smartphone">
    <div class="columns is-vcentered is-mobile is-relative">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                        <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/03/huawei-p30-pro-test-04.jpg" data-srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/03/huawei-p30-pro-test-04.jpg?h=300&w=300 150w,https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/03/huawei-p30-pro-test-04.jpg?h=210&w=210 105w" alt="P30 Pro : Huawei compte lancer une nouvelle version, toujours dotée des services Google"  /><noscript><img class="post-card__image" src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/03/huawei-p30-pro-test-04.jpg" srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/03/huawei-p30-pro-test-04.jpg?h=300&w=300 150w,https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/03/huawei-p30-pro-test-04.jpg?h=210&w=210 105w" alt="P30 Pro : Huawei compte lancer une nouvelle version, toujours dotée des services Google"/></noscript>                                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                    <p class="post-card__category-line">
                                <a href="https://www.frandroid.com/marques/huawei" class="post-card__category is-uppercase has-text-weight-semibold">Huawei</a>
                            </p>
            <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/marques/huawei/706709_p30-pro-huawei-compte-lancer-une-nouvelle-version-toujours-dotee-des-services-google"  class="post-card__title-link">P30 Pro : Huawei compte lancer une nouvelle version, toujours dotée des services Google</a>
            </p>
                        <p class="post-card__date has-text-right-mobile"><span class="has-text-weight-semibold is-hidden-mobile">04 mai 2020</span><span class="has-text-weight-semibold is-hidden-tablet">04/05/2020</span> • 08:45</p>
                    </div>
    </div>
    </li>
            </ul>
        <div class="no-js-pagination">
    <div class="pagination-index bar-header clearfix" data-numarticles="10" ></div></div>        </div>
    </div>
</article>
        </div>
        </div>
        <footer id="footer" class="footer is-relative">
    <div class="footer-container">
        <div class="columns is-vcentered">
            <div class="column has-text-centered-touch">
            <img class="footer__logo" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/frandroid-white.svg" alt="La référence tech pour s’informer, comparer et bien acheter"  /><noscript><img class="footer__logo" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/frandroid-white.svg" alt="La référence tech pour s’informer, comparer et bien acheter"/></noscript>            </div>
            <div class="column has-text-right has-text-centered-touch is-narrow">
                <p class="footer__social">
                    <span class="footer__social-text">Rejoignez la discussion</span>
                    <span class="footer__social-icons">
                        <a href="https://twitter.com/twandroid" target="_blank" rel="nofollow noopener" class="footer__social-icon" aria-label="Twitter">
                            <i class="icon icon-twitter"></i>
                        </a>
                        <a href="https://www.instagram.com/twandroid" target="_blank" rel="nofollow noopener" class="footer__social-icon" aria-label="Instagram">
                            <i class="icon icon-instagram"></i>
                        </a>
                        <a href="https://www.facebook.com/frandroidcom" target="_blank" rel="nofollow noopener" class="footer__social-icon" aria-label="Facebook">
                            <i class="icon icon-facebook"></i>
                        </a>
                        <a href="/feed" target="_blank" rel="nofollow" class="footer__social-icon" aria-label="Feed">
                            <i class="icon icon-rss"></i>
                        </a>
                        <a href="https://www.youtube.com/frandroid" target="_blank" rel="nofollow noopener" class="footer__social-icon" aria-label="Youtube">
                            <i class="icon icon-youtube"></i>
                        </a>
                    </span>
                </p>
            </div>
        </div>
                <p class="footer__links has-text-centered has-text-weight-semibold">
                        <a href="/a-propos" class="footer__link">À propos</a> •
                        <a href="/mentions-legales" class="footer__link">Mentions légales</a> •
                        <a href="/contact" class="footer__link">Contacts</a> •
                        <a href="https://www.frandroid.com/date/2020/05" class="footer__link">Archives</a>
        </p>
                        <div class="columns is-multiline is-centered is-padding-top-4 is-padding-top-5-mobile is-padding-bottom-5 is-padding-bottom-5-mobile">
                    <div class="footer__cats column is-one-third">
                <a class="has-text-weight-bold has-text-white is-margin-bottom-6 is-margin-bottom-6-mobile" href="https://www.frandroid.com/produits/top/smartphones">
                    Smartphones                </a>
                                <ul>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/apple/smartphones">Apple iPhone</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/huawei/smartphones">Huawei</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/oppo/smartphones">Oppo</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/samsung/smartphones">Samsung Galaxy</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/sony/smartphones">Sony Xperia</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/xiaomi/smartphones">Xiaomi</a></li>
                                    </ul>
                            </div>
                    <div class="footer__cats column is-one-third">
                <a class="has-text-weight-bold has-text-white is-margin-bottom-6 is-margin-bottom-6-mobile" href="https://www.frandroid.com/produits/top/consoles">
                    Gaming                </a>
                                <ul>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/sony/consoles">Sony Playstation</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/microsoft/consoles">Microsoft Xbox</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/google/consoles">Google Stadia</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/nintendo/consoles">Nintendo</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/shadow/consoles">Shadow</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/nvidia/box-multimedia">Nvidia Shield</a></li>
                                    </ul>
                            </div>
                    <div class="footer__cats column is-one-third">
                <a class="has-text-weight-bold has-text-white is-margin-bottom-6 is-margin-bottom-6-mobile" href="https://www.frandroid.com/produits/top/pc-portables">
                    PC Portables                </a>
                                <ul>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/acer/pc-portables">Acer</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/apple/pc-portables">Apple Macbook</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/dell/pc-portables">Dell</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/hp/pc-portables">HP</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/microsoft/pc-portables">Microsoft Surface</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/samsung/pc-portables">Samsung Chromebook</a></li>
                                    </ul>
                            </div>
                    <div class="footer__cats column is-one-third">
                <a class="has-text-weight-bold has-text-white is-margin-bottom-6 is-margin-bottom-6-mobile" href="https://www.frandroid.com/produits/top/voitures">
                    Automobile                </a>
                                <ul>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/audi/voitures">Audi</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/ford/voitures">Ford</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/peugeot/voitures">Peugeot</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/renault/voitures">Renault</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/tesla/voitures">Tesla</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/volkswagen/voitures">Volkswagen</a></li>
                                    </ul>
                            </div>
                    <div class="footer__cats column is-one-third">
                <a class="has-text-weight-bold has-text-white is-margin-bottom-6 is-margin-bottom-6-mobile" href="https://www.frandroid.com/produits/top/smart-tv">
                    TV                </a>
                                <ul>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/lg/smart-tv">LG</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/panasonic/smart-tv">Panasonic</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/philips/smart-tv">Philips</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/samsung/smart-tv">Samsung</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/sony/smart-tv">Sony</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/tcl/smart-tv">TCL</a></li>
                                    </ul>
                            </div>
                    <div class="footer__cats column is-one-third">
                <a class="has-text-weight-bold has-text-white is-margin-bottom-6 is-margin-bottom-6-mobile" href="https://www.frandroid.com/produits/top/audio-casques-ecouteurs">
                    Audio                </a>
                                <ul>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/apple/audio-casques-ecouteurs">Apple Airpods</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/bose/audio-casques-ecouteurs">Bose</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/jabra/audio-casques-ecouteurs">Jabra</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/samsung/audio-casques-ecouteurs">Samsung Galaxy Buds</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/sony/audio-casques-ecouteurs">Sony</a></li>
                                            <li><a class="has-text-white" href="https://www.frandroid.com/produits/xiaomi/audio-casques-ecouteurs">Xiaomi</a></li>
                                    </ul>
                            </div>
                </div>
                <p class="footer__copyright has-text-centered">
            Humanoid © 2020 - Frandroid, tous droits réservés
        </p>
    </div>
</footer>
<div class="search-modal js-search-modal">
    <div class="container">
        <button class="search-modal__close fr-button-close js-close-search" aria-label="Fermer"></button>
        <div class="search-modal__content is-margin-top-2-mobile">
        <div class="search-field">
    <form action="/" class="search-field__form is-relative js-search " id="search-c39fb7c17e9e0b97b5ffa929cb297975" data-args="[]" data-layout="page">
        <div class="is-relative search-field__inner is-margin-bottom-7 is-margin-bottom-7-mobile">
            <i class="icon-search has-text-pink search-field__icon"></i>
            <i class="search-field__loader js-search-loader"></i>
            <input autocomplete="off" autocorrect="off" aria-label="search" class="gtm-search search-field__input js-search-input" name="s" type="text" placeholder="Rechercher un produit, une marque, un article..." />
        </div>
        <div class="search-field__result js-search-result is-relative prevent-click-empty"></div>
    </form>
</div>        </div>
    </div>
</div>        <link href="/wp-content/themes/humanoid-redesign/dist/styles/modals-v1587991965.css" media="all" rel="stylesheet" type="text/css" />
        <div class="modal is-hidden" id="js-main-modal">
  <div class="modal__content">
    <p class="modal__title is-size-5">Personnalisation de l'interface</p>
    <a class="modal__close" id="js-main-modal-close">
      <i class="icon icon-cross-light"></i>
    </a>
    <form name="prefTheme" class="preferences columns is-mobile">
    <div class="column">
        <label class="preferences__theme fr-form">
            <input name="theme" type="radio" data-theme="light" />
            <img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/light.svg" alt="Thème clair"  /><noscript><img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/light.svg" alt="Thème clair"/></noscript>            <span class="has-text-weight-semibold">Clair</span>
        </label>
    </div>
    <div class="column">
        <label class="preferences__theme fr-form">
            <input name="theme" type="radio" data-theme="dark" />
            <img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/dark.svg" alt="Thème sombre"  /><noscript><img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/dark.svg" alt="Thème sombre"/></noscript>            <span class="has-text-weight-semibold">Sombre</span>
        </label>
    </div>
    <div class="column">
        <label class="preferences__theme fr-form">
            <input name="theme" type="radio" data-theme="system" />
            <img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/system.svg" alt="Thème automatique"  /><noscript><img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/system.svg" alt="Thème automatique"/></noscript>            <span class="has-text-weight-semibold">Système</span>
        </label>
    </div>
</form>  </div>
</div>
<script>
  window.addEventListener('DOMContentLoaded', function () {
    var modal = document.getElementById("js-main-modal");
    // Close button
    document.getElementById("js-main-modal-close").addEventListener('click', function (evt) {
        evt.preventDefault();
        document.documentElement.classList.remove('no-scroll');
        document.body.classList.remove('no-scroll');
        modal.classList.add('is-hidden');
    });
    // Open buttons
    $('body').on('click', ".js-main-modal-open", (ev) => {
      ev.preventDefault();
      document.documentElement.classList.add('no-scroll');
      document.body.classList.add('no-scroll');
      modal.classList.remove('is-hidden');
    });
    // Close modal if escape is pressed
    $(document).on('keyup', (e) => {
      if (e.key === 'Escape') {
        document.documentElement.classList.remove('no-scroll');
        document.body.classList.remove('no-scroll');
        modal.classList.add('is-hidden');
      }
    });
    modal.addEventListener('click', function (evt) {
      var target = evt.target;
      if (target.id === "js-main-modal") {
        document.documentElement.classList.remove('no-scroll');
        document.body.classList.remove('no-scroll');
        modal.classList.add('is-hidden');
      }
    });
  });
</script>
            <div id="fb-root"></div>
        <div id="optidigital-adslot-Tracking" style="display:none;" class="Tracking"></div>
    <script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"706737 https:\/\/www.frandroid.com\/?p=706737","disqusShortname":"frandroid","disqusTitle":"Razer lance son Opus : un casque THX \u00e0 r\u00e9duction de bruit active","disqusUrl":"https:\/\/www.frandroid.com\/produits-android\/audio\/casque-audio\/706737_razer-lance-son-opus-un-casque-thx-a-reduction-de-bruit-active","postId":"706737"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.frandroid.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' defer="defer" src='https://www.frandroid.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202019.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'5837793',post:'706737',tz:'2',srv:'www.frandroid.com'} ]);
	_stq.push([ 'clickTrackerInit', '5837793', '706737' ]);
</script>
    </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Mibnifié utilisant disk

Served from: frandroid.com @ 2020-05-04 12:30:12 by W3 Total Cache
-->