<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <link rel="dns-prefetch" href="//scripts.opti-digital.com">
    <link rel="dns-prefetch" href="//c0.lestechnophiles.com">
    <link rel="dns-prefetch" href="//c1.lestechnophiles.com">
    <link rel="dns-prefetch" href="//c2.lestechnophiles.com">
    <link rel="dns-prefetch" href="//cache.consentframework.com">
    <link rel="dns-prefetch" href="//cdn.onesignal.com/">

    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
    
    
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.frandroid.com/xmlrpc.php">

    <meta name="apple-mobile-web-app-title" content="Frandroid">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <link rel="manifest" href="https://www.frandroid.com/wp-content/themes/humanoid-redesign/dist/pwa-manifest.json">

            <meta name="news_keyword" content="Apple, Bons plans, Bons plans smartphones, Marques, Produits, Smartphones, Apple AirPods 2, Apple iPhone 14, Black Friday 2022, Bons plans Cdiscount">
    
    <meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1">

        <meta name="parsely-title" content="Black Friday : ce pack avec iPhone 14 + AirPods 2 est de retour à prix canon">
        <meta name="parsely-link" content="https://www.frandroid.com/bons-plans/1540608_black-friday-pack-iphone-14-airpods-2-prix-canon">
        <meta name="parsely-type" content="post">

        
            <meta name="parsely-image-url" content="https://images.frandroid.com/wp-content/uploads/2022/11/iphone-14-airpods-2-black-friday.jpg">
            <meta name="parsely-pub-date" content="2022-11-25T20:24:24Z">
            <meta name="parsely-section" content="bons-plans">
            <meta name="parsely-author" content="Mélanie Capelli">
            <meta name="parsely-tags" content="apple,marques,bons-plans,bons-plans-smartphone,produits-android,smartphone,apple-airpods-2,apple-iphone-14,black-friday,cdiscount,ct_article-bonPlan,at_chaud,pt_post">
            <meta name="parsely-post-id" content="1540608">

            <meta http-equiv="X-UA-Compatible" content="IE=Edge">
	<!-- This site is optimized with the Yoast SEO plugin v19.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Black Friday : ce pack avec iPhone 14 + AirPods 2 est de retour à prix canon</title>
	<meta name="description" content="L'iPhone 14 est le dernier fleuron d’Apple. Si son prix de lancement était un frein, Cdiscount donne l’occasion de craquer pour ce modèle en le proposant dans un pack intéressant avec les AirPods 2 pour 999 euros au lieu de 1 159 euros.">
	<link rel="canonical" href="https://www.frandroid.com/bons-plans/1540608_black-friday-pack-iphone-14-airpods-2-prix-canon">
	<meta property="og:locale" content="fr_FR">
	<meta property="og:type" content="article">
	<meta property="og:title" content="Black Friday : ce pack avec iPhone 14 + AirPods 2 est de retour à prix canon">
	<meta property="og:description" content="L'iPhone 14 est le dernier fleuron d’Apple. Si son prix de lancement était un frein, Cdiscount donne l’occasion de craquer pour ce modèle en le proposant dans un pack intéressant avec les AirPods 2 pour 999 euros au lieu de 1 159 euros.">
	<meta property="og:url" content="https://www.frandroid.com/bons-plans/1540608_black-friday-pack-iphone-14-airpods-2-prix-canon">
	<meta property="og:site_name" content="Frandroid">
	<meta property="article:publisher" content="https://www.facebook.com/frandroidcom">
	<meta property="og:image" content="https://images.frandroid.com/wp-content/uploads/2022/11/iphone-14-airpods-2-black-friday.jpg">
	<meta property="og:image:width" content="1920">
	<meta property="og:image:height" content="1080">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="author" content="Mélanie Capelli">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:creator" content="@frandroid">
	<meta name="twitter:site" content="@frandroid">
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Mélanie Capelli">
	<meta name="twitter:label2" content="Durée de lecture estimée">
	<meta name="twitter:data2" content="6 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<meta property="article:published_time" content="2022-11-18T08:00:53+01:00">
	<meta property="article:modified_time" content="2022-11-25T20:24:24+01:00">
	<meta property="og:updated_time" content="2022-11-25T20:24:24+01:00">
	<!-- / Yoast SEO plugin. -->


<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" id="mediaelement-css" href="https://www.frandroid.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css" type="text/css" media="all">
<link rel="stylesheet" id="wp-mediaelement-css" href="https://www.frandroid.com/wp-includes/js/mediaelement/wp-mediaelement.min.css" type="text/css" media="all">
<style id="global-styles-inline-css" type="text/css">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</style>
<script type="text/javascript" defer src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/dist/javascripts/frandroid-vab37dc1d6957e4cfef93.js" id="jquery-js"></script>
<script type="text/javascript" id="jquery-js-after">
var theme_config={"ajaxurl":"https:\/\/www.frandroid.com\/wp-admin\/admin-ajax.php","theme":"https:\/\/www.frandroid.com\/wp-content\/themes\/humanoid-redesign","themePath":"wp-content\/themes\/humanoid-redesign"}
</script>
<script type="text/javascript" defer src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/dist/javascripts/single-vab37dc1d6957e4cfef93.js" id="single-js"></script>
        <script>
            if (!document.documentElement.hasAttribute('data-force-scheme')
                || document.documentElement.dataset.forceScheme !== 'true') {
              if (!window.MSInputMethodContext || !document.documentMode) {
                var currentSetting = localStorage.getItem('user-color-scheme');
                if (currentSetting && currentSetting !== 'system') {
                  document.documentElement.setAttribute('data-scheme', currentSetting);
                } else {
                  var prefersDark = window.matchMedia && window.matchMedia('(prefers-color-scheme: dark)').matches;
                  if (prefersDark) {
                    document.documentElement.setAttribute('data-scheme', 'dark');
                  } else {
                    document.documentElement.setAttribute('data-scheme', 'light');
                  }
                }
              } else {
                document.documentElement.setAttribute('data-scheme', 'light');
              }
            }
        </script>
    <link rel="shortlink" href="https://www.frandroid.com/?p=1540608">
<link rel="alternate" type="application/json+oembed" href="https://www.frandroid.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.frandroid.com%2Fbons-plans%2F1540608_black-friday-pack-iphone-14-airpods-2-prix-canon">
<link rel="alternate" type="text/xml+oembed" href="https://www.frandroid.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.frandroid.com%2Fbons-plans%2F1540608_black-friday-pack-iphone-14-airpods-2-prix-canon&amp;format=xml">
<style>img#wpstats{display:none}</style>
	        <script type="text/javascript" src="https://cache.consentframework.com/js/pa/22805/c/6dr2Q/stub" charset="utf-8"></script>
        <script>window.Sddan = {"info":[]}</script>
        <script type="text/javascript" src="https://choices.consentframework.com/js/pa/22805/c/6dr2Q/cmp" charset="utf-8" async></script>
                <script type="text/javascript">
    dataLayer = [({
                    'articleId': "1540608",
                                        'articletype': "chaud",
                        'authorname' : "melanieca",            'agerange': "1",
            'wordcount': "1100",
            'postage': "0",
            'agedays': "0",
            'timeless': "false",
            'tags': "{apple}{marques}{bons-plans}{bons-plans-smartphone}{produits-android}{smartphone}{apple-airpods-2}{apple-iphone-14}{black-friday}{cdiscount}",
            'publishDate': "25/11/2022",
            'publishTime': "20",
            'publishDay': "5",
                    'contenttype': "ct=article-bonPlan",
                'theme': document.documentElement.getAttribute('data-scheme'),
        'newtracking2': 'true',
    })];

    window['gtag_enable_tcf_support'] = true;
    (function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
            'gtm.start': new Date().getTime(),
            event: 'gtm.js',
        });
        var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
            '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-TF3BT5');
</script>
<!-- End Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TF3BT5" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <script type="text/javascript">
          var targeting = {"adUnit":"/82864103/frandroid.com/bons-plans-article","pageTargeting":{"tags":["apple","bons-plans","bons-plans-smartphone","marques","produits-android","smartphone","apple-airpods-2","apple-iphone-14","black-friday","cdiscount"],"isSponso":0,"isSafe":1,"site_version":"new2019","id_article":1540608,"article_id":1540608}}; // used by ajax
          targeting.pageTargeting.theme = document.documentElement.getAttribute('data-scheme');

          if (window.doNotTrack) {
            targeting.pageTargeting.donotrack = 1;
          }

          var optidigitalQueue = optidigitalQueue || {};
          optidigitalQueue.cmd = optidigitalQueue.cmd || [];
          var odS = document.createElement('script');
          odS.setAttribute('async', 'true');
          odS.setAttribute('type', 'text/javascript');
          odS.setAttribute('src', '//scripts.opti-digital.com/tags/?site=frandroid');
          odS.setAttribute('id', 'optidigital-ad-init');
          odS.setAttribute('config', JSON.stringify(targeting));
          document.getElementsByTagName('head')[0].appendChild(odS);
        </script>
            <link rel="preload" as="font" crossorigin="anonymous" href="/wp-content/themes/humanoid-redesign/dist/fonts/686a1d34895c08b3b9a4.woff2">
                <link rel="preload" as="font" crossorigin="anonymous" href="/wp-content/themes/humanoid-redesign/dist/fonts/c9a06e4533449728bc57.woff2">
                <link rel="preload" as="font" crossorigin="anonymous" href="/wp-content/themes/humanoid-redesign/dist/fonts/b38b12f7fc31eee61362.woff2">
                <link rel="preload" as="font" crossorigin="anonymous" href="/wp-content/themes/humanoid-redesign/dist/fonts/5758fad3ea9da5806d50.woff2">
                <link rel="preload" as="font" crossorigin="anonymous" href="/wp-content/themes/humanoid-redesign/dist/fonts/d12d151fcc941dfae680.woff2">
                <link rel="preload" as="font" crossorigin="anonymous" href="/wp-content/themes/humanoid-redesign/dist/fonts/89f5ae13073b5adc8780.woff2">
                <link rel="preload" as="font" crossorigin="anonymous" href="/wp-content/themes/humanoid-redesign/dist/fonts/597e201023bc6774c535.woff2">
                <link rel="preload" as="font" crossorigin="anonymous" href="/wp-content/themes/humanoid-redesign/dist/fonts/7dbcc8a5ea2289d83f65.woff2">
                <link rel="preload" as="font" crossorigin="anonymous" href="/wp-content/themes/humanoid-redesign/dist/fonts/db9a3e0ba7eaea32e5f5.woff2">
                <link rel="preload" as="font" crossorigin="anonymous" href="/wp-content/themes/humanoid-redesign/dist/fonts/091b209546e16313fd4f.woff2">
                <link rel="preload" as="font" crossorigin="anonymous" href="/wp-content/themes/humanoid-redesign/dist/fonts/b71748ae4f80ec8c014d.woff2">
                <link rel="preload" as="font" crossorigin="anonymous" href="/wp-content/themes/humanoid-redesign/dist/fonts/62bc4ca452d283ae0287.woff2?shqzev">
        <link href="/wp-content/themes/humanoid-redesign/dist/styles/frandroid-vab37dc1d6957e4cfef93.css" media="all" rel="stylesheet" type="text/css"><link href="/wp-content/themes/humanoid-redesign/dist/styles/single-vab37dc1d6957e4cfef93.css" media="all" rel="stylesheet" type="text/css">        <script defer data-api="https://www.frandroid.com/plsbl/api/event" data-domain="frandroid.com" src="https://www.frandroid.com/plsbl/js/plausible.js"></script>
        <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"ViewAction","target":{"@type":"EntryPoint","url":"android-app:\/\/com.frandroid.app\/http\/frandroid"}}</script><link rel="amphtml" href="https://www.frandroid.com/bons-plans/1540608_black-friday-pack-iphone-14-airpods-2-prix-canon/amp"><link rel="icon" href="https://images.frandroid.com/wp-content/uploads/2019/12/cropped-flarge-32x32.png" sizes="32x32">
<link rel="icon" href="https://images.frandroid.com/wp-content/uploads/2019/12/cropped-flarge-192x192.png" sizes="192x192">
<link rel="apple-touch-icon" href="https://images.frandroid.com/wp-content/uploads/2019/12/cropped-flarge-180x180.png">
<meta name="msapplication-TileImage" content="https://images.frandroid.com/wp-content/uploads/2019/12/cropped-flarge-270x270.png">

                            <meta name="author" content="Mélanie Capelli">
            
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.frandroid.com/apple-touch-icon-white.png">
    <link rel="mask-icon" href="https://www.frandroid.com/safari-pinned-tab.svg" color="#425fff">
    <link rel="shortcut icon" href="https://www.frandroid.com/favicon.svg">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#ffffff">
    <!-- TradeDoubler site verification 3115913 -->
</head>

<body class="post-template-default single single-post postid-1540608 single-format-standard nojs">
            <script>document.body.className = document.body.className.replace('nojs', '');</script>
        <script>
    window.modifyLayout = {
        init: function () {
            document.body.style.position = 'relative';

            var header = document.getElementById('header');
            var headerHeight = header.offsetHeight;

            var wallpaper = document.getElementById('wallpaper-ad');
            wallpaper.style.position = 'sticky';
            wallpaper.style.top = '0';

            var wallpaperContainer = document.createElement('div');
            wallpaperContainer.id = 'wallpaper-ad-container';
            wallpaperContainer.style.position = 'absolute';
            wallpaperContainer.style.bottom = '0';
            wallpaperContainer.style.left = '0';
            wallpaperContainer.style.right = '0';
            wallpaperContainer.style.width = '100%';
            wallpaperContainer.style.top = headerHeight + 'px';
            document.body.insertBefore(wallpaperContainer, document.getElementById('ctBoc'));
            wallpaperContainer.appendChild(wallpaper);

            var firstBillboard = document.getElementsByClassName('billboard');
            if (firstBillboard[0] && document.getElementById('optidigital-adslot-Billboard_1')) {
                firstBillboard[0].classList.add('is-hidden');
            }
        },
    };

    window.initWallpaperCallback = function () {
        window.modifyLayout.init();
    };

    var refreshAd = setInterval(getWallPaper, 1000);
    function getWallPaper() {
        var wallpaper = document.getElementById('wallpaper-ad');
        if (wallpaper) {
            clearInterval(refreshAd);
            window.modifyLayout.init();
        }
    }
</script>

    <header id="header" class="header has-bg-body-background-secondary-color">
    <div class="header__border-gradient"></div>
    <div class="header__top-bar">
        <div class="header__container">
            <div class="columns is-multiline is-vcentered">
                <div class="column">
                    <div class="columns is-vcentered is-mobile top-bar__left">
                        <div class="column is-narrow">
                            <button class="gtm-menu header__burger-button js-burger-menu-trigger" aria-label="Ouvrir le menu">
                                <span class="rounded has-bg-secondary"></span>
                                <span class="rounded has-bg-secondary"></span>
                                <span class="rounded"></span>
                                <span class="rounded has-bg-ternary"></span>
                                <span class="rounded"></span>
                                <span class="rounded has-bg-primary"></span>
                                <span class="rounded has-bg-good-deals"></span>
                                <span class="rounded has-bg-primary"></span>
                                <span class="rounded has-bg-primary"></span>
                                <span class="header__burger-label has-text-primary">MENU</span>
                            </button>
                        </div>
                        <div class="column has-text-centered-mobile">
                            <a href="https://www.frandroid.com" class="top-bar__title-container">
                                                                <img class="top-bar__logo" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/frandroid.svg" alt="La référence tech pour s’informer, comparer et bien acheter" onmousedown="return false;">
                                                            </a>
                        </div>
                        <div class="column is-narrow is-flex">
                            <a class="is-hidden-touch js-main-modal-open mr-3" href="#reglages">
                                <i class="icon icon-settings has-text-primary top-bar__search" aria-label="Thème"></i>
                            </a>
                            <a class="js-toggle-search">
                                <i class="icon icon-search has-text-ternary top-bar__search" aria-label="Recherche"></i>
                            </a>
                        </div>
                    </div>
                </div>
                <div class="column">
                    <ul class="top-bar__links columns is-mobile is-vcentered is-pulled-right-desktop is-justify-content-space-around">
                        <li class="column is-narrow has-text-right-desktop">
                            <a href="https://www.frandroid.com/actualites" class="gtm-verb has-link-border has-text-primary has-text-weight-medium top-bar__link">Actus</a>
                        </li>
                        <li class="column is-narrow has-text-right-desktop">
                            <a href="https://www.frandroid.com/test" class="gtm-verb has-link-border has-text-tests has-text-weight-medium top-bar__link">Tests</a>
                        </li>
                        <li class="column is-narrow has-text-right-desktop">
                            <a href="https://www.frandroid.com/guide-dachat" class="gtm-verb has-link-border has-text-ternary has-text-weight-medium top-bar__link">Guides</a>
                        </li>
                        <li class="column is-narrow has-text-right-desktop">
                            <a href="https://www.frandroid.com/bons-plans" class="gtm-verb has-link-border has-text-good-deals has-text-weight-medium top-bar__link">Bons plans</a>
                        </li>
                        <li class="column is-narrow has-text-right-desktop">
                            <a href="https://www.frandroid.com/comment-faire" class="gtm-verb has-link-border has-text-secondary has-text-weight-medium top-bar__link">Tutos</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="header__container--categories-container">
        <div class="is-shadow-left is-hidden-desktop has-text-centered is-centered" id="header-categories-container-left">
            <div class="category-icon-centered">
                <i class="icon icon-arrow-left"></i>
            </div>
        </div>
        <div class="is-shadow-right is-hidden-desktop has-text-centered is-centered is-active" id="header-categories-container-right">
            <div class="category-icon-centered">
                <i class="icon icon-arrow-right"></i>
            </div>
        </div>
        <div class="header__container header__container--categories" id="header-categories-container">
            <ul class="columns is-mobile">
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/smartphone" class="gtm-category header__category-link header__category-link--pink-blue js-category-link">
                        <div class="header__category-icon category--smartphones"></div>
                        <span class="has-text-weight-normal header__category-name">Smartphones</span>
                    </a>
                </li>
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/ordinateurs" class="gtm-category header__category-link header__category-link--orange js-category-link">
                        <div class="header__category-icon category--computers"></div>
                        <span class="has-text-weight-normal header__category-name">Ordinateurs</span>
                    </a>
                </li>
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/automobile" class="gtm-category header__category-link header__category-link--blue-pink js-category-link">
                        <div class="header__category-icon category--auto"></div>
                        <span class="has-text-weight-normal header__category-name">Auto • mobilité</span>
                    </a>
                </li>
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/tv-connectee-produits" class="gtm-category header__category-link header__category-link--blue-pink js-category-link">
                        <div class="header__category-icon category--tv"></div>
                        <span class="has-text-weight-normal header__category-name">TV</span>
                    </a>
                </li>
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/maison-connectee" class="gtm-category header__category-link header__category-link--green js-category-link">
                        <div class="header__category-icon category--home"></div>
                        <span class="has-text-weight-normal header__category-name">Maison connectée</span>
                    </a>
                </li>
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/audio" class="gtm-category header__category-link header__category-link--green js-category-link">
                        <div class="header__category-icon category--audio"></div>
                        <span class="has-text-weight-normal header__category-name">Audio</span>
                    </a>
                </li>
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/console" class="gtm-category header__category-link header__category-link--pink-blue js-category-link">
                        <div class="header__category-icon category--gaming"></div>
                        <span class="has-text-weight-normal header__category-name">Gaming</span>
                    </a>
                </li>
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/accessoires-objets-connectes" class="gtm-category header__category-link header__category-link--orange js-category-link">
                        <div class="header__category-icon category--wearables"></div>
                        <span class="has-text-weight-normal header__category-name">Wearables</span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
    <div class="event-banner is-relative is-event-">
        <a href="https://www.frandroid.com/tag/black-friday">
    
    <div class="container is-paddingless">
        <div class="columns is-mobile is-vcentered is-justified m-0">
            <div class="column is-offset-2 is-4 has-text-centered has-text-left-mobile event-banner__left-text is-hidden-mobile">
                Black Friday 2022            </div>
            <div class="column is-hidden-tablet is-narrow event-banner__left-text"><strong>Black Friday 2022</strong></div>
            <div class="column is-4-desktop has-text-right-mobile has-text-centered event-banner__right-text is-hidden-mobile">
                <span class="has-text-weight-bold">Les meilleures offres en DIRECT</span>            </div>
            <div class="column is-2-tablet has-text-right is-column-nb-post event-banner__posts-count has-text-weight-bold">
                                <span class="number">178</span>articles
                            </div>
        </div>
    </div>

        </a>
    </div>
</header>

<nav id="menu-burger" class="menu-burger js-menu-burger">
    <div class="container">
        <div class="menu-burger-background"></div>
        <div class="menu-burger__header-wrapper columns m-0 is-hidden-touch">
            <div class="column is-8-desktop">
                <a href="/" target="_blank" rel="nofollow" class="menu-burger__logo-wrapper column is-narrow is-hidden-mobile is-hidden-tablet-only is-block-desktop mt-1">
                    <img class="menu-burger__logo" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/frandroid.svg" alt="La référence tech pour s’informer, comparer et bien acheter" onmousedown="return false;">
                </a>
            </div>
            <div class="column ml-5">
                <div class="columns m-0">
                    <a href="https://twitter.com/frandroid" target="_blank" rel="nofollow noopener" class="menu-burger__social-icon column is-narrow" aria-label="Twitter"><i class="icon icon-twitter"></i></a>
                    <a href="https://www.instagram.com/frandroid_off" target="_blank" rel="nofollow noopener" class="menu-burger__social-icon column is-narrow" aria-label="Instagram"><i class="icon icon-instagram"></i></a>
                    <a href="https://www.facebook.com/frandroidcom" target="_blank" rel="nofollow noopener" class="menu-burger__social-icon column is-narrow" aria-label="Facebook"><i class="icon icon-facebook"></i></a>
                    <a href="/feed" target="_blank" rel="nofollow" class="menu-burger__social-icon column is-narrow" aria-label="Feed"><i class="icon icon-rss"></i></a>
                    <a href="https://www.youtube.com/frandroid" target="_blank" rel="nofollow noopener" class="menu-burger__social-icon column is-narrow" aria-label="Youtube"><i class="icon icon-youtube"></i></a>
                    <a href="https://story.snapchat.com/p/6abe9e48-acb5-44da-ba2a-3400dd817080/1380093965907968" target="_blank" rel="nofollow noopener" class="menu-burger__social-icon column is-narrow" aria-label="Snapchat"><i class="icon icon-snapchat"></i></a>
                    <a href="https://www.twitch.tv/frandroidlive" target="_blank" rel="nofollow noopener" class="menu-burger__social-icon column is-narrow" aria-label="Twitch"><i class="icon icon-twitch"></i></a>
                </div>
            </div>
        </div>
        <div class="menu-burger-inner">
            <div class="menu-burger-bar has-bg-body-background-secondary-color has-text-weight-medium">
                <button id="js-menu-burger-close" aria-label="Fermer" class="gtm-menu-close menu-burger__close fr-button-close"></button>
                <span class="has-text-primary">MENU</span>
            </div>
            <div class="content-box">
                <div class="menu-burger__theme is-hidden-desktop">
                    <a class="js-show-preferences has-text-primary has-text-weight-bold" data-location="mobile">
                        <i class="icon icon-settings" aria-label="Thème"></i> Réglages <i class="icon icon-arrow-down ml-2-mobile" aria-label="Réglages"></i>
                    </a>
                    <div class="menu-burger__theme-content is-hidden"><form class="fr-form preferences">
    <div class="columns is-mobile is-justified">
        <div class="column">
            <label class="preferences__theme fr-form">
                <input name="theme" type="radio" data-theme="light">
                <picture><img decoding="async" alt="Thème clair" class="mb-3 preferences__theme-image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27100%25%27%20height=%27100%25%27/%3E" data-src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/light.svg"><noscript><img decoding="async" alt="Thème clair" class="mb-3 preferences__theme-image placeholder-square" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/light.svg"></noscript></picture>                <span class="has-text-weight-semibold">Clair</span>
            </label>
        </div>
        <div class="column">
            <label class="preferences__theme fr-form">
                <input name="theme" type="radio" data-theme="dark">
                <picture><img decoding="async" alt="Thème sombre" class="mb-3 preferences__theme-image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27100%25%27%20height=%27100%25%27/%3E" data-src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/dark.svg"><noscript><img decoding="async" alt="Thème sombre" class="mb-3 preferences__theme-image placeholder-square" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/dark.svg"></noscript></picture>                <span class="has-text-weight-semibold">Sombre</span>
            </label>
        </div>
        <div class="column">
            <label class="preferences__theme fr-form">
                <input name="theme" type="radio" data-theme="system">
                <picture><img decoding="async" alt="Thème automatique" class="mb-3 preferences__theme-image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27100%25%27%20height=%27100%25%27/%3E" data-src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/system.svg"><noscript><img decoding="async" alt="Thème automatique" class="mb-3 preferences__theme-image placeholder-square" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/system.svg"></noscript></picture>                <span class="has-text-weight-semibold">Système</span>
            </label>
        </div>
    </div>
    <div class="preferences--notifications is-loading has-text-left is-relative">
        <div class="preferences--notifications__wrapper">
            <hr>
            <div class="columns is-mobile is-justified is-vcentered mb-0">
                <div class="column">
                    <p class="notification--toggle has-text-primary has-text-weight-semibold">Activer les notifications</p>
                    <p class="notification--denied-msg is-line-height-normal has-text-error is-size-7 is-hidden">Les notifications sont bloquées par votre navigateur.<a href="https://www.frandroid.com/humanoid/834509_comment-fonctionnent-les-notifications-web-sur-frandroid">En savoir plus sur les notifications web</a></p>
                    <p class="notification--error-msg is-line-height-normal has-text-error is-size-7 is-hidden">Les notifications ne sont pas supportées sur votre navigateur.<a href="https://www.frandroid.com/humanoid/834509_comment-fonctionnent-les-notifications-web-sur-frandroid">En savoir plus sur les notifications web</a></p>
                    <p class="notification--error-reload-msg is-line-height-normal has-text-error is-size-7 is-hidden">Impossible d'activer les notifications, veuillez recharger la page ou désactiver votre adblock.</p>
                </div>
                <div class="column is-narrow">
                    <label class="switch-container">
                        <input class="preferences--notifications__toggle" type="checkbox" disabled>
                        <span class="switch-container--slider"></span>
                    </label>
                </div>
            </div>
            <div class="preferences--notifications__options is-disabled">
                <p class="has-text-primary has-text-weight-medium">Actualités</p>
                <div class="preferences--notifications__news">
                    <div class="columns is-mobile is-justified is-vcentered m-0">
                        <div class="column">
                            <button class="preferences--notifications__toggle button fr-button fr-button--gradient-blue fr-button--fullwidth" data-segment="news" data-value="none" disabled>
                                <span class="fr-button__label">Désactiver</span>
                            </button>
                        </div>
                        <div class="column">
                            <button class="preferences--notifications__toggle button fr-button fr-button--gradient-blue fr-button--fullwidth" data-segment="news" data-value="important" disabled>
                                <span class="fr-button__label">Importantes</span>
                            </button>
                        </div>
                        <div class="column">
                            <button class="preferences--notifications__toggle button fr-button fr-button--gradient-blue fr-button--fullwidth" data-segment="news" data-value="all" disabled>
                                <span class="fr-button__label">Toutes</span>
                            </button>
                        </div>
                    </div>
                </div>
                <p class="has-text-body-lighter is-size-6 is-line-height-normal mt-3" data-segment="news" data-value="none">Aucune alerte</p>
                <p class="has-text-body-lighter is-size-6 is-line-height-normal mt-3 is-hidden" data-segment="news" data-value="important">Soyez alerté à chaque nouvelle actualité importante</p>
                <p class="has-text-body-lighter is-size-6 is-line-height-normal mt-3 is-hidden" data-segment="news" data-value="all">Soyez alerté à chaque nouvelle actualité</p>
                <div class="columns is-mobile is-justified is-vbaseline mb-0 mt-2">
                    <div class="column is-8">
                        <p class="notification--toggle has-text-primary has-text-weight-medium has-text-gradient-orange">Bons plans</p>
                        <p class="has-text-body-lighter is-size-6 is-line-height-normal">Soyez alerté à chaque nouveau bon plan</p>
                    </div>
                    <div class="column is-narrow">
                        <label class="switch-container">
                            <input class="preferences--notifications__toggle" type="checkbox" data-segment="bons-plans" disabled>
                            <span class="switch-container--slider"></span>
                        </label>
                    </div>
                </div>
                <div class="columns is-mobile is-justified is-vbaseline mb-0 mt-1">
                    <div class="column is-8">
                        <p class="notification--toggle has-text-primary has-text-weight-medium has-text-gradient-pink">En direct</p>
                        <p class="has-text-body-lighter is-size-6 is-line-height-normal">Soyez alerté à chaque nouvel article Live</p>
                    </div>
                    <div class="column is-narrow">
                        <label class="switch-container">
                            <input class="preferences--notifications__toggle" type="checkbox" data-segment="live" disabled>
                            <span class="switch-container--slider"></span>
                        </label>
                    </div>
                </div>
            </div>
        </div>
        <div class="ajax-loader"></div>
    </div>
</form>
</div>
                </div>
                <div class="menu-burger__list columns is-gapless is-justified">
                                                                        <div class="column is-4">
                                                <ul>
                            <li class="menu-burger__title has-text-weight-semibold  has-text-primary">
                                <a href="/actualites">Actualités</a>
                            </li>
                                                            <li class="is-paddingless">
                                    <ul>
                                                                                    <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/telecom">Telecom</a></li>
                                                                                            <li class="is-paddingless">
                                                    <ul>
                                                                                                                    <li class="menu-burger__subitem"><a href="/produits/bouygues-telecom">Bouygues</a></li>
                                                                                                                    <li class="menu-burger__subitem"><a href="/produits/orange">Orange</a></li>
                                                                                                                    <li class="menu-burger__subitem"><a href="/marques/sfr">SFR</a></li>
                                                                                                                    <li class="menu-burger__subitem"><a href="/tag/free-mobile">Free Mobile</a></li>
                                                                                                            </ul>
                                                </li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/culture-tech">Société</a></li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="https://www.frandroid.com/services">Services</a></li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/produits-android/hardware">Hardware</a></li>
                                                                                                                        </ul>
                                </li>
                                                    </ul>
                                                                                            <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-primary">
                                <a href="/marques">Marques</a>
                            </li>
                                                            <li class="is-paddingless">
                                    <ul>
                                                                                    <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/produits/marques">Toutes les marques</a></li>
                                                                                            <li class="is-paddingless">
                                                    <ul>
                                                                                                                    <li class="menu-burger__subitem"><a href="/produits/apple">Apple</a></li>
                                                                                                                    <li class="menu-burger__subitem"><a href="/produits/google">Google</a></li>
                                                                                                                    <li class="menu-burger__subitem"><a href="/produits/honor">Honor</a></li>
                                                                                                                    <li class="menu-burger__subitem"><a href="/produits/huawei">Huawei</a></li>
                                                                                                                    <li class="menu-burger__subitem"><a href="/produits/oneplus">OnePlus</a></li>
                                                                                                                    <li class="menu-burger__subitem"><a href="/produits/samsung">Samsung</a></li>
                                                                                                                    <li class="menu-burger__subitem"><a href="/produits/sony">Sony</a></li>
                                                                                                                    <li class="menu-burger__subitem"><a href="/produits/xiaomi">Xiaomi</a></li>
                                                                                                            </ul>
                                                </li>
                                                                                                                        </ul>
                                </li>
                                                    </ul>
                                                                                            <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-primary">
                                <a href="/humanoid/video-podcast">Podcast</a>
                            </li>
                                                    </ul>
                                                                                            <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-primary">
                                <a href="/comment-faire">Tutoriels</a>
                            </li>
                                                    </ul>
                                                    </div>
                                                                                                <div class="column is-4">
                                                <ul>
                            <li class="menu-burger__title has-text-weight-semibold  has-text-tests">
                                <a href="/android">Android</a>
                            </li>
                                                            <li class="is-paddingless">
                                    <ul>
                                                                                    <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/android/mises-a-jour-android">Mises à jour Android</a></li>
                                                                                            <li class="is-paddingless">
                                                    <ul>
                                                                                                                    <li class="menu-burger__subitem"><a href="/android/mises-a-jour-android/1225433_android-13-developer-preview-est-la-premier-apercu-officiel-et-nouveautes-devoilees">Android 13</a></li>
                                                                                                                    <li class="menu-burger__subitem"><a href="/android/mises-a-jour-android/902993_android-12-nouveautes-et-smartphones-compatibles-avec-la-mise-a-jour">Android 12</a></li>
                                                                                                                    <li class="menu-burger__subitem"><a href="/android/mises-a-jour-android/675899_android-11-nouveautes-et-smartphones-compatibles-avec-la-mise-a-jour">Android 11</a></li>
                                                                                                                    <li class="menu-burger__subitem"><a href="/android/mises-a-jour-android/575762_mise-a-jour-android-10-q-liste-smartphones-tablettes-compatibles-date-de-deploiement">Android 10</a></li>
                                                                                                            </ul>
                                                </li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/android/developpement">Développement Android</a></li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/android/android-auto">Android Auto</a></li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/android/android-tv">Android TV</a></li>
                                                                                                                        </ul>
                                </li>
                                                    </ul>
                                                                                            <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-primary">
                                <a href="/produits-android/photo">Photo et vidéo</a>
                            </li>
                                                    </ul>
                                                                                            <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-primary">
                                <a href="/culture-tech/os">Tous les OS</a>
                            </li>
                                                            <li class="is-paddingless">
                                    <ul>
                                                                                    <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/culture-tech/os/chrome-os">ChromeOS</a></li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/culture-tech/os/ios">iOS</a></li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/culture-tech/os/ipados">iPadOS</a></li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/culture-tech/os/macos">macOS</a></li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/culture-tech/os/windows">Windows</a></li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/culture-tech/os/android-wear">Wear OS</a></li>
                                                                                                                        </ul>
                                </li>
                                                    </ul>
                                                                                            <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-primary">
                                <a href="/telecharger/apps">Télécharger</a>
                            </li>
                                                            <li class="is-paddingless">
                                    <ul>
                                                                                    <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/telecharger/apps">Applications</a></li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/telecharger/jeux">Jeux mobile</a></li>
                                                                                                                        </ul>
                                </li>
                                                    </ul>
                                                    </div>
                                                                                                <div class="column is-4">
                                                <ul>
                            <li class="menu-burger__title has-text-weight-semibold  has-text-good-deals">
                                <a href="/bons-plans"><i class="icon-fire"></i>Bons Plans</a>
                            </li>
                                                    </ul>
                                                                                            <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-primary">
                                <a href="/nos-comparateurs">Comparateurs</a>
                            </li>
                                                            <li class="is-paddingless">
                                    <ul>
                                                                                    <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/comparateur-forfaits">Les meilleurs forfaits mobiles</a></li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="https://www.frandroid.com/comparateur-forfaits/comparateur-forfaits-pas-chers">Les meilleurs forfaits pas chers</a></li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="https://www.frandroid.com/comparateur-forfaits/comparateur-forfaits-5g">Les meilleurs forfaits 5G</a></li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/offre-internet-comparateur-des-meilleures-offres-fibre-et-adsl">Les meilleures offres internet</a></li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/comparatif-meilleures-banques-en-ligne">Les meilleures banques en ligne</a></li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/selection-meilleurs-vpn">Les meilleurs VPN</a></li>
                                                                                                                        </ul>
                                </li>
                                                    </ul>
                                                                                            <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-primary">
                                <a href="/guide-dachat">Guides d'achat</a>
                            </li>
                                                            <li class="is-paddingless">
                                    <ul>
                                                                                    <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/guide-dachat/smartphones/332196_10-smartphones-attendus-debut-2016">Meilleurs smartphones</a></li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/guide-dachat/guide-audio/482350_quels-sont-les-meilleurs-ecouteurs-true-wireless-a-moins-de-200-euros-en-2018">Meilleurs écouteurs sans fils</a></li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/guide-dachat/smartphones/367607_meilleurs-smartphones-prendre-photos">Meilleurs smartphones photo</a></li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/guide-dachat/387028_quelle-box-sous-android-tv-choisir">Meilleurs boîtiers multimédias</a></li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/versus">Les comparatifs</a></li>
                                                                                                                        </ul>
                                </li>
                                                    </ul>
                                                                                            <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-primary">
                                <a href="/test">Tests</a>
                            </li>
                                                            <li class="is-paddingless">
                                    <ul>
                                                                                    <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/test/smartphones">Tests smartphones</a></li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/test/audio-casques-ecouteurs">Tests casques et écouteurs</a></li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/test/smart-tv">Tests TV connectées</a></li>
                                                                                                                        </ul>
                                </li>
                                                    </ul>
                                                                                            <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-primary">
                                <a href="/">Communautés</a>
                            </li>
                                                            <li class="is-paddingless">
                                    <ul>
                                                                                    <li class="menu-burger__subtitle has-text-weight-semibold"><a href="https://forum.frandroid.com/">Forum Frandroid</a></li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="https://www.facebook.com/groups/techentraide/">Groupe d'entraide Facebook</a></li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="https://discordapp.com/invite/RT7NVUk">Discord Frandroid</a></li>
                                                                                                                        </ul>
                                </li>
                                                    </ul>
                                                                                            <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-primary">
                                <a href="https://www.numerama.com/">Numerama</a>
                            </li>
                                                    </ul>
                                                                                            <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-primary">
                                <a href="https://humanoid.fr/">Humanoid</a>
                            </li>
                                                    </ul>
                                                    </div>
                                                            </div>
            </div>
        </div>
        <div class="menu-burger__footer-wrapper">
            <div class="columns is-justify-content-center m-0 is-hidden-desktop is-mobile">
                <a href="https://twitter.com/frandroid" target="_blank" rel="nofollow noopener" class="menu-burger__social-icon column is-narrow" aria-label="Twitter"><i class="icon icon-twitter"></i></a>
                <a href="https://www.instagram.com/frandroid_off" target="_blank" rel="nofollow noopener" class="menu-burger__social-icon column is-narrow" aria-label="Instagram"><i class="icon icon-instagram"></i></a>
                <a href="https://www.facebook.com/frandroidcom" target="_blank" rel="nofollow noopener" class="menu-burger__social-icon column is-narrow" aria-label="Facebook"><i class="icon icon-facebook"></i></a>
                <a href="/feed" target="_blank" rel="nofollow" class="menu-burger__social-icon column is-narrow" aria-label="Feed"><i class="icon icon-rss"></i></a>
                <a href="https://www.youtube.com/frandroid" target="_blank" rel="nofollow noopener" class="menu-burger__social-icon column is-narrow" aria-label="Youtube"><i class="icon icon-youtube"></i></a>
                <a href="https://story.snapchat.com/p/6abe9e48-acb5-44da-ba2a-3400dd817080/1380093965907968" target="_blank" rel="nofollow noopener" class="menu-burger__social-icon column is-narrow" aria-label="Snapchat"><i class="icon icon-snapchat"></i></a>
                <a href="https://www.twitch.tv/frandroidlive" target="_blank" rel="nofollow noopener" class="menu-burger__social-icon column is-narrow" aria-label="Twitch"><i class="icon icon-twitch"></i></a>
            </div>
            <div class="container">
                <div class="menu-burger__footer__links has-text-centered-touch has-text-weight-medium">
                                            <a href="/mentions-legales" class="footer__link">Mentions légales</a>
                                            • <a href="/contact" class="footer__link">Contacts</a>
                                            • <a href="https://www.frandroid.com/politique-cookies" class="footer__link">Politique Cookies</a>
                                            • <a href="https://www.frandroid.com/politique-donnees-personnelles" class="footer__link">Données personnelles</a>
                                    </div>
            </div>
        </div>
    </div>
</nav>
    <div id="ctBoc">
        <div id="page">
                <style>
            .rgpd-iframe-container::before,
            .rgpd-iframe-container::after,
            .rgpd-iframe-container > *:not(.rgpd-humanoid-iframe) {
                display: none !important;
            }
            .rgpd-iframe-container {
                all: unset!important;
            }
        </style>
        <script type="text/javascript">
            window.humanoidRGPD = {
                fallbackURL: 'https://www.frandroid.com/wp-content/plugins/humanoid-rgpd/rgpd.html?website=frandroid',
                domains: {"youtube.com":"youtube-nocookie.com","youtu.be":"youtube-nocookie.com"},
                jsDomains: {"tags.remixd.com":false,"platform.twitter.com":[".wp-block-embed-twitter",".lazy-twitter-tweet",".twitter-tweet"],"frandroid.disqus.com":"#disqus_thread","instagram.com":[".wp-block-embed-instagram",".instagram-media"],"tiktok.com":[".wp-block-embed-tiktok",".tiktok-embed"],"geo.dailymotion.com":[".dailymotion-cpe"],"embed.twitch.tv":["#twitch-embed",".twitch-embed",".wp-block-embed-video"]},
                selfInit: ["tags.remixd.com","geo.dailymotion.com","embed.twitch.tv"],
                whitelist: ["googletagmanager.com","googlesyndication.com","googletagservices.com","google-analytics.com","criteo.com"],
                vendors: {"dailymotion.com":{"id":573,"name":"Dailymotion SA","purposes":"1,3,4","li":"2,5,6,7,8,9,10"},"geo.dailymotion.com":{"id":573,"name":"Dailymotion SA","purposes":"1,3,4","li":"2,5,6,7,8,9,10"},"google.fr":{"id":755,"name":"Google Advertising Products","purposes":"1,3,4","li":"2,5,6,7,9,10"},"google.com":{"id":755,"name":"Google Advertising Products","purposes":"1,3,4","li":"2,5,6,7,9,10"},"twitch.tv":{"id":793,"name":"Amazon Advertising","purposes":"1,2,3,4,7,9,10"},"amazon.com":{"id":793,"name":"Amazon Advertising","purposes":"1,2,3,4,7,9,10"},"outbrain.com":{"id":164,"name":"Outbrain UK Ltd","purposes":"1,2,3,4,5,6,7,8,9,10"},"optidigital.com":{"id":915,"name":"Opti Digital SAS","purposes":"1,3,4","li":"2,7,10"},"rakuten.com":{"id":60,"name":"Rakuten Marketing LLC","purposes":"1,3,4","li":"2,7,9,10"},"frandroid.disqus.com":{"id":833,"name":"Disqus","purposes":"1,2,3,4,5,6,7,8,9,10"},"tiktok.com":{"id":986,"name":"BYTEDANCE PTE LTD","purposes":"1,3,4","li":"2,7,9,10","special":"1,2"},"digiteka.net":{"id":343,"name":"Digiteka","purposes":"1","li":"2,3,4,5,6,7,8,9,10","special":"1"}},
                extraVendors: {"twitter.com":{"id":1,"name":"Twitter","purposes":"1,2,3,4,7","li":"5,6"},"platform.twitter.com":{"id":1,"name":"Twitter","purposes":"1,2,3,4,7","li":"5,6"}},
                providers: {"facebook.com":{"id":89,"name":"Facebook","purposes":"1,3,4"},"instagram.com":{"id":89,"name":"Facebook","purposes":"1,3,4"},"microsoft.com":{"id":326,"name":"Microsoft","purposes":"1,3,4"},"vimeo.com":{"id":2677,"name":"Vimeo","purposes":"1,3,4"}},
                class: 'is-uniform-anteater'
            };
        </script>
        <script type="text/javascript" src="/wp-content/plugins/humanoid-rgpd/dist/javascripts/rgpd-v2dabcf83225ba9bb1e67.js"></script>
                
<article class="container">
    <div class="article-header pt-4">
        
            <nav class="breadcrumb">
    <ul><li><a href="https://www.frandroid.com/">Accueil</a> </li><li> <a href="https://www.frandroid.com/bons-plans">Bons plans</a> </li><li> Black Friday : ce pack avec iPhone 14 + AirPods 2 est de retour à prix canon</li></ul></nav>
    
<header class="post-header">
    <div class="title-wrapper mb-4-mobile mb-6">
        
                <h1 class="has-text-gradient-orange is-size-2 is-size-4-mobile has-text-centered pl-3 pr-3 frandroid-title">
            <span>Black Friday : ce pack avec iPhone 14 + AirPods 2 est de retour à prix canon</span></h1>
                    <p class="has-text-centered is-centered is-block has-text-gradient-orange is-size-5 is-size-5-mobile">
                Pour avoir la panoplie Apple d'un seul coup <img src="https://s.w.org/images/core/emoji/14.0.0/72x72/1f525.png" alt="🔥" class="wp-smiley" style="height: 1em; max-height: 1em;">            </p>
            </div>
    
    <div class="columns has-text-centered-mobile mb-0-mobile is-mobile is-vcentered">
        <div class="column nowrap">
            <i class="icon icon-clock article-header__time-icon"></i> 
                            <time class="is-hidden" datetime="2022-11-25T20:24:24+01:00" pubdate="pubdate"></time>
                        <time class="updated article-header__time" datetime="2022-11-25T20:24:53+01:00">
                <span class="has-text-weight-semibold is-hidden-mobile">25 novembre 2022</span><span class="has-text-weight-semibold is-hidden-tablet">25/11/2022</span> • 20:24            </time>
        </div>
                            <div class="column has-text-right-tablet has-text-centered-mobile nowrap pb-0-mobile">
                <div class="share" data-share-api-url="https://www.frandroid.com/bons-plans/1540608_black-friday-pack-iphone-14-airpods-2-prix-canon" data-share-api-title="Black Friday : ce pack avec iPhone 14 + AirPods 2 est de retour à prix canon">
    <span class="is-uppercase is-size-6 is-hidden-mobile">Partager</span>
                            <a title="Partager sur Facebook" data-placement="header" data-share="facebook" rel="noopener" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.frandroid.com/bons-plans/1540608_black-friday-pack-iphone-14-airpods-2-prix-canon" aria-label="Facebook" class="color-facebook is-hidden-js">
                    <i class="icon-facebook"></i>
                </a>
                <span title="Partager sur Facebook" data-share-url="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlci9zaGFyZXIucGhwP3U9aHR0cHM6Ly93d3cuZnJhbmRyb2lkLmNvbS9ib25zLXBsYW5zLzE1NDA2MDhfYmxhY2stZnJpZGF5LXBhY2staXBob25lLTE0LWFpcnBvZHMtMi1wcml4LWNhbm9u" data-share="facebook" data-placement="header" class="color-facebook is-hidden-no-js">
                    <i class="icon-facebook"></i>
                </span>
                        <a title="Partager sur Twitter" data-placement="header" data-share="twitter" rel="noopener" target="_blank" href="https://www.twitter.com/share?url=https://www.frandroid.com/bons-plans/1540608_black-friday-pack-iphone-14-airpods-2-prix-canon&amp;text=Black%20Friday%20%3A%20ce%20pack%20avec%20iPhone%2014%20%2B%20AirPods%202%20est%20de%20retour%20%C3%A0%20prix%20canon%20@Frandroid" aria-label="Twitter" class="color-twitter is-hidden-js">
                    <i class="icon-twitter"></i>
                </a>
                <span title="Partager sur Twitter" data-share-url="aHR0cHM6Ly93d3cudHdpdHRlci5jb20vc2hhcmU/dXJsPWh0dHBzOi8vd3d3LmZyYW5kcm9pZC5jb20vYm9ucy1wbGFucy8xNTQwNjA4X2JsYWNrLWZyaWRheS1wYWNrLWlwaG9uZS0xNC1haXJwb2RzLTItcHJpeC1jYW5vbiZ0ZXh0PUJsYWNrJTIwRnJpZGF5JTIwJTNBJTIwY2UlMjBwYWNrJTIwYXZlYyUyMGlQaG9uZSUyMDE0JTIwJTJCJTIwQWlyUG9kcyUyMDIlMjBlc3QlMjBkZSUyMHJldG91ciUyMCVDMyVBMCUyMHByaXglMjBjYW5vbiUyMEBGcmFuZHJvaWQ=" data-share="twitter" data-placement="header" class="color-twitter is-hidden-no-js">
                    <i class="icon-twitter"></i>
                </span>
                        <a title="Partager sur Linkedin" data-placement="header" data-share="linkedin" rel="noopener" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.frandroid.com/bons-plans/1540608_black-friday-pack-iphone-14-airpods-2-prix-canon" aria-label="Linkedin" class="color-linkedin is-hidden-js">
                    <i class="icon-linkedin"></i>
                </a>
                <span title="Partager sur Linkedin" data-share-url="aHR0cHM6Ly93d3cubGlua2VkaW4uY29tL3NoYXJlQXJ0aWNsZT9taW5pPXRydWUmdXJsPWh0dHBzOi8vd3d3LmZyYW5kcm9pZC5jb20vYm9ucy1wbGFucy8xNTQwNjA4X2JsYWNrLWZyaWRheS1wYWNrLWlwaG9uZS0xNC1haXJwb2RzLTItcHJpeC1jYW5vbg==" data-share="linkedin" data-placement="header" class="color-linkedin is-hidden-no-js">
                    <i class="icon-linkedin"></i>
                </span>
                        <a title="Partager sur Reddit" data-placement="header" data-share="reddit" rel="noopener" target="_blank" href="https://www.reddit.com/submit?url=https://www.frandroid.com/bons-plans/1540608_black-friday-pack-iphone-14-airpods-2-prix-canon&amp;title=Black%20Friday%20%3A%20ce%20pack%20avec%20iPhone%2014%20%2B%20AirPods%202%20est%20de%20retour%20%C3%A0%20prix%20canon%20" aria-label="Reddit" class="color-reddit is-hidden-js">
                    <i class="icon-reddit"></i>
                </a>
                <span title="Partager sur Reddit" data-share-url="aHR0cHM6Ly93d3cucmVkZGl0LmNvbS9zdWJtaXQ/dXJsPWh0dHBzOi8vd3d3LmZyYW5kcm9pZC5jb20vYm9ucy1wbGFucy8xNTQwNjA4X2JsYWNrLWZyaWRheS1wYWNrLWlwaG9uZS0xNC1haXJwb2RzLTItcHJpeC1jYW5vbiZ0aXRsZT1CbGFjayUyMEZyaWRheSUyMCUzQSUyMGNlJTIwcGFjayUyMGF2ZWMlMjBpUGhvbmUlMjAxNCUyMCUyQiUyMEFpclBvZHMlMjAyJTIwZXN0JTIwZGUlMjByZXRvdXIlMjAlQzMlQTAlMjBwcml4JTIwY2Fub24lMjA=" data-share="reddit" data-placement="header" class="color-reddit is-hidden-no-js">
                    <i class="icon-reddit"></i>
                </span>
            </div>
            </div>
            </div>

            <div class="billboard mb-4">
            <div class="hb__ad hb__ad--header hb__ad--no-container is-hidden-mobile">
                            <div id="optidigital-adslot-Billboard_1" style="display:none;" class="Billboard_1"></div>
                    </div>
    </div>
    </header>
    </div>
    <div class="columns">
        <div class="column is-12-touch container-with-sidebar">
                        
            <div class="article-content with-sidebar good-deal">
                                        <nav class="index-menu ">
        <div class="index-menu__wrapper">
            <div class="index-menu__top js-index-menu-top is-flex">
                <p class="index-menu__title is-uppercase has-text-centered has-text-weight-semibold is-inline-block">Sommaire</p>
                <span class="index-menu__status ml-2">
                    <i id="js-index-menu-icon" class="is-inline-block index-menu__status-icon icon icon-arrow-down"></i>
                </span>
            </div>
            <div class="index-menu__content js-index-menu-content">
                <div class="columns">
                                        <div class="column">
                        <div class="index-menu__content-left">
                                                            <a class="js-index-menu-item index-menu__content-item is-uppercase" href="#loffre-en-cours">
                                    L’offre en cours                                </a>
                                                            <a class="js-index-menu-item index-menu__content-item is-uppercase" href="#les-offres-du-moment">
                                    Les offres du moment                                </a>
                                                    </div>
                    </div>
                    <div class="column">
                        <div class="index-menu__content-right">
                                                            <a class="js-index-menu-item index-menu__content-item is-uppercase" href="#en-savoir-plus">
                                    En savoir plus                                </a>
                                                            <a class="js-index-menu-item index-menu__content-item is-uppercase" href="#black-friday">
                                    Black Friday                                </a>
                                                                                    <a class="js-index-menu-item index-menu__content-item is-uppercase" href="#comments">
                                Commentaires
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
            </nav>
                                <p class="chapo">L'iPhone 14 est le dernier fleuron d’Apple. Si son prix de lancement était un frein, Cdiscount donne l’occasion de craquer pour ce modèle en le proposant dans un pack intéressant avec les AirPods 2 pour 999 euros au lieu de 1 159 euros. </p>                        <div class="is-hidden-desktop is-hidden-tablet-only">
                <div id="optidigital-adslot-Mobile_Pos1" style="display:none;" class="Mobile_Pos1"></div>
            </div>
                <p><a href="https://images.frandroid.com/wp-content/uploads/2022/11/iphone-14-airpods-2-black-friday.jpg" class="article-content__figure article-content__figure"><img loading="lazy" class="size-medium wp-image-1540616 aligncenter" src="https://images.frandroid.com/wp-content/uploads/2022/11/iphone-14-airpods-2-black-friday-1200x675.jpg" alt="" width="1200" height="675" srcset="https://images.frandroid.com/wp-content/uploads/2022/11/iphone-14-airpods-2-black-friday-1200x675.jpg 1200w, https://images.frandroid.com/wp-content/uploads/2022/11/iphone-14-airpods-2-black-friday-768x432.jpg 768w, https://images.frandroid.com/wp-content/uploads/2022/11/iphone-14-airpods-2-black-friday-928x522.jpg 928w, https://images.frandroid.com/wp-content/uploads/2022/11/iphone-14-airpods-2-black-friday-300x169.jpg 300w" sizes="(max-width: 1200px) 100vw, 1200px"></a></p>
<p><a href="https://www.frandroid.com/bons-plans/1465384_iphone-14-14-plus-14-pro-et-14-pro-max-meilleur-prix-2022">La quatorzième génération des iPhone</a> a fait couler beaucoup d’encre avec leur prix. Et s’il fallait débourser plus de 1 000 euros pour l’iPhone 14, le Black Friday corrige ça. Aujourd’hui, le modèle classique devient plus intéressant dans ce pack avec des AirPods 2, toujours efficaces, <a href="https://shop.frandroid.com/exaqt15l" target="_blank" rel="noopener nofollow affiliate" data-push-event="edito_lien_marchand_Cdiscount,edito_lien_offre_pour-moins-de-1-000-euros-justement">pour moins de 1 000 euros justement</a>.</p>
<span class="index" id="loffre-en-cours" data-title="L’offre en cours"></span>
<h2>L’essentiel à retenir sur l’iPhone 14</h2>
<ul>
<li>Une conception toujours soignée avec un écran OLED de qualité</li>
<li>La même puce que l’iPhone 13 Pro : A15 Bionic</li>
<li>Un module photo qui évolue</li>
<li>L’autonomie de 2 jours</li>
</ul>
<p>Au lieu d’un prix barré à 1 159 euros, l’iPhone 14 (128 Go) accompagné des AirPods 2 <a href="https://shop.frandroid.com/exaqt15l" target="_blank" rel="noopener nofollow affiliate" data-push-event="edito_lien_marchand_Cdiscount,edito_lien_offre_passe-999-euros-sur-le-site-Cdiscount">passe à 999 euros sur le site Cdiscount</a>.</p>                        <div class="is-hidden-desktop is-hidden-tablet-only">
                <div id="optidigital-adslot-Mobile_Pos2" style="display:none;" class="Mobile_Pos2"></div>
            </div>
                
<div class="shortcodes-container mb-5 mb-4-mobile mt-5"><div class="mt-5 shortcode-price-button has-text-centered">
    <div class="mb-4-mobile mb-4">
        <a class="button fr-button fr-button--inverted fr-button--left-icon pl-4 pr-4 product-button" href="https://shop.frandroid.com/exaqt15l" data-push-event="edito_shortcode-prix_marchand_cdiscount,edito_shortcode-prix_offre_retrouvez-liphone-14-airpods-2-a-999-e-sur-cdiscount" rel="nofollow" target="_blank">
            <i class="icon icon-cart"></i> Retrouvez l'iPhone 14 + AirPods 2 à 999 € sur Cdiscount        </a>
    </div>
    </div>
</div>                        <div class="is-hidden-mobile">
                <div id="optidigital-adslot-Content_1" style="display:none;" class="Content_1"></div>
            </div>
                
<hr>
<span class="index" id="les-offres-du-moment" data-title="Les offres du moment"></span>
<p><em>Si, par la suite, l’offre mentionnée dans cet article n’est plus disponible, merci de jeter un coup d’œil ci-dessous afin de dénicher d’autres promotions concernant l’iPhone 14. Le tableau s’actualise automatiquement.</em></p>

<div class="product-resume__prices-title mt-5 has-text-centered-mobile has-text-weight-semibold">
    Où acheter L'<span class="is-hidden-desktop"><br></span><a href="https://www.frandroid.com/produits/apple/smartphones/1460836-apple-iphone-14" class="product-resume__prices-title-product-name has-text-weight-bold">
        Apple iPhone 14    </a> au meilleur prix ?
</div>                        <div class="is-hidden-desktop is-hidden-tablet-only">
                <div id="optidigital-adslot-Mobile_Pos3" style="display:none;" class="Mobile_Pos3"></div>
            </div>
                
    <div class="prices-list">
        <ul>
                                <li class="prices-list__item prices-list__item--first">
        <a href="https://bestengine.humanoid.fr/track/5870967/apple-iphone-14-128-go-minuit_amazon?source=shortcode1540608" data-push-event="bestengine_marchand_amazon,bestengine_produit_apple-iphone-14" rel="nofollow noopener" target="_blank" onclick="dataLayer.push({'event':'bestengine', 'nom_marchand':'amazon', 'nom_produit':'apple-iphone-14', 'position_marchand': '1'})" class="amazon">
            <span class="prices-list__seller">Amazon</span>
        <div class="prices-list__price-cta-container">
            <span class="prices-list__price-value">
                                    977 €                            </span>
            <span class="prices-list__button button fr-button fr-button--inverted fr-button--small-icon fr-button--icon-before is-hidden-mobile">
                <i class="icon-cart"></i>
                <span>Découvrir l'offre</span>
            </span>
        </div>
    </a>
</li>
                                <li class="prices-list__item">
        <a href="https://bestengine.humanoid.fr/track/5874037/apple-iphone-14-smartphone_red-by-sfr?source=shortcode1540608" data-push-event="bestengine_marchand_red by sfr,bestengine_produit_apple-iphone-14" rel="nofollow noopener" target="_blank" onclick="dataLayer.push({'event':'bestengine', 'nom_marchand':'red by sfr', 'nom_produit':'apple-iphone-14', 'position_marchand': '2'})" class="red-by-sfr">
            <span class="prices-list__seller">RED by SFR</span>
        <div class="prices-list__price-cta-container">
            <span class="prices-list__price-value">
                                    999 €                            </span>
            <span class="prices-list__button button fr-button fr-button--inverted fr-button--small-icon fr-button--icon-before is-hidden-mobile">
                <i class="icon-cart"></i>
                <span>Découvrir l'offre</span>
            </span>
        </div>
    </a>
</li>
                                <li class="prices-list__item">
        <a href="https://bestengine.humanoid.fr/track/5871309/iphone-14-128go-minuit_sfr?source=shortcode1540608" data-push-event="bestengine_marchand_sfr,bestengine_produit_apple-iphone-14" rel="nofollow noopener" target="_blank" onclick="dataLayer.push({'event':'bestengine', 'nom_marchand':'sfr', 'nom_produit':'apple-iphone-14', 'position_marchand': '3'})" class="sfr">
            <span class="prices-list__seller">SFR</span>
        <div class="prices-list__price-cta-container">
            <span class="prices-list__price-value">
                                    999 €                            </span>
            <span class="prices-list__button button fr-button fr-button--inverted fr-button--small-icon fr-button--icon-before is-hidden-mobile">
                <i class="icon-cart"></i>
                <span>Découvrir l'offre</span>
            </span>
        </div>
    </a>
</li>
                                <li class="prices-list__item">
        <a href="https://bestengine.humanoid.fr/track/5871103/iphone-14-6-1-5g-double-sim-128-go-noir-minuit_fnac?source=shortcode1540608" data-push-event="bestengine_marchand_fnac,bestengine_produit_apple-iphone-14" rel="nofollow noopener" target="_blank" onclick="dataLayer.push({'event':'bestengine', 'nom_marchand':'fnac', 'nom_produit':'apple-iphone-14', 'position_marchand': '4'})" class="fnac">
            <span class="prices-list__seller">Fnac</span>
        <div class="prices-list__price-cta-container">
            <span class="prices-list__price-value">
                                    1 019 €                            </span>
            <span class="prices-list__button button fr-button fr-button--inverted fr-button--small-icon fr-button--icon-before is-hidden-mobile">
                <i class="icon-cart"></i>
                <span>Découvrir l'offre</span>
            </span>
        </div>
    </a>
</li>
                                <li class="prices-list__item">
        <a href="https://bestengine.humanoid.fr/track/5871575/smartphone-apple-iphone-14-minuit-128go_boulanger?source=shortcode1540608" data-push-event="bestengine_marchand_boulanger,bestengine_produit_apple-iphone-14" rel="nofollow noopener" target="_blank" onclick="dataLayer.push({'event':'bestengine', 'nom_marchand':'boulanger', 'nom_produit':'apple-iphone-14', 'position_marchand': '5'})" class="boulanger">
            <span class="prices-list__seller">Boulanger</span>
        <div class="prices-list__price-cta-container">
            <span class="prices-list__price-value">
                                    1 019 €                            </span>
            <span class="prices-list__button button fr-button fr-button--inverted fr-button--small-icon fr-button--icon-before is-hidden-mobile">
                <i class="icon-cart"></i>
                <span>Découvrir l'offre</span>
            </span>
        </div>
    </a>
</li>
                                                </ul>
                            <ul class="more-merchants">
                                        <li class="prices-list__item">
        <a href="https://bestengine.humanoid.fr/track/5873285/apple-iphone-14-minuit-128-go_rakuten-marketplace?source=shortcode1540608" data-push-event="bestengine_marchand_rakuten marketplace,bestengine_produit_apple-iphone-14" rel="nofollow noopener" target="_blank" onclick="dataLayer.push({'event':'bestengine', 'nom_marchand':'rakuten marketplace', 'nom_produit':'apple-iphone-14', 'position_marchand': '6'})" class="rakuten-marketplace">
            <span class="prices-list__seller">Rakuten Marketplace</span>
        <div class="prices-list__price-cta-container">
            <span class="prices-list__price-value">
                                    879 €                            </span>
            <span class="prices-list__button button fr-button fr-button--inverted fr-button--small-icon fr-button--icon-before is-hidden-mobile">
                <i class="icon-cart"></i>
                <span>Découvrir l'offre</span>
            </span>
        </div>
    </a>
</li>
                                <li class="prices-list__item">
        <a href="https://bestengine.humanoid.fr/track/5882285/iphone-iphone-14-128gb-midnight_ubaldi-com?source=shortcode1540608" data-push-event="bestengine_marchand_ubaldi.com,bestengine_produit_apple-iphone-14" rel="nofollow noopener" target="_blank" onclick="dataLayer.push({'event':'bestengine', 'nom_marchand':'ubaldi.com', 'nom_produit':'apple-iphone-14', 'position_marchand': '7'})" class="ubaldi-com">
            <span class="prices-list__seller">Ubaldi.com</span>
        <div class="prices-list__price-cta-container">
            <span class="prices-list__price-value">
                                    975 €                            </span>
            <span class="prices-list__button button fr-button fr-button--inverted fr-button--small-icon fr-button--icon-before is-hidden-mobile">
                <i class="icon-cart"></i>
                <span>Découvrir l'offre</span>
            </span>
        </div>
    </a>
</li>
                                <li class="prices-list__item">
        <a href="https://bestengine.humanoid.fr/track/5874297/smartphone-apple-iphone-iphone-14-128go-noir-midnight_e-leclerc?source=shortcode1540608" data-push-event="bestengine_marchand_e.leclerc,bestengine_produit_apple-iphone-14" rel="nofollow noopener" target="_blank" onclick="dataLayer.push({'event':'bestengine', 'nom_marchand':'e.leclerc', 'nom_produit':'apple-iphone-14', 'position_marchand': '8'})" class="e-leclerc">
            <span class="prices-list__seller">E.Leclerc</span>
        <div class="prices-list__price-cta-container">
            <span class="prices-list__price-value">
                                    1 009 €                            </span>
            <span class="prices-list__button button fr-button fr-button--inverted fr-button--small-icon fr-button--icon-before is-hidden-mobile">
                <i class="icon-cart"></i>
                <span>Découvrir l'offre</span>
            </span>
        </div>
    </a>
</li>
                                <li class="prices-list__item">
        <a href="https://bestengine.humanoid.fr/track/5871135/iphone-apple-iphone-14-128go-noir-5g_darty?source=shortcode1540608" data-push-event="bestengine_marchand_darty,bestengine_produit_apple-iphone-14" rel="nofollow noopener" target="_blank" onclick="dataLayer.push({'event':'bestengine', 'nom_marchand':'darty', 'nom_produit':'apple-iphone-14', 'position_marchand': '9'})" class="darty">
            <span class="prices-list__seller">Darty</span>
        <div class="prices-list__price-cta-container">
            <span class="prices-list__price-value">
                                    1 019 €                            </span>
            <span class="prices-list__button button fr-button fr-button--inverted fr-button--small-icon fr-button--icon-before is-hidden-mobile">
                <i class="icon-cart"></i>
                <span>Découvrir l'offre</span>
            </span>
        </div>
    </a>
</li>
                                <li class="prices-list__item">
        <a href="https://bestengine.humanoid.fr/track/5872787/apple-iphone-14-128-go-minuit_macway?source=shortcode1540608" data-push-event="bestengine_marchand_macway,bestengine_produit_apple-iphone-14" rel="nofollow noopener" target="_blank" onclick="dataLayer.push({'event':'bestengine', 'nom_marchand':'macway', 'nom_produit':'apple-iphone-14', 'position_marchand': '10'})" class="macway">
            <span class="prices-list__seller">MacWay</span>
        <div class="prices-list__price-cta-container">
            <span class="prices-list__price-value">
                                    1 019 €                            </span>
            <span class="prices-list__button button fr-button fr-button--inverted fr-button--small-icon fr-button--icon-before is-hidden-mobile">
                <i class="icon-cart"></i>
                <span>Découvrir l'offre</span>
            </span>
        </div>
    </a>
</li>
                                <li class="prices-list__item">
        <a href="https://bestengine.humanoid.fr/track/5874543/smartphone-apple-iphone-14-bleu-128go-5g_ebay-marketplace?source=shortcode1540608" data-push-event="bestengine_marchand_ebay marketplace,bestengine_produit_apple-iphone-14" rel="nofollow noopener" target="_blank" onclick="dataLayer.push({'event':'bestengine', 'nom_marchand':'ebay marketplace', 'nom_produit':'apple-iphone-14', 'position_marchand': '11'})" class="ebay-marketplace">
            <span class="prices-list__seller">eBay Marketplace</span>
        <div class="prices-list__price-cta-container">
            <span class="prices-list__price-value">
                                    1 019 €                            </span>
            <span class="prices-list__button button fr-button fr-button--inverted fr-button--small-icon fr-button--icon-before is-hidden-mobile">
                <i class="icon-cart"></i>
                <span>Découvrir l'offre</span>
            </span>
        </div>
    </a>
</li>
                                <li class="prices-list__item">
        <a href="https://bestengine.humanoid.fr/track/5882321/iphone-14-128go-midnight-apple-earpods-avec-connecteur-lightning_cdiscount?source=shortcode1540608" data-push-event="bestengine_marchand_cdiscount,bestengine_produit_apple-iphone-14" rel="nofollow noopener" target="_blank" onclick="dataLayer.push({'event':'bestengine', 'nom_marchand':'cdiscount', 'nom_produit':'apple-iphone-14', 'position_marchand': '12'})" class="cdiscount">
            <span class="prices-list__seller">Cdiscount</span>
        <div class="prices-list__price-cta-container">
            <span class="prices-list__price-value">
                                    1 029 €                            </span>
            <span class="prices-list__button button fr-button fr-button--inverted fr-button--small-icon fr-button--icon-before is-hidden-mobile">
                <i class="icon-cart"></i>
                <span>Découvrir l'offre</span>
            </span>
        </div>
    </a>
</li>
                </ul>
                                            <a href="#" data-default-wording="Aussi disponible à partir de 879 €" data-less-wording="Voir moins d'offres" class="prices-list-see-more js-prices-see-more">
            <span>Aussi disponible à partir de 879 €</span>
            <i class="icon icon-arrow-down is-block" aria-hidden="true"></i>
        </a>
                        </div>                        <div class="is-hidden-mobile">
                <div id="optidigital-adslot-Content_2" style="display:none;" class="Content_2"></div>
            </div>
                


<span class="index" id="en-savoir-plus" data-title="En savoir plus"></span>
<h3>Une copie quasi conforme à l’iPhone 13</h3>
<p>L’iPhone 14 garde le <em>form factor</em> rectangulaire des précédentes générations, avec une diagonale de 6,1 pouces. On retrouve l’encoche réduite de 20 % l’année dernière, avec un écran OLED d’une grande qualité et d’une très bonne luminosité. Le 120 Hz reste exclusif à la gamme Pro, mais même avec un écran limité à 60 Hz la navigation sera très agréable et optimisée.</p>
<p>La partie photo a été améliorée par rapport à l’iPhone 13 : on a droit à un capteur principal stabilisé de 12 mégapixels ayant des photosites de 1,9 µm et un objectif ouvrant à f/1,5. Cela permet, selon Apple, de rendre le mode nuit deux fois plus rapide et d’améliorer de 49 % les performances en basse luminosité. La caméra selfie est elle aussi améliorée et intègre désormais un autofocus.</p>
<h3>Un iPhone puissant, mais surtout très endurant</h3>
<p>Si jusqu’ici les iPhone d’une même génération jouissaient de la même puce, ce n’est pas le cas cette année. L’iPhone 14 ne bénéficie pas de la puce A16 Bionic disponible sur la gamme Pro, et recycle la puce des iPhone 13 : la A15 Bionic. Il est équipé du même processeur que l’iPhone 13 Pro, avec un CPU de 6 cœurs et un GPU de 5 cœurs. Un léger gain de puissance par rapport au modèle précédent, mais sans grande évolution. Il sera capable de gérer tout type de tâche sans ralentissement.</p>                        <div class="is-hidden-mobile">
                <div id="optidigital-adslot-Content_3" style="display:none;" class="Content_3"></div>
            </div>
                
<div class="shortcodes-container mb-5 mb-4-mobile mt-5"><div class="product-card product-card--in-article mb-4-mobile">
    <div class="product-card__cover is-relative">
                <div class="badge badge--top-left badge--inner-top-left has-bg-gradient-orange is-size-5-mobile">
            <span class="has-text-body is-dark is-flex is-align-items-center">7 <span class="badge__rank-total">/10</span></span>
        </div>
                <img decoding="async" class="product-card__image contain" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-product-300x300.png" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/09/apple-iphone-14-officiel-frandroid-2022.png?resize=300,300" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/09/apple-iphone-14-officiel-frandroid-2022.png?resize=350,350 175w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/09/apple-iphone-14-officiel-frandroid-2022.png?resize=170,170 85w" alt="Apple iPhone 14"><noscript><img class="product-card__image" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/09/apple-iphone-14-officiel-frandroid-2022.png?resize=300,300" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/09/apple-iphone-14-officiel-frandroid-2022.png?resize=350,350 175w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/09/apple-iphone-14-officiel-frandroid-2022.png?resize=170,170 85w" alt="Apple iPhone 14"></noscript>    </div>
    <div class="product-card__content">
        <div class="product-card__title-container mb-4 mb-3-mobile  ">
            <h3 class="product-card__title is-block has-text-weight-bold is-size-6 is-uppercase m-0">
                <a href="https://www.frandroid.com/produits/apple/smartphones/1460836-apple-iphone-14">
                                    <div>Apple</div>
                    <div>iPhone 14</div>
                                </a>
            </h3>
        </div>
        <a class="button fr-button fr-button--fullwidth fr-button--pink is-size-6 mb-4 mb-3-mobile" href="https://www.frandroid.com/produits/apple/smartphones/1460836-apple-iphone-14">
            Fiche produit
        </a>
                <a class="button fr-button fr-button--fullwidth fr-button--small-icon fr-button--blue fr-button fr-button--fixed-right-icon is-relative mb-4 mb-3-mobile" href="https://www.frandroid.com/marques/apple/1476460_test-de-liphone-14">
            <span class="is-size-6">Voir le test</span> <i class="icon icon-arrow-right"></i>
        </a>
                        <a class="button fr-button fr-button--fullwidth fr-button--inverted product-card__price" href="https://bestengine.humanoid.fr/track/5870967/apple-iphone-14-128-go-minuit_amazon?source=post1540608" data-push-event="product_card_default_price_1460836" target="_blank" rel="nofollow">
                            Disponible à <span class="has-text-weight-bold">977 €</span>
                    </a>
            </div>
</div>
</div>
<p>Puis avec iOS 16 à la clé, vous profiterez d’une interface toujours fluide et simple à utiliser. D’ailleurs Apple a récemment annoncé que <a href="https://www.frandroid.com/marques/apple/1537440_iphone-14-une-nouvelle-fonction-venue-de-lespace-arrive-bientot-en-france">le déploiement de la connexion par satellite débarquera en France dès le mois de décembre</a>. Son atout majeur réside dans son autonomie. L’iPhone 14 est capable d’endurer deux jours d’utilisation sans broncher. Un iPhone endurant qui a manqué la note de 10/10 sur notre test pour cette catégorie, puisque sa charge est toujours lente.</p>
<div class="shortcodes-container mb-5 mb-4-mobile mt-5"><div class="mt-5 shortcode-price-button has-text-centered">
    <div class="mb-4-mobile mb-4">
        <a class="button fr-button fr-button--inverted fr-button--left-icon pl-4 pr-4 product-button" href="https://shop.frandroid.com/exaqt15l" data-push-event="edito_shortcode-prix_marchand_cdiscount,edito_shortcode-prix_offre_retrouvez-liphone-14-airpods-2-a-999-e-sur-cdiscount" rel="nofollow" target="_blank">
            <i class="icon icon-cart"></i> Retrouvez l'iPhone 14 + AirPods 2 à 999 € sur Cdiscount        </a>
    </div>
    </div>
</div>
<p>Si vous souhaitez en apprendre davantage, veuillez retrouver <a href="https://www.frandroid.com/marques/apple/1476460_test-de-liphone-14">notre test sur l’iPhone 14</a>.</p>
<h3>Quelques mots sur les AirPods 2</h3>
<div class="shortcodes-container mb-5 mb-4-mobile mt-5"><div class="product-card product-card--in-article mb-4-mobile">
    <div class="product-card__cover is-relative">
                <img decoding="async" class="product-card__image contain" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-product-300x300.png" data-src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/12/apple-airpods-2-frandroid.png?resize=300,300" data-srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/12/apple-airpods-2-frandroid.png?resize=350,350 175w,https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/12/apple-airpods-2-frandroid.png?resize=170,170 85w" alt="Apple AirPods 2"><noscript><img class="product-card__image" src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/12/apple-airpods-2-frandroid.png?resize=300,300" srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/12/apple-airpods-2-frandroid.png?resize=350,350 175w,https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/12/apple-airpods-2-frandroid.png?resize=170,170 85w" alt="Apple AirPods 2"></noscript>    </div>
    <div class="product-card__content">
        <div class="product-card__title-container mb-4 mb-3-mobile  ">
            <h3 class="product-card__title is-block has-text-weight-bold is-size-6 is-uppercase m-0">
                <a href="https://www.frandroid.com/produits/apple/audio-casques-ecouteurs/647281-apple-airpods-2">
                                    <div>Apple</div>
                    <div>AirPods 2</div>
                                </a>
            </h3>
        </div>
        <a class="button fr-button fr-button--fullwidth fr-button--pink is-size-6 mb-4 mb-3-mobile" href="https://www.frandroid.com/produits/apple/audio-casques-ecouteurs/647281-apple-airpods-2">
            Fiche produit
        </a>
                        <a class="button fr-button fr-button--fullwidth fr-button--inverted product-card__price" href="https://bestengine.humanoid.fr/track/4944537/apple-airpods-2-avec-botier-de-charge-ecouteurs-sans-fil-true-wireless_fnac?source=post1540608" data-push-event="product_card_default_price_647281" target="_blank" rel="nofollow">
                            Disponible à <span class="has-text-weight-bold">119 €</span>
                    </a>
            </div>
</div>
</div>
<p>Depuis leur sortie, les AirPods 2 ont marqué un tournant sur le marché audio. Et même après trois années d’existence, ils connaissent toujours un fort succès, notamment grâce à leur rendu audio plutôt satisfaisant pour des écouteurs non-intra et bien entendu leur intégration avec l’écosystème d’Apple. Quant à l’autonomie, vous pouvez compter sur une durée de 5 heures en écoute musicale avant de remettre les écouteurs dans le boîtier. En 30 minutes les écouteurs sont rechargés et vous avez jusqu’à 24 heures d’autonomie au total avec le boîtier de charge filaire.</p>
<div class="shortcodes-container mb-5 mb-4-mobile mt-5"><p class="shortcode-container see-more">
    <span class="has-text-weight-bold has-text-body">Lire aussi</span><br>
            <a href="https://www.frandroid.com/guide-dachat/smartphones/332196_10-smartphones-attendus-debut-2016">Meilleur smartphone 2022 : quel téléphone choisir ? Notre comparatif</a>
            </p>
</div>
<span class="index" id="black-friday" data-title="Black Friday"></span>
<h2>Black Friday 2022 : ne ratez pas les meilleures offres !</h2>
<p>Le <a href="https://www.frandroid.com/bons-plans/1530148_black-friday-2022-tout-savoir-pour-ne-pas-rater-les-meilleures-offres">Black Friday</a> a officiellement commencé, puisque la date du début de l’événement est arrêtée pour le vendredi 25 novembre 2022. La plupart des e-commerçants ont alors d’ores et déjà commencé à partager leurs meilleures offres pour ce vendredi noir. <a href="https://www.frandroid.com/bons-plans/1549274_le-black-friday-en-direct-les-meilleures-offres-en-live-a-ne-pas-rater">Voici les offres du Black Friday</a> déjà disponibles chez les e-commerçants français.</p>
<div class="shortcodes-container mb-5 mb-4-mobile mt-5"><div class="mt-5 shortcode-price-button has-text-centered">
    <div class="mb-4-mobile mb-4">
        <a class="button fr-button fr-button--inverted fr-button--left-icon pl-4 pr-4 product-button" href="https://www.frandroid.com/bons-plans/1549274_le-black-friday-en-direct-les-meilleures-offres-en-live-a-ne-pas-rater" rel="" target="_blank">
            <i class="icon icon-cart"></i> Retrouvez toutes les meilleures offres du Black Friday en DIRECT        </a>
    </div>
    </div>
</div>
<p><strong>Vous pouvez aussi retrouver nos sélections par thématiques :</strong></p>
<ul>
<li><a href="https://www.frandroid.com/bons-plans/1548052_black-friday-2022">Le TOP 100 du Black Friday</a></li>
<li><a href="https://www.frandroid.com/bons-plans/1543396_le-black-friday-ca-concerne-aussi-les-consoles-et-les-jeux-video-voici-les-meilleures-offres">Les meilleures offres JV</a></li>
<li><a href="https://www.frandroid.com/bons-plans/1540070_black-friday-les-meilleures-offres-tv-4k-oled-qled-et-lcd-sont-ici">Les meilleures offres TV 4K</a></li>
<li><a href="https://www.frandroid.com/bons-plans/1541508_black-friday-apple-iphone-ipad-et-macbook-en-promotion-pour-contrer-laugmentation">Les meilleures offres d’Apple</a></li>
<li><a href="https://www.frandroid.com/bons-plans/1540196_samsung-fait-du-destockage-pendant-le-black-friday-smartphones-tablettes-pc-tv">Les meilleures offres Samsung</a></li>
<li><a href="https://www.frandroid.com/bons-plans/1543076_black-friday-voici-les-meilleurs-pc-portables-a-prix-casses-macbook-acer-predator-asus-zenbook">Les meilleures offres PC portables</a></li>
<li><a href="https://www.frandroid.com/bons-plans/1538594_black-friday-les-smartphones-sont-a-lhonneur-avec-de-grosses-promotions">Les meilleures offres smartphones</a></li>
<li><a href="https://www.frandroid.com/bons-plans/1550750_le-black-friday-de-carrefour-voici-les-5-meilleures-offres-du-jour">Les meilleures offres chez Carrefour</a></li>
<li><a href="https://www.frandroid.com/bons-plans/1546254_boulanger-multiplie-les-fortes-promotions-pour-le-black-friday-voici-les-8-meilleures-offres">Les meilleures offres chez Boulanger</a></li>
<li><a href="https://www.frandroid.com/bons-plans/1541828_le-black-friday-cest-le-bon-moment-pour-changer-votre-ancien-ipad-ou-tablette">Les meilleures offres tablettes tactiles</a></li>
<li><a href="https://www.frandroid.com/bons-plans/1546562_black-friday-les-meilleures-offres-sur-les-objets-connectes-pour-la-maison">Les meilleures offres objets connectés</a></li>
<li><a href="https://www.frandroid.com/bons-plans/1546932_les-montres-connectees-samsung-apple-garmin-sont-a-prix-bas-pour-le-black-friday">Les meilleures offres montres connectées</a></li>
<li><a href="https://www.frandroid.com/bons-plans/1538584_black-friday-xiaomi-des-smartphones-tv-et-objets-connectes-a-prix-encore-plus-casses">Les meilleures offres de la marque Xiaomi</a></li>
<li><a href="https://www.frandroid.com/bons-plans/1543644_rue-du-commerce-sacrifie-les-prix-durant-le-black-friday-les-meilleures-offres">Les meilleures offres chez Rue du Commerce</a></li>
<li><a href="https://www.frandroid.com/bons-plans/1541132_amazon-veut-ecouler-ses-stocks-pendant-le-black-friday-les-meilleures-offres">Les meilleures offres du Black Friday sur Amazon</a></li>
<li><a href="https://www.frandroid.com/bons-plans/1544178_black-friday-il-y-a-des-promotions-a-ne-pas-manquer-pour-les-chargeurs-et-batteries">Les meilleures offres sur les chargeurs et batteries</a></li>
<li><a href="https://www.frandroid.com/bons-plans/1542758_les-10-promos-du-black-friday-2022-validees-par-frandroid">Le top 10 des meilleurs Bons Plans du Black Friday</a></li>
<li><a href="https://www.frandroid.com/bons-plans/1540638_black-friday-fnac-darty-meilleures-offres">Les meilleures offres chez les enseignes Fnac et Darty</a></li>
<li><a href="https://www.frandroid.com/bons-plans/bons-plans-gaming/1545148_voici-les-meilleures-offres-du-black-friday-pour-monter-ou-upgrader-un-pc">Les meilleures offres pour monter ou upgrader son PC</a></li>
<li><a href="https://www.frandroid.com/bons-plans/1540640_black-friday-cdiscount-tente-le-tout-pour-le-tout-avec-de-gros-rabais">Les meilleures offres de l’e-commerçant français Cdiscount</a></li>
<li><a href="https://www.frandroid.com/bons-plans/1546000_black-friday-le-prix-est-en-roue-libre-pour-les-velos-et-trottinettes-electriques">Les meilleures offres pour les vélos et trottinettes électriques</a></li>
</ul>
<p><noscript><iframe loading="lazy" title="Les 19 MEILLEURES OFFRES du Black Friday 2022 À NE PAS LOUPER !" width="616" height="347" src="https://www.youtube.com/embed/Eln8-p7bSJ0?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript><iframe loading="lazy" title="Les 19 MEILLEURES OFFRES du Black Friday 2022 À NE PAS LOUPER !" width="616" height="347" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen src="about:blank" data-cmp-src="https://www.youtube.com/embed/Eln8-p7bSJ0?feature=oembed" data-cmp-fallback-src="https://www.youtube-nocookie.com/embed/Eln8-p7bSJ0?feature=oembed"></iframe></p>
<p>Pour ne rater aucun bon plan de cet événement, voici quelques réflexes à adopter dès maintenant pour ne rien manquer des promotions que nous recommandons :</p>
<ul>
<li>Nous suivre sur notre compte Twitter <a href="https://twitter.com/FrandroidPromos" target="_blank" rel="noopener noreferrer">@FrandroidPromos</a> uniquement dédié aux bons plans (pensez à activer la cloche pour recevoir les notifications en temps réel).</li>
<li>Télécharger notre <a href="https://www.frandroid.com/telecharger/apps/frandroid">application Frandroid</a> (disponible sur iOS et Android) pour activer les notifications de la catégorie « Bons Plans » et ainsi recevoir en temps réel les nouveaux articles liés au Black Friday.</li>
<li>S’abonner à notre newsletter Bons Plans pour être sûr de recevoir les offres en avant-première (pas plus d’un mail par jour, désinscription en un clic, aucune diffusion à des tiers) :</li>
</ul>
<div class="shortcodes-container mb-5 mb-4-mobile mt-4-mobile mt-5"><div class="newsletter-form newsletter-form--gooddeal js-newsletter-form-bonplan pt-5 newsletter-form--columns has-bg-body-background-secondary-color is-relative">
    <p class="newsletter-form__title is-size-6 is-size-7-mobile is-uppercase has-text-good-deals has-text-weight-semibold mb-4 px-5">Frandroid Bons plans</p>
    <div class="is-relative px-5 pb-5">
        <div class="newsletter-form__success show-on-success columns is-vcentered is-centered is-gapless">
            <p class="has-text-centered-tablet newsletter-form__subtitle is-size-4 has-text-weight-bold has-text-primary column is-9-tablet is-10-mobile">C'est enregistré ! Surveillez votre boîte aux lettres, vous allez entendre parler de nous !</p>
        </div>
        <div class="columns hide-on-success">
            <div class="column is-10-mobile is-3-tablet">
                <p class="newsletter-form__subtitle is-size-4 has-text-weight-bold has-text-gradient-pink">Ne manquez aucun bon plan avec notre newsletter</p>
            </div>
            <form class="column is-7-tablet newsletter-form__entry-area fr-form" action="/wp-content/mu-plugins/humanoid-core/includes/Core/Ajax/AjaxEndpoint.php" method="get">
                <input type="hidden" id="newsletter_form__deals" name="newsletter_deals" checked value="checked">
                <div class="columns">
                    <div class="column newsletter-form__input">
                        <input aria-label="newsletter" class="newsletter-form__input is-size-6" type="email" placeholder="Votre adresse e-mail" autocomplete="email">
                    </div>
                    <div class="column is-narrow">
                        <div class="fr-button-gradient-wrapper fr-button-gradient-wrapper--gradient-orange">
                            <input class="button fr-button fr-button--gradient-orange" type="submit" value="Envoyer">
                        </div>
                    </div>
                </div>
                <div class="columns" id="js-form-message"></div>
            </form>
        </div>
        <div class="newsletter-form__networks is-flex mb-3">
            <div>
                <a href="https://twitter.com/FrandroidPromos" target="_blank" class="newsletter-form__social newsletter-form__social--twitter">
                    <span class="icon icon-twitter mr-4"></span><span class="is-hidden-mobile">Bons plans Twitter</span>
                </a>
            </div>
            <div>
                <a href="https://www.facebook.com/frandroidpromos/" target="_blank" class="newsletter-form__social newsletter-form__social--facebook">
                    <span class="icon icon-facebook mr-4"></span><span class="is-hidden-mobile">Bons plans Facebook</span>
                </a>
            </div>
        </div>
        <div class="is-size-7 has-text-grey">
            <p>
                Les données transmises par le biais de ce formulaire sont destinées à Humanoid, société éditrice du site Frandroid en sa qualité de responsable de traitement. Elles ne seront en aucun cas cédées à des tiers. Ces données sont traitées sous réserve d'obtention de votre consentement pour vous envoyer par e-mail des actualités et informations relatives aux contenus éditoriaux publiés sur Frandroid. Vous pouvez vous opposer à tout moment à ces e-mails en cliquant sur les liens de désinscriptions présents dans chacun d'eux. Pour plus d'informations, vous pouvez consulter l'intégralité de notre <a href="https://www.frandroid.com/politique-donnees-personnelles">politique de traitement de vos données personnelles</a>.
                Vous disposez d'un droit d'accès, de rectification, d'effacement, de limitation, de portabilité et d'opposition pour motif légitime aux données personnelles vous concernant. Pour exercer l'un de ces droits, merci d'effectuer votre demande via notre <a href="https://www.frandroid.com/contact/#RGPD">formulaire de demandes d'exercices de droits dédié</a>.
            </p>
        </div>
    </div>
</div>
</div>
<hr><p><em>Pour nous suivre, nous vous invitons à <a href="https://frandroid.page.link/article" target="_blank">télécharger notre application Android et iOS</a>. Vous pourrez y lire nos articles, dossiers, et regarder nos dernières vidéos YouTube.</em></p>            </div>
                        
                            <div class="article-footer mt-4">
            <div class="affiliate-card" data-nosnippet>
    <p class="is-title--fake-h3 has-text-gradient-pink is-size-4">
        Frandroid et l’affiliation : nos engagements
    </p>
    <p class="is-size-6">
        Frandroid vous propose quotidiennement des contenus proposés par la rédaction, réalisés en toute indépendance des marques et des marchands. Les liens présents dans nos comparateurs de prix et ceux qui comportent une icône
        « <span class="icon-affiliate" aria-label="lien affilié"></span> » sont affiliés : ils ne vous coûtent pas plus cher, mais rémunèrent notre média. Pour en savoir plus sur l’affiliation,
        <a href="/a-propos#comment-frandroid-se-remunere" rel="nofollow">rendez-vous ici</a>.
    </p>
</div>
        <div class="mt-5 mb-5">
            <div id="optidigital-adslot-Content_Bottom" style="display:none;" class="Content_Bottom"></div>
        <div id="optidigital-adslot-Mobile_Bottom" style="display:none;" class="Mobile_Bottom"></div>
    </div>
        
    <div class="columns is-vcentered">
        <div class="column has-text-left">
                            <div id="hrr-link" class="mt-4 mb-4 has-text-centered-mobile">
                    <a href="https://www.frandroid.com/bons-plans/1540608_black-friday-pack-iphone-14-airpods-2-prix-canon?&amp;show_reader_reports" target="_blank" rel="nofollow">
                        Signaler une erreur dans le texte
                    </a>
                </div>
                    </div>
        <div class="column has-text-right has-text-centered-mobile">
            <div class="share" data-share-api-url="https://www.frandroid.com/bons-plans/1540608_black-friday-pack-iphone-14-airpods-2-prix-canon" data-share-api-title="Black Friday : ce pack avec iPhone 14 + AirPods 2 est de retour à prix canon">
    <span class="is-uppercase is-size-6 is-hidden-mobile">Partager</span>
                            <a title="Partager sur Facebook" data-placement="footer" data-share="facebook" rel="noopener" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.frandroid.com/bons-plans/1540608_black-friday-pack-iphone-14-airpods-2-prix-canon" aria-label="Facebook" class="color-facebook is-hidden-js">
                    <i class="icon-facebook"></i>
                </a>
                <span title="Partager sur Facebook" data-share-url="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlci9zaGFyZXIucGhwP3U9aHR0cHM6Ly93d3cuZnJhbmRyb2lkLmNvbS9ib25zLXBsYW5zLzE1NDA2MDhfYmxhY2stZnJpZGF5LXBhY2staXBob25lLTE0LWFpcnBvZHMtMi1wcml4LWNhbm9u" data-share="facebook" data-placement="footer" class="color-facebook is-hidden-no-js">
                    <i class="icon-facebook"></i>
                </span>
                        <a title="Partager sur Twitter" data-placement="footer" data-share="twitter" rel="noopener" target="_blank" href="https://www.twitter.com/share?url=https://www.frandroid.com/bons-plans/1540608_black-friday-pack-iphone-14-airpods-2-prix-canon&amp;text=Black%20Friday%20%3A%20ce%20pack%20avec%20iPhone%2014%20%2B%20AirPods%202%20est%20de%20retour%20%C3%A0%20prix%20canon%20@Frandroid" aria-label="Twitter" class="color-twitter is-hidden-js">
                    <i class="icon-twitter"></i>
                </a>
                <span title="Partager sur Twitter" data-share-url="aHR0cHM6Ly93d3cudHdpdHRlci5jb20vc2hhcmU/dXJsPWh0dHBzOi8vd3d3LmZyYW5kcm9pZC5jb20vYm9ucy1wbGFucy8xNTQwNjA4X2JsYWNrLWZyaWRheS1wYWNrLWlwaG9uZS0xNC1haXJwb2RzLTItcHJpeC1jYW5vbiZ0ZXh0PUJsYWNrJTIwRnJpZGF5JTIwJTNBJTIwY2UlMjBwYWNrJTIwYXZlYyUyMGlQaG9uZSUyMDE0JTIwJTJCJTIwQWlyUG9kcyUyMDIlMjBlc3QlMjBkZSUyMHJldG91ciUyMCVDMyVBMCUyMHByaXglMjBjYW5vbiUyMEBGcmFuZHJvaWQ=" data-share="twitter" data-placement="footer" class="color-twitter is-hidden-no-js">
                    <i class="icon-twitter"></i>
                </span>
                        <a title="Partager sur Linkedin" data-placement="footer" data-share="linkedin" rel="noopener" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.frandroid.com/bons-plans/1540608_black-friday-pack-iphone-14-airpods-2-prix-canon" aria-label="Linkedin" class="color-linkedin is-hidden-js">
                    <i class="icon-linkedin"></i>
                </a>
                <span title="Partager sur Linkedin" data-share-url="aHR0cHM6Ly93d3cubGlua2VkaW4uY29tL3NoYXJlQXJ0aWNsZT9taW5pPXRydWUmdXJsPWh0dHBzOi8vd3d3LmZyYW5kcm9pZC5jb20vYm9ucy1wbGFucy8xNTQwNjA4X2JsYWNrLWZyaWRheS1wYWNrLWlwaG9uZS0xNC1haXJwb2RzLTItcHJpeC1jYW5vbg==" data-share="linkedin" data-placement="footer" class="color-linkedin is-hidden-no-js">
                    <i class="icon-linkedin"></i>
                </span>
                        <a title="Partager sur Reddit" data-placement="footer" data-share="reddit" rel="noopener" target="_blank" href="https://www.reddit.com/submit?url=https://www.frandroid.com/bons-plans/1540608_black-friday-pack-iphone-14-airpods-2-prix-canon&amp;title=Black%20Friday%20%3A%20ce%20pack%20avec%20iPhone%2014%20%2B%20AirPods%202%20est%20de%20retour%20%C3%A0%20prix%20canon%20" aria-label="Reddit" class="color-reddit is-hidden-js">
                    <i class="icon-reddit"></i>
                </a>
                <span title="Partager sur Reddit" data-share-url="aHR0cHM6Ly93d3cucmVkZGl0LmNvbS9zdWJtaXQ/dXJsPWh0dHBzOi8vd3d3LmZyYW5kcm9pZC5jb20vYm9ucy1wbGFucy8xNTQwNjA4X2JsYWNrLWZyaWRheS1wYWNrLWlwaG9uZS0xNC1haXJwb2RzLTItcHJpeC1jYW5vbiZ0aXRsZT1CbGFjayUyMEZyaWRheSUyMCUzQSUyMGNlJTIwcGFjayUyMGF2ZWMlMjBpUGhvbmUlMjAxNCUyMCUyQiUyMEFpclBvZHMlMjAyJTIwZXN0JTIwZGUlMjByZXRvdXIlMjAlQzMlQTAlMjBwcml4JTIwY2Fub24lMjA=" data-share="reddit" data-placement="footer" class="color-reddit is-hidden-no-js">
                    <i class="icon-reddit"></i>
                </span>
            </div>
        </div>
    </div>

                
    <div class="tags-container mb-5">
    <div class="tags-content">
                    <a rel="tag" href="https://www.frandroid.com/marques/apple" class="article-tag button fr-button fr-button--left-icon mr-3 mb-3">
            <i class="icon-hashtag is-size-7"></i> Apple        </a>
                            <a rel="tag" href="https://www.frandroid.com/bons-plans/bons-plans-smartphone" class="article-tag button fr-button fr-button--left-icon mr-3 mb-3">
            <i class="icon-hashtag is-size-7"></i> Bons plans smartphones        </a>
                            <a rel="tag" href="https://www.frandroid.com/marques" class="article-tag button fr-button fr-button--left-icon mr-3 mb-3">
            <i class="icon-hashtag is-size-7"></i> Marques        </a>
                            <a rel="tag" href="https://www.frandroid.com/produits-android" class="article-tag button fr-button fr-button--left-icon mr-3 mb-3">
            <i class="icon-hashtag is-size-7"></i> Produits        </a>
                            <a rel="tag" href="https://www.frandroid.com/produits-android/smartphone" class="article-tag button fr-button fr-button--left-icon mr-3 mb-3">
            <i class="icon-hashtag is-size-7"></i> Smartphones        </a>
                            <a rel="tag" href="https://www.frandroid.com/produits/apple/audio-casques-ecouteurs/647281-apple-airpods-2" class="article-tag button fr-button fr-button--left-icon mr-3 mb-3">
            <i class="icon-hashtag is-size-7"></i> Apple AirPods 2        </a>
                            <a rel="tag" href="https://www.frandroid.com/produits/apple/smartphones/1460836-apple-iphone-14" class="article-tag button fr-button fr-button--left-icon mr-3 mb-3">
            <i class="icon-hashtag is-size-7"></i> Apple iPhone 14        </a>
                                        </div>
</div>

    <div class="mb-5 mb-4-mobile">
        
<div class="author-card">
    <div class="columns is-mobile">
        <div class="column is-narrow">
            <picture><img decoding="async" width="82" height="82" alt="Mélanie Capelli" class="author-card__avatar placeholder-square" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%2782%27%20height=%2782%27/%3E" data-src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/03/photo-mc.jpg?resize=200,200"><noscript><img decoding="async" width="82" height="82" alt="Mélanie Capelli" class="author-card__avatar placeholder-square" src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/03/photo-mc.jpg?resize=200,200"></noscript></picture>        </div>
        <div class="column">
            <p class="has-text-weight-bold author-card__title">Mélanie Capelli</p>
                        <p>Jeune padawan passionnée de tech, aime jouer aux jeux vidéo et faire du sport. Je rage encore sur Crash Bandicoot et la carapace bleu à 2 pas de l'arrivée sur Mario Kart. J'attends chaque Keynote avec impatience, et le prochain GTA.</p>
        </div>
    </div>
    <div class="columns author-card__footer">
        <ul class="column author-card__networks is-flex">
                    </ul>
        <div class="column is-narrow has-text-right">
            <a href="https://www.frandroid.com/author/melanieca" class="button fr-button fr-button--pink fr-button--small-icon fr-button--icon-after fr-button--fullwidth" rel="author">
                Voir tous ses articles <i class="icon-arrow-right" aria-hidden="true"></i>
            </a>
        </div>
    </div>
</div>
    </div>

    
                        <div class="article-footer__related-posts mb-5">
                <div class="mb-4">
                    <p class="article-footer__related-posts-title is-size-3 has-text-weight-bolder">Lectures liées</p>
                </div>
                <div class="scroller--horizontal columns is-multiline">
                                            <div class="column is-4-desktop is-3-tablet scroller-element">
                            
<div class="post-card post-card--vertical">
    <a class="post-card__link" href="https://native.humanoid.fr/register-click?s_id=2&amp;sp_id=5&amp;c_id=2127" rel="nofollow">
                <img src="https://native.humanoid.fr/register-impression?s_id=2&amp;sp_id=5&amp;c_id=2127" alt="Humanoid Native" class="p-native" width="1px" height="1px" style="width: 1px; height: 1px">
            <div class="post-card__cover">
                        <div class="post-card__cover-inner">
                                    <picture><source data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/forfait-byou-bf-100-go-1200x675.jpg?webp=1&amp;resize=200,175&amp;key=9adf0ccd 200w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/forfait-byou-bf-100-go-1200x675.jpg?webp=1&amp;resize=100,87&amp;key=9adf0ccd 100w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/forfait-byou-bf-100-go-1200x675.jpg?webp=1&amp;resize=400,350&amp;key=9adf0ccd 400w" type="image/webp"><img decoding="async" width="200" height="175" alt="B&amp;You : le Black Friday, c’est des maxi forfaits mobiles à prix mini" class="post-card__image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27200%27%20height=%27175%27/%3E" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/forfait-byou-bf-100-go-1200x675.jpg?resize=200,175&amp;key=9adf0ccd" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/forfait-byou-bf-100-go-1200x675.jpg?resize=200,175&amp;key=9adf0ccd 200w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/forfait-byou-bf-100-go-1200x675.jpg?resize=100,87&amp;key=9adf0ccd 100w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/forfait-byou-bf-100-go-1200x675.jpg?resize=400,350&amp;key=9adf0ccd 400w"><noscript><img decoding="async" width="200" height="175" alt="B&amp;You : le Black Friday, c’est des maxi forfaits mobiles à prix mini" class="post-card__image placeholder-square" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/forfait-byou-bf-100-go-1200x675.jpg?resize=200,175&amp;key=9adf0ccd" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/forfait-byou-bf-100-go-1200x675.jpg?resize=200,175&amp;key=9adf0ccd 200w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/forfait-byou-bf-100-go-1200x675.jpg?resize=100,87&amp;key=9adf0ccd 100w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/forfait-byou-bf-100-go-1200x675.jpg?resize=400,350&amp;key=9adf0ccd 400w"></noscript></source></picture>                            </div>
                    </div>

        
        <div class="post-card__title-container">
                        <p class="post-card__title">B&amp;You : le Black Friday, c’est des maxi forfaits mobiles à prix mini</p>
                                            </div>
    </a>
    
    
    </div>
                        </div>
                                                                <div class="column is-4-desktop is-3-tablet scroller-element">
                            
<div class="post-card post-card--vertical post-card--good-deal category--apple category--bons-plans category--bons-plans-smartphone category--marques category--produits-android category--smartphone">
    <a class="post-card__link" href="https://www.frandroid.com/bons-plans/1540418_liphone-12-devient-le-meilleur-rapport-qualite-prix-dapple-lors-du-black-friday">
            <div class="post-card__cover">
                        <div class="post-card__cover-inner">
                                    <picture><source data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/iphone-12-120x120.jpg?webp=1&amp;resize=100,87&amp;key=7637a6d9 100w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/iphone-12-768x432.jpg?webp=1&amp;resize=200,175&amp;key=46c55488 200w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/iphone-12-768x432.jpg?webp=1&amp;resize=400,350&amp;key=46c55488 400w" type="image/webp"><img decoding="async" width="200" height="175" alt="iPhone 12" title="iPhone 12" class="post-card__image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27200%27%20height=%27175%27/%3E" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/iphone-12-768x432.jpg?resize=200,175&amp;key=46c55488" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/iphone-12-120x120.jpg?resize=100,87&amp;key=7637a6d9 100w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/iphone-12-768x432.jpg?resize=200,175&amp;key=46c55488 200w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/iphone-12-768x432.jpg?resize=400,350&amp;key=46c55488 400w"><noscript><img decoding="async" width="200" height="175" alt="iPhone 12" title="iPhone 12" class="post-card__image placeholder-square" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/iphone-12-768x432.jpg?resize=200,175&amp;key=46c55488" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/iphone-12-120x120.jpg?resize=100,87&amp;key=7637a6d9 100w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/iphone-12-768x432.jpg?resize=200,175&amp;key=46c55488 200w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/iphone-12-768x432.jpg?resize=400,350&amp;key=46c55488 400w"></noscript></source></picture>                            </div>
                        <div class="post-card__badge badge badge--fixed-mobile badge--top-left has-bg-gradient-pink-inverted">
                <i aria-label="Bon plan" class="post-card__badge-icon has-text-body is-dark icon icon-fire"></i>
            </div>
                    </div>

        
        <div class="post-card__title-container">
                        <p class="post-card__title">L’iPhone 12 devient le meilleur rapport qualité-prix d’Apple lors du Black Friday</p>
                                            </div>
    </a>
    
    
    </div>
                        </div>                         <div class="column is-4-desktop is-3-tablet scroller-element">
                            
<div class="post-card post-card--vertical post-card--good-deal category--apple category--bons-plans category--bons-plans-smartphone category--marques category--produits-android category--smartphone">
    <a class="post-card__link" href="https://www.frandroid.com/bons-plans/1543328_black-friday-pourquoi-acheter-liphone-14-quand-liphone-13-est-en-promo">
            <div class="post-card__cover">
                        <div class="post-card__cover-inner">
                                    <picture><source data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/black-friday-2022-apple-iphone-13-120x120.jpg?webp=1&amp;resize=100,87&amp;key=19d9bce4 100w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/black-friday-2022-apple-iphone-13-768x432.jpg?webp=1&amp;resize=200,175&amp;key=d2600432 200w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/black-friday-2022-apple-iphone-13-768x432.jpg?webp=1&amp;resize=400,350&amp;key=d2600432 400w" type="image/webp"><img decoding="async" width="200" height="175" alt="black-friday-2022-apple-iphone-13" title="black-friday-2022-apple-iphone-13" class="post-card__image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27200%27%20height=%27175%27/%3E" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/black-friday-2022-apple-iphone-13-768x432.jpg?resize=200,175&amp;key=d2600432" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/black-friday-2022-apple-iphone-13-120x120.jpg?resize=100,87&amp;key=19d9bce4 100w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/black-friday-2022-apple-iphone-13-768x432.jpg?resize=200,175&amp;key=d2600432 200w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/black-friday-2022-apple-iphone-13-768x432.jpg?resize=400,350&amp;key=d2600432 400w"><noscript><img decoding="async" width="200" height="175" alt="black-friday-2022-apple-iphone-13" title="black-friday-2022-apple-iphone-13" class="post-card__image placeholder-square" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/black-friday-2022-apple-iphone-13-768x432.jpg?resize=200,175&amp;key=d2600432" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/black-friday-2022-apple-iphone-13-120x120.jpg?resize=100,87&amp;key=19d9bce4 100w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/black-friday-2022-apple-iphone-13-768x432.jpg?resize=200,175&amp;key=d2600432 200w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/black-friday-2022-apple-iphone-13-768x432.jpg?resize=400,350&amp;key=d2600432 400w"></noscript></source></picture>                            </div>
                        <div class="post-card__badge badge badge--fixed-mobile badge--top-left has-bg-gradient-pink-inverted">
                <i aria-label="Bon plan" class="post-card__badge-icon has-text-body is-dark icon icon-fire"></i>
            </div>
                    </div>

        
        <div class="post-card__title-container">
                        <p class="post-card__title">Black Friday : pourquoi acheter l’iPhone 14 quand l’iPhone 13 est en promo ?</p>
                                            </div>
    </a>
    
    
    </div>
                        </div>                         <div class="column is-4-desktop is-3-tablet scroller-element">
                            
<div class="post-card post-card--vertical post-card--good-deal category--apple category--bons-plans category--bons-plans-smartphone category--marques category--produits-android category--smartphone">
    <a class="post-card__link" href="https://www.frandroid.com/bons-plans/1546590_liphone-14-ne-resiste-pas-au-black-friday-et-devient-plus-accessible-grace-a-cette-offre">
            <div class="post-card__cover">
                        <div class="post-card__cover-inner">
                                    <picture><source data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/apple-iphone-14-128-go-black-friday-2022-120x120.jpg?webp=1&amp;resize=100,87&amp;key=6069fe14 100w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/apple-iphone-14-128-go-black-friday-2022-768x432.jpg?webp=1&amp;resize=200,175&amp;key=7356fbdd 200w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/apple-iphone-14-128-go-black-friday-2022-768x432.jpg?webp=1&amp;resize=400,350&amp;key=7356fbdd 400w" type="image/webp"><img decoding="async" width="200" height="175" alt="Apple iPhone 14 (128 Go) —  Black Friday 2022" title="Apple iPhone 14 (128 Go) —  Black Friday 2022" class="post-card__image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27200%27%20height=%27175%27/%3E" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/apple-iphone-14-128-go-black-friday-2022-768x432.jpg?resize=200,175&amp;key=7356fbdd" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/apple-iphone-14-128-go-black-friday-2022-120x120.jpg?resize=100,87&amp;key=6069fe14 100w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/apple-iphone-14-128-go-black-friday-2022-768x432.jpg?resize=200,175&amp;key=7356fbdd 200w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/apple-iphone-14-128-go-black-friday-2022-768x432.jpg?resize=400,350&amp;key=7356fbdd 400w"><noscript><img decoding="async" width="200" height="175" alt="Apple iPhone 14 (128 Go) —  Black Friday 2022" title="Apple iPhone 14 (128 Go) —  Black Friday 2022" class="post-card__image placeholder-square" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/apple-iphone-14-128-go-black-friday-2022-768x432.jpg?resize=200,175&amp;key=7356fbdd" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/apple-iphone-14-128-go-black-friday-2022-120x120.jpg?resize=100,87&amp;key=6069fe14 100w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/apple-iphone-14-128-go-black-friday-2022-768x432.jpg?resize=200,175&amp;key=7356fbdd 200w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/apple-iphone-14-128-go-black-friday-2022-768x432.jpg?resize=400,350&amp;key=7356fbdd 400w"></noscript></source></picture>                            </div>
                        <div class="post-card__badge badge badge--fixed-mobile badge--top-left has-bg-gradient-pink-inverted">
                <i aria-label="Bon plan" class="post-card__badge-icon has-text-body is-dark icon icon-fire"></i>
            </div>
                    </div>

        
        <div class="post-card__title-container">
                        <p class="post-card__title">L’iPhone 14 ne résiste pas au Black Friday et devient plus accessible grâce à cette offre</p>
                                            </div>
    </a>
    
    
    </div>
                        </div>                         <div class="column is-4-desktop is-3-tablet scroller-element">
                            
<div class="post-card post-card--vertical post-card--good-deal category--apple category--bons-plans category--bons-plans-smartphone category--marques category--produits-android category--smartphone">
    <a class="post-card__link" href="https://www.frandroid.com/bons-plans/1551022_liphone-14-est-finalement-interessant-a-ce-prix">
            <div class="post-card__cover">
                        <div class="post-card__cover-inner">
                                    <picture><source data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/iphone-14-black-friday-2022-1-120x120.jpg?webp=1&amp;resize=100,87&amp;key=95808eb1 100w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/iphone-14-black-friday-2022-1-768x432.jpg?webp=1&amp;resize=200,175&amp;key=0994fa1b 200w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/iphone-14-black-friday-2022-1-768x432.jpg?webp=1&amp;resize=400,350&amp;key=0994fa1b 400w" type="image/webp"><img decoding="async" width="200" height="175" alt="iphone-14-black-friday-2022" title="iphone-14-black-friday-2022" class="post-card__image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27200%27%20height=%27175%27/%3E" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/iphone-14-black-friday-2022-1-768x432.jpg?resize=200,175&amp;key=0994fa1b" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/iphone-14-black-friday-2022-1-120x120.jpg?resize=100,87&amp;key=95808eb1 100w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/iphone-14-black-friday-2022-1-768x432.jpg?resize=200,175&amp;key=0994fa1b 200w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/iphone-14-black-friday-2022-1-768x432.jpg?resize=400,350&amp;key=0994fa1b 400w"><noscript><img decoding="async" width="200" height="175" alt="iphone-14-black-friday-2022" title="iphone-14-black-friday-2022" class="post-card__image placeholder-square" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/iphone-14-black-friday-2022-1-768x432.jpg?resize=200,175&amp;key=0994fa1b" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/iphone-14-black-friday-2022-1-120x120.jpg?resize=100,87&amp;key=95808eb1 100w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/iphone-14-black-friday-2022-1-768x432.jpg?resize=200,175&amp;key=0994fa1b 200w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/iphone-14-black-friday-2022-1-768x432.jpg?resize=400,350&amp;key=0994fa1b 400w"></noscript></source></picture>                            </div>
                        <div class="post-card__badge badge badge--fixed-mobile badge--top-left has-bg-gradient-pink-inverted">
                <i aria-label="Bon plan" class="post-card__badge-icon has-text-body is-dark icon icon-fire"></i>
            </div>
                    </div>

        
        <div class="post-card__title-container">
                        <p class="post-card__title">L’iPhone 14 est finalement intéressant à ce prix</p>
                                            </div>
    </a>
    
    
    </div>
                        </div>                         <div class="column is-4-desktop is-3-tablet scroller-element">
                            
<div class="post-card post-card--vertical post-card--good-deal category--bons-plans category--bons-plans-smartphone category--google category--marques category--produits-android category--smartphone">
    <a class="post-card__link" href="https://www.frandroid.com/bons-plans/1521440_promotion-google-pixel-6a-black-friday-amazon">
            <div class="post-card__cover">
                        <div class="post-card__cover-inner">
                                    <picture><source data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/pixel-6a-120x120.jpg?webp=1&amp;resize=100,87&amp;key=03056f0d 100w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/pixel-6a-768x432.jpg?webp=1&amp;resize=200,175&amp;key=e7a39a1f 200w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/pixel-6a-768x432.jpg?webp=1&amp;resize=400,350&amp;key=e7a39a1f 400w" type="image/webp"><img decoding="async" width="200" height="175" alt="pixel 6a" title="pixel 6a" class="post-card__image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27200%27%20height=%27175%27/%3E" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/pixel-6a-768x432.jpg?resize=200,175&amp;key=e7a39a1f" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/pixel-6a-120x120.jpg?resize=100,87&amp;key=03056f0d 100w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/pixel-6a-768x432.jpg?resize=200,175&amp;key=e7a39a1f 200w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/pixel-6a-768x432.jpg?resize=400,350&amp;key=e7a39a1f 400w"><noscript><img decoding="async" width="200" height="175" alt="pixel 6a" title="pixel 6a" class="post-card__image placeholder-square" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/pixel-6a-768x432.jpg?resize=200,175&amp;key=e7a39a1f" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/pixel-6a-120x120.jpg?resize=100,87&amp;key=03056f0d 100w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/pixel-6a-768x432.jpg?resize=200,175&amp;key=e7a39a1f 200w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/pixel-6a-768x432.jpg?resize=400,350&amp;key=e7a39a1f 400w"></noscript></source></picture>                            </div>
                        <div class="post-card__badge badge badge--fixed-mobile badge--top-left has-bg-gradient-pink-inverted">
                <i aria-label="Bon plan" class="post-card__badge-icon has-text-body is-dark icon icon-fire"></i>
            </div>
                    </div>

        
        <div class="post-card__title-container">
                        <p class="post-card__title">L’offre la moins chère pour le Google Pixel 6a, c’est chez Amazon pendant le Black Friday</p>
                                            </div>
    </a>
    
    
    </div>
                        </div>                 </div>
            </div>
            
                    <div class="lazy-obr" data-lazy-func="outbrain" data-src="https://www.frandroid.com/bons-plans/1540608_black-friday-pack-iphone-14-airpods-2-prix-canon" data-widget-id="AR_2"></div>
        
            <div class="mb-5 mt-4-mobile mt-4">
                            <div class="newsletter-form js-newsletter-form newsletter-form--columns has-bg-body-background-secondary-color is-relative pt-5" data-nosnippet>
    <p class="newsletter-form__title is-size-6 is-size-7-mobile is-uppercase has-text-primary has-text-weight-semibold mb-4 px-5">Votre newsletter personnalisée</p>
    <div class="is-relative px-5">
        <div class="newsletter-form__success show-on-success columns is-vcentered is-centered is-gapless">
            <p class="has-text-centered-tablet newsletter-form__subtitle is-size-4 has-text-weight-bold has-text-primary column is-9-tablet is-10-mobile">C'est enregistré ! Surveillez votre boîte aux lettres, vous allez entendre parler de nous !</p>
        </div>

        <div class="columns hide-on-success">
            <div class="column is-10-mobile is-3-tablet newsletter-form--first-column">
                <p class="newsletter-form__subtitle is-size-4 has-text-weight-bolder has-text-primary">Recevez le meilleur de l'actu</p>
            </div>
            <form class="column is-7-tablet newsletter-form__entry-area fr-form" action="/wp-content/mu-plugins/humanoid-core/includes/Core/Ajax/AjaxEndpoint.php" method="get">
                <div class="columns is-justified is-mobile is-multiline">
                    <label for="newsletter_form__daily" class="column is-narrow">
                        <input type="checkbox" value="daily" id="newsletter_form__daily" name="newsletter_daily" checked> Tous les jours
                    </label>
                    <label for="newsletter_form__weekly" class="column is-narrow">
                        <input type="checkbox" value="weekly" id="newsletter_form__weekly" name="newsletter_weekly" checked> Hebdo
                    </label>
                    <label for="newsletter_form__deals" class="column is-narrow">
                        <input type="checkbox" value="bestOffers" id="newsletter_form__deals" name="newsletter_deals"> Spéciale bons plans
                    </label>
                </div>
                <div class="columns">
                    <div class="column">
                        <input aria-label="newsletter" class="newsletter-form__input is-size-6" type="email" placeholder="Votre adresse e-mail" autocomplete="email">
                    </div>
                    <div class="column is-narrow">
                        <div class="fr-button-gradient-wrapper fr-button-gradient-wrapper--gradient-blue">
                            <input class="button fr-button fr-button--gradient-blue" type="submit" value="Envoyer">
                        </div>
                    </div>
                </div>
                <div class="columns" id="js-form-message"></div>
            </form>
        </div>
    </div>
    <div class="newsletter-form__faq pb-5 hide-on-success mt-4 is-masked">
        <span class="mask"></span>
        <p class="is-size-7 has-text-primary px-5">
            Les données transmises par le biais de ce formulaire sont destinées à Humanoid, société éditrice du site Frandroid en sa qualité de responsable de traitement. Elles ne seront en aucun cas cédées à des tiers. Ces données sont traitées sous réserve d'obtention de votre consentement pour vous envoyer par e-mail des actualités et informations relatives aux contenus éditoriaux publiés sur Frandroid. Vous pouvez vous opposer à tout moment à ces e-mails en cliquant sur les liens de désinscriptions présents dans chacun d'eux. Pour plus d'informations, vous pouvez consulter l'intégralité de notre <a href="https://www.frandroid.com/politique-donnees-personnelles">politique de traitement de vos données personnelles</a>. Vous disposez d'un droit d'accès, de rectification, d'effacement, de limitation, de portabilité et d'opposition pour motif légitime aux données personnelles vous concernant. Pour exercer l'un de ces droits, merci d'effectuer votre demande via notre <a href="https://www.frandroid.com/contact/#RGPD">formulaire de demandes d'exercices de droits dédié</a>.
        </p>
    </div>
</div>
                    </div>
    
    <div class="notification-card is-radiused has-bg-body-background-secondary-color is-relative is-hidden">
    <div class="badge badge--top-left badge--fixed-mobile has-bg-gradient-blue badge--top-left">
        <i class="icon icon-alert has-text-body is-dark"></i>
    </div>
    <p class="is-title--fake-h3 is-size-5-mobile has-text-gradient-blue">Les notifications web</p>
    <p>Les notifications push vous permettent de recevoir toute <b>l'actualité de Frandroid en temps réel</b> dans votre navigateur ou sur votre téléphone Android.</p>
    <div class="columns is-mobile is-multiline is-centered pt-4 pb-5-mobile mb-1">
                <div class="column is-narrow pt-1-mobile">
            <a href="#reglages" class="button fr-button fr-button--gradient-blue notifications-card__toggle">
                <span class="fr-button__label">Activer les notifications</span>
            </a>
        </div>
        <div class="column is-narrow pt-1-mobile">
            <a href="#reglages" class="button fr-button">Choisir les notifications</a>
        </div>
            </div>
    <div class="has-text-centered">
        <a href="https://www.frandroid.com/humanoid/834509_comment-fonctionnent-les-notifications-web-sur-frandroid">En savoir plus sur les notifications web</a>
    </div>
</div>

            <div class="article-footer__comments" id="comments">
                            <div class="article-comments cb visa bg-content" id="respond">
                    <div id="disqus_thread_html">
    <div id="dsq-content">
        <ul id="dsq-comments">
                    </ul>
    </div>
</div>
                    
<div id="disqus_thread"></div>
                    <div id="comments-button" class="show-comments article-footer__comments-trigger-area has-text-centered is-flex-direction-column is-align-items-center is-justify-content-end">
                        <div class="article-footer__comments-gradient"></div>
                        <a class="go-to-comments article-footer__comments-btn button fr-button" href="#comments">Lire tous les commentaires <i class="rotate-90 icon is-block icon-arrow-right is-size-7"></i></a>
                    </div>
                </div>
                <div class="article-footer__comments-rgpd is-masked is-relative">
                    <span class="mask"></span>
                    <p class="is-size-7 has-text-primary px-5 pb-5 is-relative">
                        Lorsque vous utilisez le service de commentaire DISQUS intégré sur ce site, vos données à caractère personnel sont traitées par HUMANOID, société éditrice du site FRANDROID, et par DISQUS, société éditrice du système de commentaire, agissant en leurs qualités de responsables de traitements distincts. Pour plus d'informations et pour exercer vos droits, vous pouvez consulter l'intégralité des politiques de traitement de vos données personnelles de <a href="https://www.frandroid.com/politique-donnees-personnelles">FRANDROID</a> et de <a href="https://help.disqus.com/en/articles/1717103-disqus-privacy-policy">DISQUS</a>.
                    </p>
                </div>
                    </div>
    </div>
                    </div>
                    <div class="column is-narrow is-hidden-tablet-only is-hidden-mobile">
                <div class="article-sidebar sidebar">
        <div class="mb-5">
        <div class="sidebar-content-container ">
    <div class="sticky-content">
                <div class="hb__ad hb__ad--side">
            <div id="optidigital-adslot-HalfpageAd_1" style="display:none;" class="HalfpageAd_1"></div>
        </div>
        </div>
</div>
    </div>
    
<div class="mb-6">
    <p class="is-size-4 has-text-weight-bolder has-text-primary mb-4 sidebar-title">Le forfait Mobile du moment</p>
            <div class="column is-flex-tablet" data-id="814977" data-price="14.99" data-data-france="80" data-call-france="100000" data-operator="32370" data-network='["32370"]'>
    <div class="listplans-shortcode-plan listplans-shortcode-plan--vertical mobile-plan">
        <div class="plan-logo">
            <div class="plan-logo-bg">
                <img decoding="async" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-200x200.png" data-src="https://images.frandroid.com/wp-content/uploads/2018/03/orange.png" alt="Orange"><noscript><img src="https://images.frandroid.com/wp-content/uploads/2018/03/orange.png" alt="Orange"></noscript>            </div>
        </div>
        <div class="plan-name has-text-centered-tablet ">
            
            Orange Forfait Mobile 4G - 80 Go                    </div>
                    <div class="plan-info-data is-hidden-mobile mt-2 has-text-centered">
                                    <p>Appels illimités</p>
                                    <p>80 Go en France</p>
                                    <p>80 Go en Europe</p>
                            </div>
                <div class="plan-price-url">
                            <div class="plan-price-wrapper">
                                        <div class="plan-price has-text-centered is-size-4-mobile">
                        14,99€
                                                    <p class="crossed-price">29,99€</p>
                                            </div>
                                            <div class="plan-price-note has-text-centered-tablet">
                            <span>Pendant un an</span>
                        </div>
                                    </div>
            
            <div class="plan-url-code">
                                                    <a rel="nofollow" target="_blank" data-push-event="forfait-sidebar_marchand_Orange,
                                        forfait-sidebar_offre_Orange Forfait Mobile 4G - 80 Go" href="https://www.frandroid.com/wp-content/plugins/humanoid-forfaits/url.php?plan-type=mobile-plan&amp;plan=814977&amp;source=shortcode_list" class="button button--green fr-button fr-button--inverted button--icon has-text-centered">
                        <span class="icon-cart"></span>
                        <span>Découvrir</span>
                                                    <span class="is-hidden-mobile is-hidden-tablet-only has-text-weight-bolder"> l'offre</span>
                                            </a>
                
            </div>
        </div>
    </div>
</div>
        <div class="has-text-centered">
        <a href="https://www.frandroid.com/comparateur-forfaits" class="button fr-button fr-button--pink fr-button--small-icon">
            Tous les forfaits mobile<span class="icon-arrow-right"></span>
        </a>
    </div>
</div>
<div class="mb-6">
    <p class="is-size-4 has-text-primary sidebar-title has-text-weight-bolder">Les derniers articles</p>
        <p class="has-text-weight-semibold has-text-primary mb-4 sidebar-subtitle is-uppercase">Bons plans</p>
        <div>
                <div class="mb-4">
            <a href="https://www.frandroid.com/bons-plans/1548052_black-friday-2022" class="post-card post-card--lite is-flex  post-card--good-deal category--bons-plans category--ecran-pc category--jabra category--ordinateurs category--pc-portables category--sony">
    <div class="post-card__cover is-relative is-narrow">
            <div class="post-card__cover-inner">
          <picture><source data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/bftop100b-120x120.jpg?webp=1&amp;resize=75,75&amp;key=5aca42a8 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/bftop100b-300x169.jpg?webp=1&amp;resize=150,150&amp;key=3fe126db 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/bftop100b-768x432.jpg?webp=1&amp;key=2a7005c2 300w" type="image/webp"><img decoding="async" width="150" height="150" alt="bftop100b" title="bftop100b" class="post-card__image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27150%27%20height=%27150%27/%3E" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/bftop100b-300x169.jpg?resize=150,150&amp;key=3fe126db" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/bftop100b-120x120.jpg?resize=75,75&amp;key=5aca42a8 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/bftop100b-300x169.jpg?resize=150,150&amp;key=3fe126db 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/bftop100b-768x432.jpg?key=2a7005c2 300w"><noscript><img decoding="async" width="150" height="150" alt="bftop100b" title="bftop100b" class="post-card__image placeholder-square" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/bftop100b-300x169.jpg?resize=150,150&amp;key=3fe126db" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/bftop100b-120x120.jpg?resize=75,75&amp;key=5aca42a8 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/bftop100b-300x169.jpg?resize=150,150&amp;key=3fe126db 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/bftop100b-768x432.jpg?key=2a7005c2 300w"></noscript></source></picture>      </div>
    </div>

    <div class="post-card__title">
        <p>Black Friday 2022 : les 100 meilleures offres encore valables d’Amazon, Darty, Fnac, Cdiscount et Boulanger</p>
    </div>
</a>
        </div>
                <div class="mb-4">
            <a href="https://www.frandroid.com/bons-plans/1549274_le-black-friday-en-direct-les-meilleures-offres-en-live-a-ne-pas-rater" class="post-card post-card--lite is-flex  post-card--good-deal category--bons-plans category--samsung">
    <div class="post-card__cover is-relative is-narrow">
            <div class="post-card__cover-inner">
          <picture><source data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/bfdirect-greenlight-120x120.jpg?webp=1&amp;resize=75,75&amp;key=4acc61db 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/bfdirect-greenlight-300x169.jpg?webp=1&amp;resize=150,150&amp;key=bc854fb4 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/bfdirect-greenlight-768x432.jpg?webp=1&amp;key=4aedfb52 300w" type="image/webp"><img decoding="async" width="150" height="150" alt="bfDirect_greenlight" title="bfDirect_greenlight" class="post-card__image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27150%27%20height=%27150%27/%3E" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/bfdirect-greenlight-300x169.jpg?resize=150,150&amp;key=bc854fb4" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/bfdirect-greenlight-120x120.jpg?resize=75,75&amp;key=4acc61db 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/bfdirect-greenlight-300x169.jpg?resize=150,150&amp;key=bc854fb4 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/bfdirect-greenlight-768x432.jpg?key=4aedfb52 300w"><noscript><img decoding="async" width="150" height="150" alt="bfDirect_greenlight" title="bfDirect_greenlight" class="post-card__image placeholder-square" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/bfdirect-greenlight-300x169.jpg?resize=150,150&amp;key=bc854fb4" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/bfdirect-greenlight-120x120.jpg?resize=75,75&amp;key=4acc61db 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/bfdirect-greenlight-300x169.jpg?resize=150,150&amp;key=bc854fb4 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/bfdirect-greenlight-768x432.jpg?key=4aedfb52 300w"></noscript></source></picture>      </div>
    </div>

    <div class="post-card__title">
        <p>Le Black Friday en direct : les meilleures offres en LIVE à ne pas rater</p>
    </div>
</a>
        </div>
                <div class="mb-4">
            <a href="https://www.frandroid.com/bons-plans/1550960_black-friday-le-top-10-des-offres-tech-encore-valables-pour-faire-de-bonnes-affaires" class="post-card post-card--lite is-flex  post-card--good-deal category--bons-plans">
    <div class="post-card__cover is-relative is-narrow">
            <div class="post-card__cover-inner">
          <picture><source data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/bf-top10-1-120x120.jpg?webp=1&amp;resize=75,75&amp;key=f335e2d5 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/bf-top10-1-300x169.jpg?webp=1&amp;resize=150,150&amp;key=ea0a9515 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/bf-top10-1-768x432.jpg?webp=1&amp;key=99d26c51 300w" type="image/webp"><img decoding="async" width="150" height="150" alt="bf-top10_" title="bf-top10_" class="post-card__image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27150%27%20height=%27150%27/%3E" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/bf-top10-1-300x169.jpg?resize=150,150&amp;key=ea0a9515" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/bf-top10-1-120x120.jpg?resize=75,75&amp;key=f335e2d5 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/bf-top10-1-300x169.jpg?resize=150,150&amp;key=ea0a9515 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/bf-top10-1-768x432.jpg?key=99d26c51 300w"><noscript><img decoding="async" width="150" height="150" alt="bf-top10_" title="bf-top10_" class="post-card__image placeholder-square" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/bf-top10-1-300x169.jpg?resize=150,150&amp;key=ea0a9515" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/bf-top10-1-120x120.jpg?resize=75,75&amp;key=f335e2d5 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/bf-top10-1-300x169.jpg?resize=150,150&amp;key=ea0a9515 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/bf-top10-1-768x432.jpg?key=99d26c51 300w"></noscript></source></picture>      </div>
    </div>

    <div class="post-card__title">
        <p>Black Friday : le TOP 10 des offres tech encore valables pour faire de bonnes affaires</p>
    </div>
</a>
        </div>
            </div>
</div>
    <div class="mb-5">
        <div class="sidebar-content-container is-1000">
    <div class="sticky-content">
                <div class="hb__ad hb__ad--side">
            <div id="optidigital-adslot-HalfpageAd_2" style="display:none;" class="HalfpageAd_2"></div>
        </div>
        </div>
</div>
    </div>
    <div class="last-video mb-6">
                    <p class="sidebar-title has-text-gradient-orange mb-4 mb-5-mobile has-text-centered-mobile mt-5-mobile is-size-4-mobile is-size-4 has-text-weight-bolder">La dernière vidéo</p>
        
<a href="https://www.youtube.com/watch?v=Eln8-p7bSJ0" class="video video--lite" rel="nofollow noopener" target="_blank">
    <div class="video__cover">
                    <img decoding="async" class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c1.lestechnophiles.com/i.ytimg.com/vi/Eln8-p7bSJ0/maxresdefault.jpg?resize=300,300" data-srcset="https://c1.lestechnophiles.com/i.ytimg.com/vi/Eln8-p7bSJ0/maxresdefault.jpg?resize=1200,680 600w" alt="Les 19 MEILLEURES OFFRES du Black Friday 2022 À NE PAS LOUPER !"><noscript><img class="post-card__image" src="https://c1.lestechnophiles.com/i.ytimg.com/vi/Eln8-p7bSJ0/maxresdefault.jpg?resize=300,300" srcset="https://c1.lestechnophiles.com/i.ytimg.com/vi/Eln8-p7bSJ0/maxresdefault.jpg?resize=1200,680 600w" alt="Les 19 MEILLEURES OFFRES du Black Friday 2022 À NE PAS LOUPER !"></noscript>            </div>

    <div class="video__inner is-relative is-flex">
        <p class="has-text-weight-semibold video__title m-0 has-text-left-mobile">Les 19 MEILLEURES OFFRES du Black Friday 2022 À NE PAS LOUPER !</p>
        <div class="video__play-button" aria-label="Regarder la vidéo"><span class="icon-youtube"></span></div>
    </div>
</a>
    </div>
    <p class="is-size-4 has-text-weight-bolder has-text-primary mb-4 sidebar-title"><i class="icon-trend"></i> Les tendances</p>
<div class="trending mb-6 has-bg-body-background-secondary-color is-rounded">
    <ul>
        <li>
        <a href="/marques/apple/1357179_ios-16-voici-la-liste-des-iphone-compatibles" class="has-text-weight-medium">iPhone compatibles iOS 16</a>
    </li>
        <li>
        <a href="/marques/apple/1359697_ce-qui-cloche-avec-le-nouveau-macbook-air-m2-2022-dapple" class="has-text-weight-medium">Apple MacBook Air M2</a>
    </li>
        <li>
        <a href="/produits/samsung/smartphones/1215599-samsung-galaxy-s22-plus" class="has-text-weight-medium">Samsung Galaxy S22 Plus</a>
    </li>
        <li>
        <a href="/comparateur-forfaits/comparateur-forfaits-5g" class="has-text-weight-medium">Forfaits 5G</a>
    </li>
        <li>
        <a href="/guide-dachat/smartphones/332196_10-smartphones-attendus-debut-2016" class="has-text-weight-medium">Meilleurs smartphones</a>
    </li>
        <li>
        <a href="/comparateur-forfaits" class="has-text-weight-medium">Forfaits mobile</a>
    </li>
        <li>
        <a href="/guide-dachat/smartphones/275349_quel-smartphone-choisir-moins-de-200-euros" class="has-text-weight-medium">Smartphone pas cher</a>
    </li>
        <li>
        <a href="/comparatif-meilleures-banques-en-ligne" class="has-text-weight-medium">Comparateur banques en ligne</a>
    </li>
        <li>
        <a href="/offre-internet-comparateur-des-meilleures-offres-fibre-et-adsl" class="has-text-weight-medium">Box internet</a>
    </li>
        <li>
        <a href="/bons-plans/bons-plans-pc-portable/1542342_black-friday-2022-en-direct-les-meilleures-offres-du-lundi-21-novembre" class="has-text-weight-medium">Black Friday 2022</a>
    </li>
        </ul>
</div>
    <div class="sidebar-content-container ">
    <div class="sticky-content">
                <div class="hb__ad hb__ad--side">
            <div id="optidigital-adslot-HalfpageAd_3" style="display:none;" class="HalfpageAd_3"></div>
        </div>
        </div>
</div>
</div>
            </div>
            </div>
    <div class="billboard mb-4">
            <div class="hb__ad hb__ad--header  is-hidden-mobile">
                            <div id="optidigital-adslot-Billboard_2" style="display:none;" class="Billboard_2"></div>
                    </div>
    </div>
    <div class="mt-4">
        <div class="js-feed-posts home-posts mb-5-mobile " data-paged="1" data-redirect-path="" data-slug="single" data-id="" data-tagid="" data-postnotin="">

        <div class="columns mb-5">
        <div class="column is-9-desktop">
            <div class="mt-5-mobile">
                                <p class="has-text-weight-bolder has-text-gradient-blue is-size-3 is-size-4-mobile">Les derniers articles</p>
                            </div>
        </div>

            </div>
    
                
        <ul>
            <li class="post-card post-1540608 post-card--good-deal category--apple category--bons-plans category--bons-plans-smartphone category--marques category--produits-android category--smartphone">
    <div class="columns is-vcentered is-mobile is-relative m-0">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                            <picture><source data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/iphone-14-airpods-2-black-friday-120x120.jpg?webp=1&amp;resize=75,75&amp;key=29b5b99f 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/iphone-14-airpods-2-black-friday-300x169.jpg?webp=1&amp;resize=150,150&amp;key=8edcc382 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/iphone-14-airpods-2-black-friday-768x432.jpg?webp=1&amp;resize=169,169&amp;key=61f75594 300w" type="image/webp"><img decoding="async" width="150" height="150" alt="Black Friday : ce pack avec iPhone 14 + AirPods 2 est de retour à prix canon" title="Black Friday : ce pack avec iPhone 14 + AirPods 2 est de retour à prix canon" class="post-card__image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27150%27%20height=%27150%27/%3E" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/iphone-14-airpods-2-black-friday-300x169.jpg?resize=150,150&amp;key=8edcc382" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/iphone-14-airpods-2-black-friday-120x120.jpg?resize=75,75&amp;key=29b5b99f 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/iphone-14-airpods-2-black-friday-300x169.jpg?resize=150,150&amp;key=8edcc382 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/iphone-14-airpods-2-black-friday-768x432.jpg?resize=169,169&amp;key=61f75594 300w"><noscript><img decoding="async" width="150" height="150" alt="Black Friday : ce pack avec iPhone 14 + AirPods 2 est de retour à prix canon" title="Black Friday : ce pack avec iPhone 14 + AirPods 2 est de retour à prix canon" class="post-card__image placeholder-square" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/iphone-14-airpods-2-black-friday-300x169.jpg?resize=150,150&amp;key=8edcc382" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/iphone-14-airpods-2-black-friday-120x120.jpg?resize=75,75&amp;key=29b5b99f 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/iphone-14-airpods-2-black-friday-300x169.jpg?resize=150,150&amp;key=8edcc382 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/iphone-14-airpods-2-black-friday-768x432.jpg?resize=169,169&amp;key=61f75594 300w"></noscript></source></picture>                                    </div>
                                    <div class="post-card__badge badge badge--top-left badge--fixed-mobile has-bg-gradient-pink-inverted">
                        <i aria-label="Bon plan" class="post-card__badge-icon has-text-body is-dark icon icon-fire"></i>
                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                    <p class="post-card__category-line">
                <a href="https://www.frandroid.com/bons-plans" class="post-card__category is-uppercase has-text-weight-semibold">
                    Bons plans                </a>
            </p>
                        <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/bons-plans/1540608_black-friday-pack-iphone-14-airpods-2-prix-canon" class="post-card__title-link">Black Friday : ce pack avec iPhone 14 + AirPods 2 est de retour à prix canon</a>
            </p>
                                        <p class="post-card__date has-text-right-mobile">
                    <span class="has-text-weight-semibold is-hidden-mobile">25 novembre 2022</span><span class="has-text-weight-semibold is-hidden-tablet">25/11/2022</span> • 20:24                </p>
                    </div>
    </div>


    
    </li>
                <li class="post-card post-1548052 post-card--good-deal category--bons-plans category--ecran-pc category--jabra category--ordinateurs category--pc-portables category--sony">
    <div class="columns is-vcentered is-mobile is-relative m-0">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                            <picture><source data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/bftop100b-120x120.jpg?webp=1&amp;resize=75,75&amp;key=5aca42a8 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/bftop100b-300x169.jpg?webp=1&amp;resize=150,150&amp;key=3fe126db 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/bftop100b-768x432.jpg?webp=1&amp;resize=169,169&amp;key=2a7005c2 300w" type="image/webp"><img decoding="async" width="150" height="150" alt="Black Friday 2022 : les 100 meilleures offres encore valables d’Amazon, Darty, Fnac, Cdiscount et Boulanger" title="Black Friday 2022 : les 100 meilleures offres encore valables d’Amazon, Darty, Fnac, Cdiscount et Boulanger" class="post-card__image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27150%27%20height=%27150%27/%3E" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/bftop100b-300x169.jpg?resize=150,150&amp;key=3fe126db" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/bftop100b-120x120.jpg?resize=75,75&amp;key=5aca42a8 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/bftop100b-300x169.jpg?resize=150,150&amp;key=3fe126db 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/bftop100b-768x432.jpg?resize=169,169&amp;key=2a7005c2 300w"><noscript><img decoding="async" width="150" height="150" alt="Black Friday 2022 : les 100 meilleures offres encore valables d’Amazon, Darty, Fnac, Cdiscount et Boulanger" title="Black Friday 2022 : les 100 meilleures offres encore valables d’Amazon, Darty, Fnac, Cdiscount et Boulanger" class="post-card__image placeholder-square" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/bftop100b-300x169.jpg?resize=150,150&amp;key=3fe126db" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/bftop100b-120x120.jpg?resize=75,75&amp;key=5aca42a8 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/bftop100b-300x169.jpg?resize=150,150&amp;key=3fe126db 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/bftop100b-768x432.jpg?resize=169,169&amp;key=2a7005c2 300w"></noscript></source></picture>                                    </div>
                                    <div class="post-card__badge badge badge--top-left badge--fixed-mobile has-bg-gradient-pink-inverted">
                        <i aria-label="Bon plan" class="post-card__badge-icon has-text-body is-dark icon icon-fire"></i>
                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                    <p class="post-card__category-line">
                <a href="https://www.frandroid.com/bons-plans" class="post-card__category is-uppercase has-text-weight-semibold">
                    Bons plans                </a>
            </p>
                        <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/bons-plans/1548052_black-friday-2022" class="post-card__title-link">Black Friday 2022 : les 100 meilleures offres encore valables d’Amazon, Darty, Fnac, Cdiscount et Boulanger</a>
            </p>
                                        <p class="post-card__date has-text-right-mobile">
                    <span class="has-text-weight-semibold is-hidden-mobile">25 novembre 2022</span><span class="has-text-weight-semibold is-hidden-tablet">25/11/2022</span> • 20:14                </p>
                    </div>
    </div>


    
    </li>
                <li class="post-card post-1549274 post-card--good-deal category--bons-plans category--samsung">
    <div class="columns is-vcentered is-mobile is-relative m-0">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                            <picture><source data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/bfdirect-greenlight-120x120.jpg?webp=1&amp;resize=75,75&amp;key=4acc61db 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/bfdirect-greenlight-300x169.jpg?webp=1&amp;resize=150,150&amp;key=bc854fb4 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/bfdirect-greenlight-768x432.jpg?webp=1&amp;resize=169,169&amp;key=4aedfb52 300w" type="image/webp"><img decoding="async" width="150" height="150" alt="Le Black Friday en direct : les meilleures offres en LIVE à ne pas rater" title="Le Black Friday en direct : les meilleures offres en LIVE à ne pas rater" class="post-card__image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27150%27%20height=%27150%27/%3E" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/bfdirect-greenlight-300x169.jpg?resize=150,150&amp;key=bc854fb4" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/bfdirect-greenlight-120x120.jpg?resize=75,75&amp;key=4acc61db 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/bfdirect-greenlight-300x169.jpg?resize=150,150&amp;key=bc854fb4 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/bfdirect-greenlight-768x432.jpg?resize=169,169&amp;key=4aedfb52 300w"><noscript><img decoding="async" width="150" height="150" alt="Le Black Friday en direct : les meilleures offres en LIVE à ne pas rater" title="Le Black Friday en direct : les meilleures offres en LIVE à ne pas rater" class="post-card__image placeholder-square" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/bfdirect-greenlight-300x169.jpg?resize=150,150&amp;key=bc854fb4" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/bfdirect-greenlight-120x120.jpg?resize=75,75&amp;key=4acc61db 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/bfdirect-greenlight-300x169.jpg?resize=150,150&amp;key=bc854fb4 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/bfdirect-greenlight-768x432.jpg?resize=169,169&amp;key=4aedfb52 300w"></noscript></source></picture>                                    </div>
                                    <div class="post-card__badge badge badge--top-left badge--fixed-mobile has-bg-gradient-pink-inverted">
                        <i aria-label="Bon plan" class="post-card__badge-icon has-text-body is-dark icon icon-fire"></i>
                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                    <p class="post-card__category-line">
                <a href="https://www.frandroid.com/bons-plans" class="post-card__category is-uppercase has-text-weight-semibold">
                    Bons plans                </a>
            </p>
                        <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/bons-plans/1549274_le-black-friday-en-direct-les-meilleures-offres-en-live-a-ne-pas-rater" class="post-card__title-link">Le Black Friday en direct : les meilleures offres en LIVE à ne pas rater</a>
            </p>
                                        <p class="post-card__date has-text-right-mobile">
                    <span class="has-text-weight-semibold is-hidden-mobile">25 novembre 2022</span><span class="has-text-weight-semibold is-hidden-tablet">25/11/2022</span> • 20:12                </p>
                    </div>
    </div>


    
    </li>
                    <img src="https://native.humanoid.fr/register-impression?s_id=2&amp;sp_id=3&amp;c_id=2132" alt="Humanoid Native" class="p-native" width="1px" height="1px" style="width: 1px; height: 1px">
<div class="post-card">
    <div class="columns is-vcentered is-mobile is-relative m-0">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                            <picture><source data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/unebf-22-nordvpn-1200x675.jpg?webp=1&amp;resize=150,150&amp;key=e699f1c0 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/unebf-22-nordvpn-1200x675.jpg?webp=1&amp;resize=75,75&amp;key=e699f1c0 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/unebf-22-nordvpn-1200x675.jpg?webp=1&amp;resize=300,300&amp;key=e699f1c0 300w" type="image/webp"><img decoding="async" width="150" height="150" alt="Pourquoi le Black Friday est le meilleur moment pour souscrire à une offre VPN ?" class="post-card__image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27150%27%20height=%27150%27/%3E" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/unebf-22-nordvpn-1200x675.jpg?resize=150,150&amp;key=e699f1c0" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/unebf-22-nordvpn-1200x675.jpg?resize=150,150&amp;key=e699f1c0 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/unebf-22-nordvpn-1200x675.jpg?resize=75,75&amp;key=e699f1c0 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/unebf-22-nordvpn-1200x675.jpg?resize=300,300&amp;key=e699f1c0 300w"><noscript><img decoding="async" width="150" height="150" alt="Pourquoi le Black Friday est le meilleur moment pour souscrire à une offre VPN ?" class="post-card__image placeholder-square" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/unebf-22-nordvpn-1200x675.jpg?resize=150,150&amp;key=e699f1c0" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/unebf-22-nordvpn-1200x675.jpg?resize=150,150&amp;key=e699f1c0 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/unebf-22-nordvpn-1200x675.jpg?resize=75,75&amp;key=e699f1c0 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/unebf-22-nordvpn-1200x675.jpg?resize=300,300&amp;key=e699f1c0 300w"></noscript></source></picture>                                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                    <p class="post-card__title has-text-weight-semibold">
                <a href="https://native.humanoid.fr/register-click?s_id=2&amp;sp_id=3&amp;c_id=2132" rel="nofollow" class="post-card__title-link">Pourquoi le Black Friday est le meilleur moment pour souscrire à une offre VPN ?</a>
            </p>
                                </div>
    </div>


    
    </div>
                <li class="post-card post-1550960 post-card--good-deal category--bons-plans">
    <div class="columns is-vcentered is-mobile is-relative m-0">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                            <picture><source data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/bf-top10-1-120x120.jpg?webp=1&amp;resize=75,75&amp;key=f335e2d5 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/bf-top10-1-300x169.jpg?webp=1&amp;resize=150,150&amp;key=ea0a9515 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/bf-top10-1-768x432.jpg?webp=1&amp;resize=169,169&amp;key=99d26c51 300w" type="image/webp"><img decoding="async" width="150" height="150" alt="Black Friday : le TOP 10 des offres tech encore valables pour faire de bonnes affaires" title="Black Friday : le TOP 10 des offres tech encore valables pour faire de bonnes affaires" class="post-card__image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27150%27%20height=%27150%27/%3E" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/bf-top10-1-300x169.jpg?resize=150,150&amp;key=ea0a9515" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/bf-top10-1-120x120.jpg?resize=75,75&amp;key=f335e2d5 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/bf-top10-1-300x169.jpg?resize=150,150&amp;key=ea0a9515 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/bf-top10-1-768x432.jpg?resize=169,169&amp;key=99d26c51 300w"><noscript><img decoding="async" width="150" height="150" alt="Black Friday : le TOP 10 des offres tech encore valables pour faire de bonnes affaires" title="Black Friday : le TOP 10 des offres tech encore valables pour faire de bonnes affaires" class="post-card__image placeholder-square" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/bf-top10-1-300x169.jpg?resize=150,150&amp;key=ea0a9515" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/bf-top10-1-120x120.jpg?resize=75,75&amp;key=f335e2d5 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/bf-top10-1-300x169.jpg?resize=150,150&amp;key=ea0a9515 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/bf-top10-1-768x432.jpg?resize=169,169&amp;key=99d26c51 300w"></noscript></source></picture>                                    </div>
                                    <div class="post-card__badge badge badge--top-left badge--fixed-mobile has-bg-gradient-pink-inverted">
                        <i aria-label="Bon plan" class="post-card__badge-icon has-text-body is-dark icon icon-fire"></i>
                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                    <p class="post-card__category-line">
                <a href="https://www.frandroid.com/bons-plans" class="post-card__category is-uppercase has-text-weight-semibold">
                    Bons plans                </a>
            </p>
                        <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/bons-plans/1550960_black-friday-le-top-10-des-offres-tech-encore-valables-pour-faire-de-bonnes-affaires" class="post-card__title-link">Black Friday : le TOP 10 des offres tech encore valables pour faire de bonnes affaires</a>
            </p>
                                        <p class="post-card__date has-text-right-mobile">
                    <span class="has-text-weight-semibold is-hidden-mobile">25 novembre 2022</span><span class="has-text-weight-semibold is-hidden-tablet">25/11/2022</span> • 20:12                </p>
                    </div>
    </div>


    
    </li>
                <li class="post-card post-1548102 post-card--featured category--automobile category--marques category--produits-android category--test category--voitures-electriques category--volkswagen">
    <div class="columns is-vcentered is-mobile is-relative m-0">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                            <picture><source data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/volkswagen-id-buzz-volkswagen-00016-120x120.jpg?webp=1&amp;resize=75,75&amp;key=f35669bd 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/volkswagen-id-buzz-volkswagen-00016-300x200.jpg?webp=1&amp;resize=150,150&amp;key=189b9b9a 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/volkswagen-id-buzz-volkswagen-00016-768x512.jpg?webp=1&amp;resize=200,200&amp;key=aba9f4b2 300w" type="image/webp"><img decoding="async" width="150" height="150" alt="Essai Volkswagen ID. Buzz : la van life en électrique, c’est magique" title="Essai Volkswagen ID. Buzz : la van life en électrique, c’est magique" class="post-card__image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27150%27%20height=%27150%27/%3E" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/volkswagen-id-buzz-volkswagen-00016-300x200.jpg?resize=150,150&amp;key=189b9b9a" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/volkswagen-id-buzz-volkswagen-00016-120x120.jpg?resize=75,75&amp;key=f35669bd 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/volkswagen-id-buzz-volkswagen-00016-300x200.jpg?resize=150,150&amp;key=189b9b9a 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/volkswagen-id-buzz-volkswagen-00016-768x512.jpg?resize=200,200&amp;key=aba9f4b2 300w"><noscript><img decoding="async" width="150" height="150" alt="Essai Volkswagen ID. Buzz : la van life en électrique, c’est magique" title="Essai Volkswagen ID. Buzz : la van life en électrique, c’est magique" class="post-card__image placeholder-square" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/volkswagen-id-buzz-volkswagen-00016-300x200.jpg?resize=150,150&amp;key=189b9b9a" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/volkswagen-id-buzz-volkswagen-00016-120x120.jpg?resize=75,75&amp;key=f35669bd 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/volkswagen-id-buzz-volkswagen-00016-300x200.jpg?resize=150,150&amp;key=189b9b9a 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/volkswagen-id-buzz-volkswagen-00016-768x512.jpg?resize=200,200&amp;key=aba9f4b2 300w"></noscript></source></picture>                                    </div>
                                    <div class="badge badge--top-left has-bg-gradient-pink">
                        <span class="has-text-body is-dark is-flex is-align-items-center">8 <span class="badge__rank-total">/10</span></span>
                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                    <p class="post-card__category-line">
                <a href="https://www.frandroid.com/marques/volkswagen" class="post-card__category is-uppercase has-text-weight-semibold">
                    <span class="has-text-weight-bold">Volkswagen</span>                </a>
            </p>
                        <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/marques/volkswagen/1548102_essai-volkswagen-id-buzz-la-van-life-en-electrique-cest-magique" class="post-card__title-link">Essai Volkswagen ID. Buzz : la van life en électrique, c’est magique</a>
            </p>
                                        <p class="post-card__date has-text-right-mobile">
                    <span class="has-text-weight-semibold is-hidden-mobile">25 novembre 2022</span><span class="has-text-weight-semibold is-hidden-tablet">25/11/2022</span> • 19:31                </p>
                    </div>
    </div>


    
    </li>
                <li class="post-card post-1551022 post-card--good-deal category--apple category--bons-plans category--bons-plans-smartphone category--marques category--produits-android category--smartphone">
    <div class="columns is-vcentered is-mobile is-relative m-0">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                            <picture><source data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/iphone-14-black-friday-2022-1-120x120.jpg?webp=1&amp;resize=75,75&amp;key=95808eb1 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/iphone-14-black-friday-2022-1-300x169.jpg?webp=1&amp;resize=150,150&amp;key=a0bf9121 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/iphone-14-black-friday-2022-1-768x432.jpg?webp=1&amp;resize=169,169&amp;key=0994fa1b 300w" type="image/webp"><img decoding="async" width="150" height="150" alt="L’iPhone 14 est finalement intéressant à ce prix" title="L’iPhone 14 est finalement intéressant à ce prix" class="post-card__image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27150%27%20height=%27150%27/%3E" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/iphone-14-black-friday-2022-1-300x169.jpg?resize=150,150&amp;key=a0bf9121" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/iphone-14-black-friday-2022-1-120x120.jpg?resize=75,75&amp;key=95808eb1 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/iphone-14-black-friday-2022-1-300x169.jpg?resize=150,150&amp;key=a0bf9121 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/iphone-14-black-friday-2022-1-768x432.jpg?resize=169,169&amp;key=0994fa1b 300w"><noscript><img decoding="async" width="150" height="150" alt="L’iPhone 14 est finalement intéressant à ce prix" title="L’iPhone 14 est finalement intéressant à ce prix" class="post-card__image placeholder-square" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/iphone-14-black-friday-2022-1-300x169.jpg?resize=150,150&amp;key=a0bf9121" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/iphone-14-black-friday-2022-1-120x120.jpg?resize=75,75&amp;key=95808eb1 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/iphone-14-black-friday-2022-1-300x169.jpg?resize=150,150&amp;key=a0bf9121 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/iphone-14-black-friday-2022-1-768x432.jpg?resize=169,169&amp;key=0994fa1b 300w"></noscript></source></picture>                                    </div>
                                    <div class="post-card__badge badge badge--top-left badge--fixed-mobile has-bg-gradient-pink-inverted">
                        <i aria-label="Bon plan" class="post-card__badge-icon has-text-body is-dark icon icon-fire"></i>
                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                    <p class="post-card__category-line">
                <a href="https://www.frandroid.com/bons-plans" class="post-card__category is-uppercase has-text-weight-semibold">
                    Bons plans                </a>
            </p>
                        <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/bons-plans/1551022_liphone-14-est-finalement-interessant-a-ce-prix" class="post-card__title-link">L’iPhone 14 est finalement intéressant à ce prix</a>
            </p>
                                        <p class="post-card__date has-text-right-mobile">
                    <span class="has-text-weight-semibold is-hidden-mobile">25 novembre 2022</span><span class="has-text-weight-semibold is-hidden-tablet">25/11/2022</span> • 19:15                </p>
                    </div>
    </div>


    
    </li>
                <li class="post-card post-1550750 post-card--good-deal category--bons-plans">
    <div class="columns is-vcentered is-mobile is-relative m-0">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                            <picture><source data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/selection-carrefour-black-friday-2022-120x120.jpg?webp=1&amp;resize=75,75&amp;key=78e3adda 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/selection-carrefour-black-friday-2022-300x169.jpg?webp=1&amp;resize=150,150&amp;key=7b462966 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/selection-carrefour-black-friday-2022-768x432.jpg?webp=1&amp;resize=169,169&amp;key=bee10197 300w" type="image/webp"><img decoding="async" width="150" height="150" alt="Le Black Friday de Carrefour : voici les 5 meilleures offres du jour" title="Le Black Friday de Carrefour : voici les 5 meilleures offres du jour" class="post-card__image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27150%27%20height=%27150%27/%3E" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/selection-carrefour-black-friday-2022-300x169.jpg?resize=150,150&amp;key=7b462966" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/selection-carrefour-black-friday-2022-120x120.jpg?resize=75,75&amp;key=78e3adda 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/selection-carrefour-black-friday-2022-300x169.jpg?resize=150,150&amp;key=7b462966 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/selection-carrefour-black-friday-2022-768x432.jpg?resize=169,169&amp;key=bee10197 300w"><noscript><img decoding="async" width="150" height="150" alt="Le Black Friday de Carrefour : voici les 5 meilleures offres du jour" title="Le Black Friday de Carrefour : voici les 5 meilleures offres du jour" class="post-card__image placeholder-square" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/selection-carrefour-black-friday-2022-300x169.jpg?resize=150,150&amp;key=7b462966" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/selection-carrefour-black-friday-2022-120x120.jpg?resize=75,75&amp;key=78e3adda 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/selection-carrefour-black-friday-2022-300x169.jpg?resize=150,150&amp;key=7b462966 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/selection-carrefour-black-friday-2022-768x432.jpg?resize=169,169&amp;key=bee10197 300w"></noscript></source></picture>                                    </div>
                                    <div class="post-card__badge badge badge--top-left badge--fixed-mobile has-bg-gradient-pink-inverted">
                        <i aria-label="Bon plan" class="post-card__badge-icon has-text-body is-dark icon icon-fire"></i>
                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                    <p class="post-card__category-line">
                <a href="https://www.frandroid.com/bons-plans" class="post-card__category is-uppercase has-text-weight-semibold">
                    Bons plans                </a>
            </p>
                        <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/bons-plans/1550750_le-black-friday-de-carrefour-voici-les-5-meilleures-offres-du-jour" class="post-card__title-link">Le Black Friday de Carrefour : voici les 5 meilleures offres du jour</a>
            </p>
                                        <p class="post-card__date has-text-right-mobile">
                    <span class="has-text-weight-semibold is-hidden-mobile">25 novembre 2022</span><span class="has-text-weight-semibold is-hidden-tablet">25/11/2022</span> • 18:45                </p>
                    </div>
    </div>


    
    </li>
                <li class="post-card post-1550432 category--automobile category--produits-android category--voitures-electriques">
    <div class="columns is-vcentered is-mobile is-relative m-0">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                            <picture><source data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/detection-pieton-volkswagen-2-120x120.jpeg?webp=1&amp;resize=75,75&amp;key=f8a9a9c4 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/detection-pieton-volkswagen-2-300x169.jpeg?webp=1&amp;resize=150,150&amp;key=4af8cc51 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/detection-pieton-volkswagen-2-768x432.jpeg?webp=1&amp;resize=169,169&amp;key=93d69e4a 300w" type="image/webp"><img decoding="async" width="150" height="150" alt="Voitures électriques : les aides à la conduite sont bien plus utiles qu’on ne le pense" title="Voitures électriques : les aides à la conduite sont bien plus utiles qu’on ne le pense" class="post-card__image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27150%27%20height=%27150%27/%3E" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/detection-pieton-volkswagen-2-300x169.jpeg?resize=150,150&amp;key=4af8cc51" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/detection-pieton-volkswagen-2-120x120.jpeg?resize=75,75&amp;key=f8a9a9c4 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/detection-pieton-volkswagen-2-300x169.jpeg?resize=150,150&amp;key=4af8cc51 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/detection-pieton-volkswagen-2-768x432.jpeg?resize=169,169&amp;key=93d69e4a 300w"><noscript><img decoding="async" width="150" height="150" alt="Voitures électriques : les aides à la conduite sont bien plus utiles qu’on ne le pense" title="Voitures électriques : les aides à la conduite sont bien plus utiles qu’on ne le pense" class="post-card__image placeholder-square" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/detection-pieton-volkswagen-2-300x169.jpeg?resize=150,150&amp;key=4af8cc51" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/detection-pieton-volkswagen-2-120x120.jpeg?resize=75,75&amp;key=f8a9a9c4 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/detection-pieton-volkswagen-2-300x169.jpeg?resize=150,150&amp;key=4af8cc51 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/detection-pieton-volkswagen-2-768x432.jpeg?resize=169,169&amp;key=93d69e4a 300w"></noscript></source></picture>                                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                    <p class="post-card__category-line">
                <a href="https://www.frandroid.com/produits-android/automobile/voitures-electriques" class="post-card__category is-uppercase has-text-weight-semibold">
                    <span class="has-text-weight-bold">Voitures électriques</span>                </a>
            </p>
                        <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/produits-android/automobile/voitures-electriques/1550432_voitures-electriques-les-aides-a-la-conduite-sont-bien-plus-utiles-quon-ne-le-pense" class="post-card__title-link">Voitures électriques : les aides à la conduite sont bien plus utiles qu’on ne le pense</a>
            </p>
                                        <p class="post-card__date has-text-right-mobile">
                    <span class="has-text-weight-semibold is-hidden-mobile">25 novembre 2022</span><span class="has-text-weight-semibold is-hidden-tablet">25/11/2022</span> • 18:07                </p>
                    </div>
    </div>


    
    </li>
                <li class="post-card post-1550598 post-card--good-deal category--bons-plans category--produits-android category--tv-connectee-produits category--projecteur">
    <div class="columns is-vcentered is-mobile is-relative m-0">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                            <picture><source data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/xgimi-horizon-black-friday-2022-120x120.jpg?webp=1&amp;resize=75,75&amp;key=4550eec0 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/xgimi-horizon-black-friday-2022-300x169.jpg?webp=1&amp;resize=150,150&amp;key=07d85232 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/xgimi-horizon-black-friday-2022-768x432.jpg?webp=1&amp;resize=169,169&amp;key=d5ac5823 300w" type="image/webp"><img decoding="async" width="150" height="150" alt="Envie d’un vidéoprojecteur ? Le Xgimi Horizon est à un super prix pour la Black Friday" title="Envie d’un vidéoprojecteur ? Le Xgimi Horizon est à un super prix pour la Black Friday" class="post-card__image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27150%27%20height=%27150%27/%3E" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/xgimi-horizon-black-friday-2022-300x169.jpg?resize=150,150&amp;key=07d85232" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/xgimi-horizon-black-friday-2022-120x120.jpg?resize=75,75&amp;key=4550eec0 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/xgimi-horizon-black-friday-2022-300x169.jpg?resize=150,150&amp;key=07d85232 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/xgimi-horizon-black-friday-2022-768x432.jpg?resize=169,169&amp;key=d5ac5823 300w"><noscript><img decoding="async" width="150" height="150" alt="Envie d’un vidéoprojecteur ? Le Xgimi Horizon est à un super prix pour la Black Friday" title="Envie d’un vidéoprojecteur ? Le Xgimi Horizon est à un super prix pour la Black Friday" class="post-card__image placeholder-square" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/xgimi-horizon-black-friday-2022-300x169.jpg?resize=150,150&amp;key=07d85232" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/xgimi-horizon-black-friday-2022-120x120.jpg?resize=75,75&amp;key=4550eec0 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/xgimi-horizon-black-friday-2022-300x169.jpg?resize=150,150&amp;key=07d85232 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/xgimi-horizon-black-friday-2022-768x432.jpg?resize=169,169&amp;key=d5ac5823 300w"></noscript></source></picture>                                    </div>
                                    <div class="post-card__badge badge badge--top-left badge--fixed-mobile has-bg-gradient-pink-inverted">
                        <i aria-label="Bon plan" class="post-card__badge-icon has-text-body is-dark icon icon-fire"></i>
                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                    <p class="post-card__category-line">
                <a href="https://www.frandroid.com/bons-plans" class="post-card__category is-uppercase has-text-weight-semibold">
                    Bons plans                </a>
            </p>
                        <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/bons-plans/1550598_envie-dun-videoprojecteur-le-xgimi-horizon-est-a-un-super-prix-pour-la-black-friday" class="post-card__title-link">Envie d’un vidéoprojecteur ? Le Xgimi Horizon est à un super prix pour la Black Friday</a>
            </p>
                                        <p class="post-card__date has-text-right-mobile">
                    <span class="has-text-weight-semibold is-hidden-mobile">25 novembre 2022</span><span class="has-text-weight-semibold is-hidden-tablet">25/11/2022</span> • 18:04                </p>
                    </div>
    </div>


    
    </li>
                <li class="post-card post-1550356 post-card--featured category--audio category--barre-de-son category--marques category--produits-android category--sennheiser category--test">
    <div class="columns is-vcentered is-mobile is-relative m-0">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                            <picture><source data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/test-sennheiser-soundbar-ambeo-plus-7-120x120.jpg?webp=1&amp;resize=75,75&amp;key=a63222d8 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/test-sennheiser-soundbar-ambeo-plus-7-300x182.jpg?webp=1&amp;resize=150,150&amp;key=57567b95 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/test-sennheiser-soundbar-ambeo-plus-7-768x467.jpg?webp=1&amp;resize=182,182&amp;key=a466152c 300w" type="image/webp"><img decoding="async" width="150" height="150" alt="Test de la Sennheiser Ambeo Soundbar Plus : la nouvelle référence pour le Dolby Atmos" title="Test de la Sennheiser Ambeo Soundbar Plus : la nouvelle référence pour le Dolby Atmos" class="post-card__image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27150%27%20height=%27150%27/%3E" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/test-sennheiser-soundbar-ambeo-plus-7-300x182.jpg?resize=150,150&amp;key=57567b95" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/test-sennheiser-soundbar-ambeo-plus-7-120x120.jpg?resize=75,75&amp;key=a63222d8 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/test-sennheiser-soundbar-ambeo-plus-7-300x182.jpg?resize=150,150&amp;key=57567b95 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/test-sennheiser-soundbar-ambeo-plus-7-768x467.jpg?resize=182,182&amp;key=a466152c 300w"><noscript><img decoding="async" width="150" height="150" alt="Test de la Sennheiser Ambeo Soundbar Plus : la nouvelle référence pour le Dolby Atmos" title="Test de la Sennheiser Ambeo Soundbar Plus : la nouvelle référence pour le Dolby Atmos" class="post-card__image placeholder-square" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/test-sennheiser-soundbar-ambeo-plus-7-300x182.jpg?resize=150,150&amp;key=57567b95" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/test-sennheiser-soundbar-ambeo-plus-7-120x120.jpg?resize=75,75&amp;key=a63222d8 75w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/test-sennheiser-soundbar-ambeo-plus-7-300x182.jpg?resize=150,150&amp;key=57567b95 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/11/test-sennheiser-soundbar-ambeo-plus-7-768x467.jpg?resize=182,182&amp;key=a466152c 300w"></noscript></source></picture>                                    </div>
                                    <div class="badge badge--top-left has-bg-gradient-pink">
                        <span class="has-text-body is-dark is-flex is-align-items-center">9 <span class="badge__rank-total">/10</span></span>
                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                    <p class="post-card__category-line">
                <a href="https://www.frandroid.com/marques/sennheiser" class="post-card__category is-uppercase has-text-weight-semibold">
                    <span class="has-text-weight-bold">Sennheiser</span>                </a>
            </p>
                        <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/marques/sennheiser/1550356_test-de-la-sennheiser-ambeo-soundbar-plus-la-nouvelle-reference-pour-le-dolby-atmos" class="post-card__title-link">Test de la Sennheiser Ambeo Soundbar Plus : la nouvelle référence pour le Dolby Atmos</a>
            </p>
                                        <p class="post-card__date has-text-right-mobile">
                    <span class="has-text-weight-semibold is-hidden-mobile">25 novembre 2022</span><span class="has-text-weight-semibold is-hidden-tablet">25/11/2022</span> • 18:00                </p>
                    </div>
    </div>


    
    </li>
            </ul>
    
                            <div class="pagination js-no-pagination">
    <div class="pagination-index bar-header clearfix" data-numarticles="10"><div class="pagination__simple"><a class="active" href="">1</a><a class="inactive" href="/page/2">2</a><a class="inactive" href="/page/3">3</a><a class="inactive" href="/page/4">4</a><a class="inactive" href="/page/5">5</a><a class="inactive" href="/page/6">6</a><a class="inactive" href="/page/7">7</a><a class="inactive" href="/page/8">8</a><a class="inactive" href="/page/9">9</a><a class="inactive arrow next" href="/page/10"><span class="icon-arrow-right"></span></a><a class="inactive arrow last" href="/page/7413"><span class="icon-last"></span></a></div><div class="pagination__jumps"><div><a class="inactive" href="/page/10">10</a><a class="inactive" href="/page/20">20</a><a class="inactive" href="/page/30">30</a><a class="inactive" href="/page/40">40</a><a class="inactive" href="/page/50">50</a><a class="inactive" href="/page/60">60</a><a class="inactive" href="/page/70">70</a><a class="inactive" href="/page/80">80</a><a class="inactive" href="/page/90">90</a></div><div><a class="inactive" href="/page/100">100</a><a class="inactive" href="/page/200">200</a><a class="inactive" href="/page/300">300</a><a class="inactive" href="/page/400">400</a><a class="inactive" href="/page/500">500</a><a class="inactive" href="/page/600">600</a><a class="inactive" href="/page/700">700</a><a class="inactive" href="/page/800">800</a><a class="inactive" href="/page/900">900</a></div><div><a class="inactive" href="/page/1000">1000</a><a class="inactive" href="/page/2000">2000</a><a class="inactive" href="/page/3000">3000</a><a class="inactive" href="/page/4000">4000</a><a class="inactive" href="/page/5000">5000</a><a class="inactive" href="/page/6000">6000</a><a class="inactive" href="/page/7000">7000</a></div></div></div></div>
    </div>
    </div>
</article>

            </div>
        </div>
        <link href="/wp-content/themes/humanoid-redesign/dist/styles/off-screen-vab37dc1d6957e4cfef93.css" media="all" rel="stylesheet" type="text/css">        <footer id="footer" class="footer is-relative">
    <div class="footer-container">
        <div class="columns is-vcentered">
            <div class="column has-text-centered-touch">
            <img decoding="async" class="footer__logo" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/frandroid-white.svg" alt="La référence tech pour s’informer, comparer et bien acheter"><noscript><img class="footer__logo" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/frandroid-white.svg" alt="La référence tech pour s’informer, comparer et bien acheter"></noscript>            </div>
            <div class="column has-text-right has-text-centered-touch is-narrow">
                <p class="footer__social">
                    <span class="footer__social-text">Rejoignez la discussion</span>
                    <span class="footer__social-icons">
                        <a href="https://twitter.com/frandroid" target="_blank" rel="nofollow noopener" class="footer__social-icon" aria-label="Twitter">
                            <i class="icon icon-twitter"></i>
                        </a>
                        <a href="https://www.instagram.com/frandroid_off" target="_blank" rel="nofollow noopener" class="footer__social-icon" aria-label="Instagram">
                            <i class="icon icon-instagram"></i>
                        </a>
                        <a href="https://www.facebook.com/frandroidcom" target="_blank" rel="nofollow noopener" class="footer__social-icon" aria-label="Facebook">
                            <i class="icon icon-facebook"></i>
                        </a>
                        <a href="/feed" target="_blank" rel="nofollow" class="footer__social-icon" aria-label="Feed">
                            <i class="icon icon-rss"></i>
                        </a>
                        <a href="https://www.youtube.com/frandroid" target="_blank" rel="nofollow noopener" class="footer__social-icon" aria-label="Youtube">
                            <i class="icon icon-youtube"></i>
                        </a>
                    </span>
                </p>
            </div>
        </div>
                    <p class="footer__links has-text-centered has-text-weight-semibold">
                                    <a href="/mentions-legales" class="footer__link">Mentions légales</a> •
                                    <a href="/contact" class="footer__link">Contacts</a> •
                                    <a href="https://www.frandroid.com/politique-cookies" class="footer__link">Politique Cookies</a> •
                                    <a href="https://www.frandroid.com/politique-donnees-personnelles" class="footer__link">Données personnelles</a> •
                                <a href="https://www.frandroid.com/date/2022/11" class="footer__link">Archives</a>
            </p>
                        <div class="columns is-multiline is-centered pt-5 pb-5">
                    <div class="footer__cats column is-one-third">
                <a class="has-text-weight-bold has-text-body is-dark mb-4" href="https://www.frandroid.com/produits/top/smartphones">
                    Smartphones                </a>
                                <ul>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/apple/smartphones">Apple iPhone</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/huawei/smartphones">Huawei</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/oppo/smartphones">Oppo</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/samsung/smartphones">Samsung Galaxy</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/sony/smartphones">Sony Xperia</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/xiaomi/smartphones">Xiaomi</a></li>
                                    </ul>
                            </div>
                    <div class="footer__cats column is-one-third">
                <a class="has-text-weight-bold has-text-body is-dark mb-4" href="https://www.frandroid.com/produits/top/consoles">
                    Gaming                </a>
                                <ul>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/sony/consoles">Sony Playstation</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/microsoft/consoles">Microsoft Xbox</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/google/consoles">Google Stadia</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/nintendo/consoles">Nintendo</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/shadow/consoles">Shadow</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/nvidia/box-multimedia">Nvidia Shield</a></li>
                                    </ul>
                            </div>
                    <div class="footer__cats column is-one-third">
                <a class="has-text-weight-bold has-text-body is-dark mb-4" href="https://www.frandroid.com/produits/top/pc-portables">
                    PC Portables                </a>
                                <ul>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/acer/pc-portables">Acer</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/apple/pc-portables">Apple Macbook</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/dell/pc-portables">Dell</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/hp/pc-portables">HP</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/microsoft/pc-portables">Microsoft Surface</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/samsung/pc-portables">Samsung Chromebook</a></li>
                                    </ul>
                            </div>
                    <div class="footer__cats column is-one-third">
                <a class="has-text-weight-bold has-text-body is-dark mb-4" href="https://www.frandroid.com/produits/top/voitures">
                    Automobile                </a>
                                <ul>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/audi/voitures">Audi</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/ford/voitures">Ford</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/peugeot/voitures">Peugeot</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/renault/voitures">Renault</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/tesla/voitures">Tesla</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/volkswagen/voitures">Volkswagen</a></li>
                                    </ul>
                            </div>
                    <div class="footer__cats column is-one-third">
                <a class="has-text-weight-bold has-text-body is-dark mb-4" href="https://www.frandroid.com/produits/top/smart-tv">
                    TV                </a>
                                <ul>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/lg/smart-tv">LG</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/panasonic/smart-tv">Panasonic</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/philips/smart-tv">Philips</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/samsung/smart-tv">Samsung</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/sony/smart-tv">Sony</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/tcl/smart-tv">TCL</a></li>
                                    </ul>
                            </div>
                    <div class="footer__cats column is-one-third">
                <a class="has-text-weight-bold has-text-body is-dark mb-4" href="https://www.frandroid.com/produits/top/audio-casques-ecouteurs">
                    Audio                </a>
                                <ul>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/apple/audio-casques-ecouteurs">Apple Airpods</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/bose/audio-casques-ecouteurs">Bose</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/jabra/audio-casques-ecouteurs">Jabra</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/samsung/audio-casques-ecouteurs">Samsung Galaxy Buds</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/sony/audio-casques-ecouteurs">Sony</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/xiaomi/audio-casques-ecouteurs">Xiaomi</a></li>
                                    </ul>
                            </div>
                </div>
                <p class="footer__copyright has-text-centered">
            Humanoid © 2022 - Frandroid, tous droits réservés
        </p>
    </div>
</footer>


<div class="search-modal js-search-modal">
    <div class="container">
        <button class="search-modal__close fr-button-close js-close-search" aria-label="Fermer"></button>
        <div class="search-modal__content mt-6-mobile">
        <div class="search-field">
    <form action="/" class="search-field__form is-relative js-search " id="search-8bc3e2393cddb6b608c726e433069532" data-args="[]" data-layout="page">
        <div class="is-relative search-field__inner mb-3">
            <i class="icon-search has-text-ternary search-field__icon"></i>
            <i class="search-field__loader js-search-loader"></i>
            <input autocomplete="off" autocorrect="off" aria-label="search" class="gtm-search search-field__input js-search-input" name="s" type="text" placeholder="Rechercher un produit, une marque, un article...">
        </div>
        <div class="search-field__result js-search-result is-relative prevent-click-empty"></div>
    </form>
</div>
        </div>
    </div>
</div>
        
<div class="modal is-hidden" id="js-main-modal">
  <div class="modal__content">
    <p class="modal__title is-size-5 has-text-gradient-blue">Réglages</p>
    <a class="modal__close" id="js-main-modal-close">
      <i class="icon icon-cross-light"></i>
    </a>
    <form class="fr-form preferences">
    <div class="columns is-mobile is-justified">
        <div class="column">
            <label class="preferences__theme fr-form">
                <input name="theme" type="radio" data-theme="light">
                <picture><img decoding="async" alt="Thème clair" class="mb-3 preferences__theme-image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27100%25%27%20height=%27100%25%27/%3E" data-src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/light.svg"><noscript><img decoding="async" alt="Thème clair" class="mb-3 preferences__theme-image placeholder-square" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/light.svg"></noscript></picture>                <span class="has-text-weight-semibold">Clair</span>
            </label>
        </div>
        <div class="column">
            <label class="preferences__theme fr-form">
                <input name="theme" type="radio" data-theme="dark">
                <picture><img decoding="async" alt="Thème sombre" class="mb-3 preferences__theme-image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27100%25%27%20height=%27100%25%27/%3E" data-src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/dark.svg"><noscript><img decoding="async" alt="Thème sombre" class="mb-3 preferences__theme-image placeholder-square" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/dark.svg"></noscript></picture>                <span class="has-text-weight-semibold">Sombre</span>
            </label>
        </div>
        <div class="column">
            <label class="preferences__theme fr-form">
                <input name="theme" type="radio" data-theme="system">
                <picture><img decoding="async" alt="Thème automatique" class="mb-3 preferences__theme-image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20width=%27100%25%27%20height=%27100%25%27/%3E" data-src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/system.svg"><noscript><img decoding="async" alt="Thème automatique" class="mb-3 preferences__theme-image placeholder-square" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/system.svg"></noscript></picture>                <span class="has-text-weight-semibold">Système</span>
            </label>
        </div>
    </div>
    <div class="preferences--notifications is-loading has-text-left is-relative">
        <div class="preferences--notifications__wrapper">
            <hr>
            <div class="columns is-mobile is-justified is-vcentered mb-0">
                <div class="column">
                    <p class="notification--toggle has-text-primary has-text-weight-semibold">Activer les notifications</p>
                    <p class="notification--denied-msg is-line-height-normal has-text-error is-size-7 is-hidden">Les notifications sont bloquées par votre navigateur.<a href="https://www.frandroid.com/humanoid/834509_comment-fonctionnent-les-notifications-web-sur-frandroid">En savoir plus sur les notifications web</a></p>
                    <p class="notification--error-msg is-line-height-normal has-text-error is-size-7 is-hidden">Les notifications ne sont pas supportées sur votre navigateur.<a href="https://www.frandroid.com/humanoid/834509_comment-fonctionnent-les-notifications-web-sur-frandroid">En savoir plus sur les notifications web</a></p>
                    <p class="notification--error-reload-msg is-line-height-normal has-text-error is-size-7 is-hidden">Impossible d'activer les notifications, veuillez recharger la page ou désactiver votre adblock.</p>
                </div>
                <div class="column is-narrow">
                    <label class="switch-container">
                        <input class="preferences--notifications__toggle" type="checkbox" disabled>
                        <span class="switch-container--slider"></span>
                    </label>
                </div>
            </div>
            <div class="preferences--notifications__options is-disabled">
                <p class="has-text-primary has-text-weight-medium">Actualités</p>
                <div class="preferences--notifications__news">
                    <div class="columns is-mobile is-justified is-vcentered m-0">
                        <div class="column">
                            <button class="preferences--notifications__toggle button fr-button fr-button--gradient-blue fr-button--fullwidth" data-segment="news" data-value="none" disabled>
                                <span class="fr-button__label">Désactiver</span>
                            </button>
                        </div>
                        <div class="column">
                            <button class="preferences--notifications__toggle button fr-button fr-button--gradient-blue fr-button--fullwidth" data-segment="news" data-value="important" disabled>
                                <span class="fr-button__label">Importantes</span>
                            </button>
                        </div>
                        <div class="column">
                            <button class="preferences--notifications__toggle button fr-button fr-button--gradient-blue fr-button--fullwidth" data-segment="news" data-value="all" disabled>
                                <span class="fr-button__label">Toutes</span>
                            </button>
                        </div>
                    </div>
                </div>
                <p class="has-text-body-lighter is-size-6 is-line-height-normal mt-3" data-segment="news" data-value="none">Aucune alerte</p>
                <p class="has-text-body-lighter is-size-6 is-line-height-normal mt-3 is-hidden" data-segment="news" data-value="important">Soyez alerté à chaque nouvelle actualité importante</p>
                <p class="has-text-body-lighter is-size-6 is-line-height-normal mt-3 is-hidden" data-segment="news" data-value="all">Soyez alerté à chaque nouvelle actualité</p>
                <div class="columns is-mobile is-justified is-vbaseline mb-0 mt-2">
                    <div class="column is-8">
                        <p class="notification--toggle has-text-primary has-text-weight-medium has-text-gradient-orange">Bons plans</p>
                        <p class="has-text-body-lighter is-size-6 is-line-height-normal">Soyez alerté à chaque nouveau bon plan</p>
                    </div>
                    <div class="column is-narrow">
                        <label class="switch-container">
                            <input class="preferences--notifications__toggle" type="checkbox" data-segment="bons-plans" disabled>
                            <span class="switch-container--slider"></span>
                        </label>
                    </div>
                </div>
                <div class="columns is-mobile is-justified is-vbaseline mb-0 mt-1">
                    <div class="column is-8">
                        <p class="notification--toggle has-text-primary has-text-weight-medium has-text-gradient-pink">En direct</p>
                        <p class="has-text-body-lighter is-size-6 is-line-height-normal">Soyez alerté à chaque nouvel article Live</p>
                    </div>
                    <div class="column is-narrow">
                        <label class="switch-container">
                            <input class="preferences--notifications__toggle" type="checkbox" data-segment="live" disabled>
                            <span class="switch-container--slider"></span>
                        </label>
                    </div>
                </div>
            </div>
        </div>
        <div class="ajax-loader"></div>
    </div>
</form>
  </div>
</div>
        <div class="back-to-top"></div>
        <div id="optidigital-adslot-hum_ad" class="hb__ad" style="display: block; height: 0; width: 1px;"></div>
                <div id="fb-root"></div>
                <script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.frandroid.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
        <script>
          if (navigator.userAgent.match(/SAMSUNG|Samsung|SGH-[I|N|T]|GT-[I|N]|SM-[A|N|P|T|Z]|SHV-E|SCH-[I|J|R|S]|SPH-L/i) || (window.MSInputMethodContext && document.documentMode)) {
            var elems = document.querySelectorAll('[class*="-gradient-"]');
            [].forEach.call(elems, function(el) {
              var classes = el.classList;
              [].slice.call(classes).forEach(
                function(value, key, listObj) {
                  if (value.indexOf('-gradient-') !== -1) {
                    el.classList.remove(value);
                    var className = value.replace('-gradient', '').replace('-inverted', '');
                    el.classList.add(className);
                  }
                }
              );
            });

            window.addEventListener('load', function () {
              var elems = document.querySelectorAll('body *:not(script):not(noscript):not(i):not(iframe):not(.has-link-border)');
              var regex = /(?:rgb|rgba)\([\d, .]*\)/g;
              [].forEach.call(elems, function(el) {
                var bg = getComputedStyle(el).getPropertyValue('background-image');
                if (bg !== 'none' && bg.indexOf('linear-gradient') !== -1) {
                  // ie11 doesn’t support background-clip: text and we cant detect background-clip
                  if (window.MSInputMethodContext && document.documentMode) {
                    el.style['background-image'] = 'none';
                  } else {
                    bgClip = getComputedStyle(el).getPropertyValue('-webkit-background-clip');
                    bgSize = getComputedStyle(el).getPropertyValue('-webkit-background-size');
                    if (bgSize === 'auto') {
                      el.style.background = bg.match(regex)[0];
                    }
                    if (bgClip === 'text') {
                      el.style['-webkit-background-clip'] = 'text';
                      el.style['background-clip'] = 'text';
                    }
                  }
                }
              });
            });
          }
        </script>
            <script id="parsely-cfg" src="//cdn.parsely.com/keys/frandroid.com/p.js"></script>
                    <style type="text/css">
                #hrr-overlay {
                    position: fixed;
                    top: 0;
                    left: 0;
                    right: 0;
                    bottom: 0;
                    width: 100%;
                    height: 100%;
                    background-color: rgba(0, 0, 0, .5);
                    z-index: 9999999999;
                }

                #hrr-iframe-container {
                    width: 800px;
                    max-width: 90%;
                    height: 800px;
                    max-height: 90%;
                    margin: auto !important;
                    top: 0;
                    right: 0;
                    left: 0;
                    bottom: 0;
                    position: absolute;
                }

                #hrr-iframe {
                    width: 100%;
                    height: 100%;
                    display: block;
                    background-color: white;
                    padding: 0;
                    margin: 0;
                }
            </style>
                    <div id="optidigital-adslot-Tracking" style="display:none;" class="Tracking"></div>
    <script type="text/javascript" id="disqus_embed-js-extra">
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"1540608 https:\/\/www.frandroid.com\/?p=1540608","disqusShortname":"frandroid","disqusTitle":"Black Friday : ce pack avec iPhone 14 + AirPods 2 est de retour \u00e0 prix canon","disqusUrl":"https:\/\/www.frandroid.com\/bons-plans\/1540608_black-friday-pack-iphone-14-airpods-2-prix-canon","postId":"1540608"};
/* ]]> */
</script>
<script type="text/javascript" defer src="https://www.frandroid.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js" id="disqus_embed-js"></script>
<script type="text/javascript" defer src="https://www.frandroid.com/wp-content/plugins/wp-syntax/js/wp-syntax.js" id="wp-syntax-js-js"></script>
<script src="https://stats.wp.com/e-202247.js" defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3.1',blog:'5837793',post:'1540608',tz:'1',srv:'www.frandroid.com'} ]);
	_stq.push([ 'clickTrackerInit', '5837793', '1540608' ]);
</script>
                <script async src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
            <script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"76fcdf115cf557a2","token":"58dacc0b4b8c4560af1225a04238da29","version":"2022.11.3","si":100}' crossorigin="anonymous"></script>
</body>
</html>
