<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <link rel="dns-prefetch" href="//scripts.static-od.com" />
    <link rel="dns-prefetch" href="//c0.lestechnophiles.com" />
    <link rel="dns-prefetch" href="//c1.lestechnophiles.com" />
    <link rel="dns-prefetch" href="//c2.lestechnophiles.com" />
    <link rel="dns-prefetch" href="//fonts.googleapis.com" />
    <link rel="dns-prefetch" href="//unpkg.com" />
    <link rel="dns-prefetch" href="//cache.consentframework.com" />
    <link rel="dns-prefetch" href="//cdn.onesignal.com/" />
    <link rel="dns-prefetch" href="//stats.humanoid.fr" />
    <link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>

    <meta charset="UTF-8" />
    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" />

    

    
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.frandroid.com/xmlrpc.php" />

                <link rel="preload" as="font" type="font/woff2" crossOrigin="anonymous" href="/wp-content/themes/humanoid-redesign/dist/fonts/4e51fabb19b86b7bf1a599bd1f0b25cd-FrAndroid.woff2" />
        
        <link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Montserrat:400,500,600,700,800&display=swap" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:400,500,600,700,800&display=swap" media="print" onload="this.media='all'">
    <noscript>
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:400,500,600,700,800&display=swap">
    </noscript>

    <link href="/wp-content/themes/humanoid-redesign/dist/styles/frandroid-vedc7e672f8bc42649675.css" media="all" rel="stylesheet" type="text/css" />
            <link href="/wp-content/themes/humanoid-redesign/dist/styles/single-vedc7e672f8bc42649675.css" media="all" rel="stylesheet" type="text/css" />    
    
    <meta name="apple-mobile-web-app-title" content="Frandroid">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <link rel="manifest" href="https://www.frandroid.com/wp-content/themes/humanoid-redesign/dist/pwa-manifest.json">
    <script async src="https://unpkg.com/pwacompat@2.0.17/pwacompat.min.js" crossorigin="anonymous"></script>

            <meta name="news_keyword" content="Android, Google, Marques, Produits, Smartphones, Android 12, Google Pixel 6, Google Pixel 6 Pro" />
    
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" /><script type="text/javascript">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</script>
	<!-- This site is optimized with the Yoast SEO plugin v15.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Google Pixel 6 et Pixel 6 Pro : quelles différences entre les deux smartphones Android</title>
	<meta name="description" content="Les Pixel 6 et Pixel 6 Pro sont officiels. On peut d&#039;ores et déjà les comparer d&#039;un point de vue technique." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.frandroid.com/marques/google/1017149_google-pixel-6-et-pixel-6-pro-quelles-differences-entre-les-deux-smartphones-android" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Google Pixel 6 et Pixel 6 Pro : quelles différences entre les deux smartphones Android" />
	<meta property="og:description" content="Les Pixel 6 et Pixel 6 Pro sont officiels. On peut d&#039;ores et déjà les comparer d&#039;un point de vue technique." />
	<meta property="og:url" content="https://www.frandroid.com/marques/google/1017149_google-pixel-6-et-pixel-6-pro-quelles-differences-entre-les-deux-smartphones-android" />
	<meta property="og:site_name" content="Frandroid" />
	<meta property="article:publisher" content="https://www.facebook.com/frandroidcom" />
	<meta property="og:image" content="https://images.frandroid.com/wp-content/uploads/2021/08/google-pixel-6-pro-alt-angle.jpeg" />
	<meta property="og:image:width" content="2096" />
	<meta property="og:image:height" content="1182" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ulrichrozier" />
	<meta name="twitter:site" content="@frandroid" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Ulrich Rozier">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="3 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<meta property="article:published_time" content="2021-08-02T19:16:00+02:00" />
	<meta property="article:modified_time" content="2021-08-02T19:21:36+02:00" />
	<meta property="og:updated_time" content="2021-08-02T19:21:36+02:00" />
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.frandroid.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.frandroid.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<script type='text/javascript' defer="defer" src='https://unpkg.com/jquery@3.5.1/dist/jquery.min.js' id='jquery-js'></script>
<script type='text/javascript' id='global-js-extra'>
/* <![CDATA[ */
var frandroid_global = {"ajaxurl":"https:\/\/www.frandroid.com\/wp-admin\/admin-ajax.php","theme":"https:\/\/www.frandroid.com\/wp-content\/themes\/humanoid-redesign","themePath":"wp-content\/themes\/humanoid-redesign"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.frandroid.com/wp-content/themes/humanoid-redesign/dist/javascripts/frandroid-vedc7e672f8bc42649675.js' id='global-js'></script>
<script type='text/javascript' defer="defer" src='https://www.frandroid.com/wp-content/themes/humanoid-redesign/dist/javascripts/single-vedc7e672f8bc42649675.js' id='single-js'></script>
        <script>
            if (!document.documentElement.hasAttribute('data-force-scheme')
                || document.documentElement.dataset.forceScheme !== 'true') {
              if (!window.MSInputMethodContext || !document.documentMode) {
                var currentSetting = localStorage.getItem('user-color-scheme');
                if (currentSetting && currentSetting !== 'system') {
                  document.documentElement.setAttribute('data-scheme', currentSetting);
                } else {
                  var prefersDark = window.matchMedia && window.matchMedia('(prefers-color-scheme: dark)').matches;
                  if (prefersDark) {
                    document.documentElement.setAttribute('data-scheme', 'dark');
                  } else {
                    document.documentElement.setAttribute('data-scheme', 'light');
                  }
                }
              } else {
                document.documentElement.setAttribute('data-scheme', 'light');
              }
            }
        </script>
    <link rel="https://api.w.org/" href="https://www.frandroid.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.frandroid.com/wp-json/wp/v2/posts/1017149" /><link rel='shortlink' href='https://www.frandroid.com/?p=1017149' />
<link rel="alternate" type="application/json+oembed" href="https://www.frandroid.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.frandroid.com%2Fmarques%2Fgoogle%2F1017149_google-pixel-6-et-pixel-6-pro-quelles-differences-entre-les-deux-smartphones-android" />
<link rel="alternate" type="text/xml+oembed" href="https://www.frandroid.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.frandroid.com%2Fmarques%2Fgoogle%2F1017149_google-pixel-6-et-pixel-6-pro-quelles-differences-entre-les-deux-smartphones-android&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>        <script type="text/javascript" src="//www.frandroid.com/ads.js"></script>
        <script type="text/javascript">
    var adblockStatus = 'inactive';
    if (window.canRunAds === undefined) {
        adblockStatus = 'active';
    }

    dataLayer = [({
                    'articletype': "article",
            'authorname' : "Ulrich",
            'agerange': "1",
            'wordcount': '500',
            'postage': '0',
            'agedays': '0',
            'timeless': "false",
            'tags': "{android}{google}{marques}{produits-android}{smartphone}{android-12}{google-pixel-6}{google-pixel-6-pro}",
            'publishDate': "02/08/2021",
            'publishTime': "19",
            'publishDay': "1",
                    'contenttype': 'ct=article-article',
                'adblockStatus': adblockStatus,
        'theme': document.documentElement.getAttribute('data-scheme')
    })];

    (function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
            'gtm.start': new Date().getTime(),
            event: 'gtm.js',
        });
        var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
            '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-TF3BT5');
</script>
<!-- End Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TF3BT5" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
		<script type="text/javascript">
          var targeting = JSON.parse('{"adUnit":"\/82864103\/frandroid.com\/android-article","pageTargeting":{"tags":["android","google","marques","produits-android","smartphone","android-12","google-pixel-6","google-pixel-6-pro"],"isSponso":0,"isSafe":1,"site_version":"new2019"}}'); // used by ajax
          targeting.pageTargeting.theme = document.documentElement.getAttribute('data-scheme');

          var odS = document.createElement('script');
          odS.setAttribute('async', 'true');
          odS.setAttribute('type', 'text/javascript');
          odS.setAttribute('src', '//scripts.static-od.com/setup/?site=frandroid');
          odS.setAttribute('id', 'optidigital-ad-init');
          odS.setAttribute('config', JSON.stringify(targeting));
          document.getElementsByTagName('head')[0].appendChild(odS);
		</script>
	        <script type="text/javascript">
          var _paq = window._paq = window._paq || [];
          _paq.push(['trackPageView']);
          _paq.push(['enableLinkTracking']);
          (function() {
            var u="//stats.humanoid.fr/";
            _paq.push(['setTrackerUrl', u+'matomo.php']);
            _paq.push(['setSiteId', '1']);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
          })();
        </script>
    <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"ViewAction","target":{"@type":"EntryPoint","url":"android-app:\/\/com.frandroid.app\/http\/frandroid"}}</script>            <style type="text/css">
                #hrr-overlay {
                    position: fixed;
                    top: 0;
                    left: 0;
                    right: 0;
                    bottom: 0;
                    width: 100%;
                    height: 100%;
                    background-color: rgba(0, 0, 0, .5);
                    z-index: 9999999999;
                }

                #hrr-iframe-container {
                    width: 800px;
                    max-width: 90%;
                    height: 800px;
                    max-height: 90%;
                    margin: auto !important;
                    top: 0;
                    right: 0;
                    left: 0;
                    bottom: 0;
                    position: absolute;
                }

                #hrr-iframe {
                    width: 100%;
                    height: 100%;
                    display: block;
                    background-color: white;
                    padding: 0;
                    margin: 0;
                }
            </style>
            <link rel="amphtml" href="https://www.frandroid.com/marques/google/1017149_google-pixel-6-et-pixel-6-pro-quelles-differences-entre-les-deux-smartphones-android/amp"><link rel="icon" href="https://images.frandroid.com/wp-content/uploads/2019/12/cropped-flarge-32x32.png" sizes="32x32" />
<link rel="icon" href="https://images.frandroid.com/wp-content/uploads/2019/12/cropped-flarge-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://images.frandroid.com/wp-content/uploads/2019/12/cropped-flarge-180x180.png" />
<meta name="msapplication-TileImage" content="https://images.frandroid.com/wp-content/uploads/2019/12/cropped-flarge-270x270.png" />

                <meta name="author" content="Ulrich Rozier">
    <meta property="article:author" content="https://www.facebook.com/ulrich.rozier">
        
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/favicons/apple-touch-icon-white.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/favicons/favicon-16x16.png">
    <link rel="mask-icon" href="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/favicons/safari-pinned-tab.svg" color="#425fff">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#ffffff">
    <!-- TradeDoubler site verification 3115913 -->
</head>

<body class="post-template-default single single-post postid-1017149 single-format-standard nojs">
            <script>document.body.className = document.body.className.replace("nojs","");</script>
        <script>
    window.modifyLayout = {
        init: function () {
            document.body.style.position = 'relative';

            var header = document.getElementById('header');
            var headerHeight = header.offsetHeight;

            var wallpaper = document.getElementById('wallpaper-ad');
            wallpaper.style.position = 'sticky';
            wallpaper.style.top = '0';

            var wallpaperContainer = document.createElement('div');
            wallpaperContainer.id = 'wallpaper-ad-container';
            wallpaperContainer.style.position = 'absolute';
            wallpaperContainer.style.bottom = '0';
            wallpaperContainer.style.left = '0';
            wallpaperContainer.style.right = '0';
            wallpaperContainer.style.width = '100%';
            wallpaperContainer.style.top = headerHeight + 'px';
            document.body.insertBefore(wallpaperContainer, document.getElementById('ctBoc'));
            wallpaperContainer.appendChild(wallpaper);

            var firstBillboard = document.getElementsByClassName('billboard');
            if (firstBillboard[0] && document.getElementById('optidigital-adslot-Billboard_1')) {
                firstBillboard[0].classList.add('is-hidden');
            }
        },
    };

    window.initWallpaperCallback = function () {
        window.modifyLayout.init();
    };

    var refreshAd = setInterval(getWallPaper, 1000);
    function getWallPaper() {
        var wallpaper = document.getElementById('wallpaper-ad');
        if (wallpaper) {
            clearInterval(refreshAd);
            window.modifyLayout.init();
        }
    }
</script>

    <header id="header" class="header has-background-white">
    <div class="header__border-gradient"></div>
    <div class="header__top-bar">
        <div class="header__container">
            <div class="columns is-multiline is-vcentered">
                <div class="column">
                    <div class="columns is-vcentered is-mobile top-bar__left">
                        <div class="column is-narrow">
                            <button class="gtm-menu header__burger-button js-burger-menu-trigger" aria-label="Ouvrir le menu">
                                <span class="rounded has-background-purple"></span>
                                <span class="rounded has-background-purple"></span>
                                <span class="rounded"></span>
                                <span class="rounded has-background-pink"></span>
                                <span class="rounded"></span>
                                <span class="rounded has-background-blue"></span>
                                <span class="rounded has-background-orange"></span>
                                <span class="rounded has-background-blue"></span>
                                <span class="rounded has-background-blue"></span>
                                <span class="header__burger-label has-text-blue">MENU</span>
                            </button>
                        </div>
                        <div class="column has-text-centered-mobile">
                            <a href="https://www.frandroid.com" class="top-bar__title-container">
                                                                <img class="top-bar__logo" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/frandroid.svg" alt="La référence tech pour s’informer, comparer et bien acheter" onmousedown="return false;" />
                                                            </a>
                        </div>
                        <div class="column is-narrow is-flex">
                            <a class="is-hidden-touch js-main-modal-open" href="#reglages">
                                <i class="icon icon-settings has-text-blue top-bar__search" aria-label="Thème"></i>
                            </a>
                            <a class="js-toggle-search is-margin-left-7">
                                <i class="icon icon-search has-text-pink top-bar__search" aria-label="Recherche"></i>
                            </a>
                        </div>
                    </div>
                </div>
                <div class="column">
                    <ul class="top-bar__links columns is-mobile is-vcentered is-pulled-right-desktop is-justify-content-space-around">
                        <li class="column is-narrow has-text-right-desktop">
                            <a href="https://www.frandroid.com/actualites" class="gtm-verb has-link-border has-text-blue has-text-weight-medium top-bar__link">Actualités</a>
                        </li>
                        <li class="column is-narrow has-text-right-desktop">
                            <a href="https://www.frandroid.com/test" class="gtm-verb has-link-border has-text-green has-text-weight-medium top-bar__link">Tests</a>
                        </li>
                        <li class="column is-narrow has-text-right-desktop">
                            <a href="https://www.frandroid.com/guide-dachat" class="gtm-verb has-link-border has-text-pink has-text-weight-medium top-bar__link">Guides</a>
                        </li>
                        <li class="column is-narrow has-text-right-desktop">
                            <a href="https://www.frandroid.com/bons-plans" class="gtm-verb has-link-border has-text-orange has-text-weight-medium top-bar__link">Bons plans</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="header__container--categories-container">
        <div class="is-shadow-left is-hidden-desktop has-text-centered is-centered" id="header-categories-container-left">
            <div class="category-icon-centered">
                <i class="icon icon-arrow-left"></i>
            </div>
        </div>
        <div class="is-shadow-right is-hidden-desktop has-text-centered is-centered is-active" id="header-categories-container-right">
            <div class="category-icon-centered">
                <i class="icon icon-arrow-right"></i>
            </div>
        </div>
        <div class="header__container header__container--categories" id="header-categories-container">
            <ul class="columns is-mobile">
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/smartphone" class="gtm-category header__category-link header__category-link--pink-blue js-category-link">
                        <div class="header__category-icon category--smartphones"></div>
                        <span class="has-text-weight-normal header__category-name">Smartphones</span>
                    </a>
                </li>
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/ordinateurs" class="gtm-category header__category-link header__category-link--orange js-category-link">
                        <div class="header__category-icon category--computers"></div>
                        <span class="has-text-weight-normal header__category-name">Ordinateurs</span>
                    </a>
                </li>
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/automobile" class="gtm-category header__category-link header__category-link--blue-pink js-category-link">
                        <div class="header__category-icon category--auto"></div>
                        <span class="has-text-weight-normal header__category-name">Auto&nbsp;•&nbsp;mobilité</span>
                    </a>
                </li>
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/tv-connectee-produits" class="gtm-category header__category-link header__category-link--blue-pink js-category-link">
                        <div class="header__category-icon category--tv"></div>
                        <span class="has-text-weight-normal header__category-name">TV</span>
                    </a>
                </li>
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/maison-connectee"
                       class="gtm-category header__category-link header__category-link--green js-category-link">
                        <div class="header__category-icon category--home"></div>
                        <span class="has-text-weight-normal header__category-name">Maison&nbsp;connectée</span>
                    </a>
                </li>
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/audio" class="gtm-category header__category-link header__category-link--green js-category-link">
                        <div class="header__category-icon category--audio"></div>
                        <span class="has-text-weight-normal header__category-name">Audio</span>
                    </a>
                </li>
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/console" class="gtm-category header__category-link header__category-link--pink-blue js-category-link">
                        <div class="header__category-icon category--gaming"></div>
                        <span class="has-text-weight-normal header__category-name">Gaming</span>
                    </a>
                </li>
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/accessoires-objets-connectes" class="gtm-category header__category-link header__category-link--orange js-category-link">
                        <div class="header__category-icon category--wearables"></div>
                        <span class="has-text-weight-normal header__category-name">Wearables</span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
    </header>

<nav id="menu-burger" class="menu-burger js-menu-burger">
    <div class="container">
        <div class="menu-burger-background"></div>
        <div class="menu-burger-inner">
            <div class="menu-burger-bar has-background-white has-text-weight-medium">
                <button id="js-menu-burger-close" aria-label="Fermer" class="gtm-menu-close menu-burger__close fr-button-close"></button>
                <span class="has-text-blue">MENU</span>
            </div>
            <div class="content-box">
                <div class="menu-burger__theme is-hidden-desktop">
                    <a class="js-show-preferences has-text-blue has-text-weight-bold" data-location="mobile">
                        <i class="icon icon-settings" aria-label="Thème"></i> Réglages <i class="icon icon-arrow-down is-margin-left-8-mobile" aria-label="Réglages"></i>
                    </a>
                    <div class="menu-burger__theme-content is-hidden">
<form class="fr-form preferences">
    <div class="columns is-mobile is-justified">
        <div class="column">
            <label class="preferences__theme fr-form">
                <input name="theme" type="radio" data-theme="light" />
                <img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-100x100.png" data-src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/light.svg" alt="Thème clair"  /><noscript><img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/light.svg" alt="Thème clair"/></noscript>                <span class="has-text-weight-semibold">Clair</span>
            </label>
        </div>
        <div class="column">
            <label class="preferences__theme fr-form">
                <input name="theme" type="radio" data-theme="dark" />
                <img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-100x100.png" data-src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/dark.svg" alt="Thème sombre"  /><noscript><img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/dark.svg" alt="Thème sombre"/></noscript>                <span class="has-text-weight-semibold">Sombre</span>
            </label>
        </div>
        <div class="column">
            <label class="preferences__theme fr-form">
                <input name="theme" type="radio" data-theme="system" />
                <img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-100x100.png" data-src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/system.svg" alt="Thème automatique"  /><noscript><img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/system.svg" alt="Thème automatique"/></noscript>                <span class="has-text-weight-semibold">Système</span>
            </label>
        </div>
    </div>
    <div class="preferences--notifications is-loading has-text-left is-relative">
        <div class="preferences--notifications__wrapper">
            <hr/>
            <div class="columns is-mobile is-justified is-vcentered is-margin-bottom-none">
                <div class="column">
                    <p class="notification--toggle has-text-blue has-text-weight-semibold">Activer les notifications</p>
                    <p class="notification--denied-msg is-line-height-normal has-text-red is-size-7 is-hidden">Les notifications sont bloquées par votre navigateur.<a href="https://www.frandroid.com/humanoid/834509_comment-fonctionnent-les-notifications-web-sur-frandroid">En savoir plus sur les notifications web</a></p>
                    <p class="notification--error-msg is-line-height-normal has-text-red is-size-7 is-hidden">Les notifications ne sont pas supportées sur votre navigateur.<a href="https://www.frandroid.com/humanoid/834509_comment-fonctionnent-les-notifications-web-sur-frandroid">En savoir plus sur les notifications web</a></p>
                    <p class="notification--error-reload-msg is-line-height-normal has-text-red is-size-7 is-hidden">Impossible d'activer les notifications, veuillez recharger la page.</p>
                </div>
                <div class="column is-narrow">
                    <label class="switch-container">
                        <input class="preferences--notifications__toggle" type="checkbox" disabled>
                        <span class="switch-container--slider"></span>
                    </label>
                </div>
            </div>
            <div class="preferences--notifications__options is-disabled">
                <p class="has-text-blue has-text-weight-medium">Actualités</p>
                <div class="preferences--notifications__news">
                    <div class="columns is-mobile is-justified is-vcentered is-marginless">
                        <div class="column">
                            <button class="preferences--notifications__toggle button fr-button fr-button--gradient-blue fr-button--fullwidth" data-segment="news" data-value="none" disabled>
                                <span class="fr-button__label">Désactiver</span>
                            </button>
                        </div>
                        <div class="column">
                            <button class="preferences--notifications__toggle button fr-button fr-button--gradient-blue fr-button--fullwidth" data-segment="news" data-value="important" disabled>
                                <span class="fr-button__label">Importantes</span>
                            </button>
                        </div>
                        <div class="column">
                            <button class="preferences--notifications__toggle button fr-button fr-button--gradient-blue fr-button--fullwidth" data-segment="news" data-value="all" disabled>
                                <span class="fr-button__label">Toutes</span>
                            </button>
                        </div>
                    </div>
                </div>
                <p class="has-text-grey is-size-6 is-line-height-normal is-margin-top-7 is-margin-top-7-mobile" data-segment="news" data-value="none">Aucune alerte</p>
                <p class="has-text-grey is-size-6 is-line-height-normal is-margin-top-7 is-margin-top-7-mobile is-hidden" data-segment="news" data-value="important">Soyez alerté à chaque nouvelle actualité importante</p>
                <p class="has-text-grey is-size-6 is-line-height-normal is-margin-top-7 is-margin-top-7-mobile is-hidden" data-segment="news" data-value="all">Soyez alerté à chaque nouvelle actualité</p>
                <div class="columns is-mobile is-justified is-vbaseline is-margin-bottom-none is-margin-top-8 is-margin-top-8-mobile">
                    <div class="column is-8">
                        <p class="notification--toggle has-text-blue has-text-weight-medium has-text-gradient-orange">Bons plans</p>
                        <p class="has-text-grey is-size-6 is-line-height-normal">Soyez alerté à chaque nouveau bon plan</p>
                    </div>
                    <div class="column is-narrow">
                        <label class="switch-container">
                            <input class="preferences--notifications__toggle" type="checkbox" data-segment="bons-plans" disabled>
                            <span class="switch-container--slider"></span>
                        </label>
                    </div>
                </div>
                <div class="columns is-mobile is-justified is-vbaseline is-margin-bottom-none is-margin-top-9 is-margin-top-9-mobile">
                    <div class="column is-8">
                        <p class="notification--toggle has-text-blue has-text-weight-medium has-text-gradient-pink">En direct</p>
                        <p class="has-text-grey is-size-6 is-line-height-normal">Soyez alerté à chaque nouvel article Live</p>
                    </div>
                    <div class="column is-narrow">
                        <label class="switch-container">
                            <input class="preferences--notifications__toggle" type="checkbox" data-segment="live" disabled>
                            <span class="switch-container--slider"></span>
                        </label>
                    </div>
                </div>
            </div>
        </div>
        <div class="ajax-loader"></div>
    </div>
</form>
</div>
                </div>
                <div class="menu-burger__list columns is-gapless is-justified">
                                                            <div class="column is-4">
                                            <ul>
                            <li class="menu-burger__title has-text-weight-semibold  has-text-blue">
                                <a href="/actualites">Actualités</a>
                            </li>
                                                        <li class="is-paddingless">
                                <ul>
                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/telecom">Telecom</a></li>
                                                                <li class="is-paddingless">
                                    <ul>
                                                                                <li class="menu-burger__subitem"><a href="/produits/bouygues-telecom">Bouygues</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/produits/orange">Orange</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/marques/sfr">SFR</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/tag/free-mobile">Free Mobile</a></li>
                                                                            </ul>
                                </li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/culture-tech">Culture Tech</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/produits-android/hardware">Hardware</a></li>
                                                                                                </ul>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="/marques">Marques</a>
                            </li>
                                                        <li class="is-paddingless">
                                <ul>
                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/produits/marques">Toutes les marques</a></li>
                                                                <li class="is-paddingless">
                                    <ul>
                                                                                <li class="menu-burger__subitem"><a href="/produits/apple">Apple</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/produits/google">Google</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/produits/honor">Honor</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/produits/huawei">Huawei</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/produits/oneplus">OnePlus</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/produits/samsung">Samsung</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/produits/sony">Sony</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/produits/xiaomi">Xiaomi</a></li>
                                                                            </ul>
                                </li>
                                                                                                </ul>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="/humanoid/video-podcast">Podcast</a>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="/comment-faire">Tutoriels</a>
                            </li>
                                                    </ul>
                                        </div>
                                                                                <div class="column is-4">
                                            <ul>
                            <li class="menu-burger__title has-text-weight-semibold  has-text-green">
                                <a href="/android">Android</a>
                            </li>
                                                        <li class="is-paddingless">
                                <ul>
                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/android/mises-a-jour-android">Mises à jour Android</a></li>
                                                                <li class="is-paddingless">
                                    <ul>
                                                                                <li class="menu-burger__subitem"><a href="/android/mises-a-jour-android/675899_android-11-nouveautes-et-smartphones-compatibles-avec-la-mise-a-jour">Android 11</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/android/mises-a-jour-android/575762_mise-a-jour-android-10-q-liste-smartphones-tablettes-compatibles-date-de-deploiement">Android 10</a></li>
                                                                            </ul>
                                </li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/android/developpement">Développement Android</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/android/android-auto">Android Auto</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/android/android-tv">Android TV</a></li>
                                                                                                </ul>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="/produits-android/photo">Photo et vidéo</a>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="/culture-tech/os">Tous les OS</a>
                            </li>
                                                        <li class="is-paddingless">
                                <ul>
                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/culture-tech/os/chrome-os">ChromeOS</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/culture-tech/os/ios">iOS</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/culture-tech/os/ipados">iPadOS</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/culture-tech/os/macos">macOS</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/culture-tech/os/windows">Windows</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/culture-tech/os/android-wear">Wear OS</a></li>
                                                                                                </ul>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="/telecharger/apps">Télécharger</a>
                            </li>
                                                        <li class="is-paddingless">
                                <ul>
                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/telecharger/apps">Applications</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/telecharger/jeux">Jeux mobile</a></li>
                                                                                                </ul>
                            </li>
                                                    </ul>
                                        </div>
                                                                                <div class="column is-4">
                                            <ul>
                            <li class="menu-burger__title has-text-weight-semibold  has-text-orange">
                                <a href="/bons-plans"><i class="icon-fire"></i>Bons Plans</a>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="/nos-comparateurs">Comparateurs</a>
                            </li>
                                                        <li class="is-paddingless">
                                <ul>
                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/comparateur-forfaits">Les meilleurs forfaits mobiles</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="https://www.frandroid.com/comparateur-forfaits/comparateur-forfaits-5g">Les meilleurs forfaits 5G</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/offre-internet-comparateur-des-meilleures-offres-fibre-et-adsl">Les meilleures offres internet</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/comparatif-meilleures-banques-en-ligne">Les meilleures banques en ligne</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/selection-meilleurs-vpn">Les meilleurs VPN</a></li>
                                                                                                </ul>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="/guide-dachat">Guides d'achat</a>
                            </li>
                                                        <li class="is-paddingless">
                                <ul>
                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/guide-dachat/smartphones/332196_10-smartphones-attendus-debut-2016">Meilleurs smartphones</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/guide-dachat/guide-audio/482350_quels-sont-les-meilleurs-ecouteurs-true-wireless-a-moins-de-200-euros-en-2018">Meilleurs écouteurs sans fils</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/guide-dachat/smartphones/367607_meilleurs-smartphones-prendre-photos">Meilleurs smartphones photo</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/guide-dachat/387028_quelle-box-sous-android-tv-choisir">Meilleurs boîtiers multimédias</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/versus">Les comparatifs</a></li>
                                                                                                </ul>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="/test">Tests</a>
                            </li>
                                                        <li class="is-paddingless">
                                <ul>
                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/test/smartphones">Tests smartphones</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/test/audio-casques-ecouteurs">Tests casques et écouteurs</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/test/smart-tv">Tests TV connectées</a></li>
                                                                                                </ul>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="/">Communautés</a>
                            </li>
                                                        <li class="is-paddingless">
                                <ul>
                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="https://forum.frandroid.com/">Forum Frandroid</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="https://www.facebook.com/groups/techentraide/">Groupe d'entraide Facebook</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="https://discordapp.com/invite/RT7NVUk">Discord Frandroid</a></li>
                                                                                                </ul>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="https://www.numerama.com/">Numerama</a>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="https://humanoid.fr/">Humanoid</a>
                            </li>
                                                    </ul>
                                        </div>
                                                        </div>
                <div class="menu-burger__footer columns is-mobile is-vcentered is-marginless">
                    <a href="/" target="_blank" rel="nofollow" class="column is-narrow is-hidden-mobile is-hidden-tablet-only is-block-desktop"><img class="menu-burger__logo" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/frandroid.svg" alt="La référence tech pour s’informer, comparer et bien acheter" onmousedown="return false;" /></a>
                    <a href="https://twitter.com/frandroid" target="_blank" rel="nofollow noopener" class="menu-burger__social-icon column is-narrow" aria-label="Twitter"><i class="icon icon-twitter"></i></a>
                    <a href="https://www.instagram.com/frandroid_off" target="_blank" rel="nofollow noopener" class="menu-burger__social-icon column is-narrow" aria-label="Instagram"><i class="icon icon-instagram"></i></a>
                    <a href="https://www.facebook.com/frandroidcom" target="_blank" rel="nofollow noopener" class="menu-burger__social-icon column is-narrow" aria-label="Facebook"><i class="icon icon-facebook"></i></a>
                    <a href="/feed" target="_blank" rel="nofollow" class="menu-burger__social-icon column is-narrow" aria-label="Feed"><i class="icon icon-rss"></i></a>
                    <a href="https://www.youtube.com/frandroid" target="_blank" rel="nofollow noopener" class="menu-burger__social-icon column is-narrow" aria-label="Youtube"><i class="icon icon-youtube"></i></a>
                </div>
                <div class="menu-burger__footer__links has-text-centered-touch has-text-weight-medium is-margin-bottom-5-mobile is-margin-bottom-5">
                                            <a href="/a-propos" class="footer__link">À propos</a>
                                            • <a href="/mentions-legales" class="footer__link">Mentions légales</a>
                                            • <a href="/contact" class="footer__link">Contacts</a>
                                    </div>
            </div>
        </div>
    </div>
</nav>
    <div id="ctBoc">
        <div id="page">
        
<article class="container">
    <div class="article-header is-padding-top-6 is-padding-top-6-mobile">
    
            <div class="breadcrumb">
    <ul><li><a href="https://www.frandroid.com/">Accueil</a> </li><li> <a href="https://www.frandroid.com/marques">Marques</a> </li><li> <a href="https://www.frandroid.com/marques/google">Google</a> </li><li> Google Pixel 6 et Pixel 6 Pro : quelles différences entre les deux smartphones Android</li></ul></div>
    
<div class="title-wrapper is-margin-bottom-6-mobile is-margin-bottom-3">
    
        <h1 class="has-text-gradient-blue is-size-2 is-size-4-mobile has-text-centered is-padding-left-3 is-padding-right-3 frandroid-title">
        <span>Google Pixel 6 et Pixel 6 Pro : quelles différences entre les deux smartphones Android</span></h1>
            <p class="has-text-centered is-centered is-block has-text-gradient-blue is-size-5 is-size-5-mobile">
                            Coloris, écran, caméras, prix...                    </p>
    </div>


<div class="columns has-text-centered-mobile is-margin-bottom-none-mobile is-mobile is-vcentered">
    <div class="column nowrap">
        <i class="icon icon-clock article-header__time-icon"></i>&nbsp;
                <time class="is-hidden" datetime="2021-08-02T19:21:36+02:00" pubdate="pubdate"></time>
                <time class="updated article-header__time" datetime="2021-08-02T19:16:00+02:00">
            <span class="has-text-weight-semibold is-hidden-mobile">02 août 2021</span><span class="has-text-weight-semibold is-hidden-tablet">02/08/2021</span> • 19:16        </time>
    </div>
            <div class="column has-text-right-tablet has-text-centered-mobile nowrap is-padding-bottom-none-mobile">
    
<div class="share">
    <span class="is-uppercase is-size-6 is-hidden-mobile">Partager</span>
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.frandroid.com%2Fmarques%2Fgoogle%2F1017149_google-pixel-6-et-pixel-6-pro-quelles-differences-entre-les-deux-smartphones-android" data-placement="header" data-share="facebook" aria-label="Facebook" target="_blank"><i class="icon icon-facebook"></i></a>
    <a href="https://www.twitter.com/share?via=Frandroid&text=Google Pixel 6 et Pixel 6 Pro : quelles différences entre les deux smartphones Android&url=https%3A%2F%2Fwww.frandroid.com%2Fmarques%2Fgoogle%2F1017149_google-pixel-6-et-pixel-6-pro-quelles-differences-entre-les-deux-smartphones-android" data-placement="header" data-share="twitter" aria-label="Twitter" target="_blank"><i class="icon icon-twitter"></i></a>
    <a href="https://www.linkedin.com/shareArticle?mini=true&source=Frandroid&title=Google Pixel 6 et Pixel 6 Pro : quelles différences entre les deux smartphones Android&url=https%3A%2F%2Fwww.frandroid.com%2Fmarques%2Fgoogle%2F1017149_google-pixel-6-et-pixel-6-pro-quelles-differences-entre-les-deux-smartphones-android" data-placement="header" data-share="linkedin" aria-label="Linkedin" target="_blank"><i class="icon icon-linkedin"></i></a>
    </div>
    </div>
    </div>

<div class="billboard is-margin-bottom-6 ">
        <div class="hb__ad hb__ad--header hb__ad--no-container is-hidden-mobile">
                            <div id="optidigital-adslot-Billboard_1" style='display:none;' class="Billboard_1"></div>
                    </div>
    </div>
    </div>
    <div class="columns">
        <div class="column is-12-touch">
                        
            <div class="article-content with-sidebar">
                                <p class="chapo">Les Pixel 6 et Pixel 6 Pro sont officiels. On peut d'ores et déjà les comparer d'un point de vue technique.</p>                        <div class="is-hidden-desktop is-hidden-tablet-only">
                <div id="optidigital-adslot-Mobile_Pos1" style="display:none;" class="Mobile_Pos1"></div>
            </div>
                <div id="attachment_1017349" class="wp-caption aligncenter"><a href="https://images.frandroid.com/wp-content/uploads/2021/08/google-pixel-6-pro-alt-angle.jpeg" rel="noopener" target="_blank" class="article-content__figure article-content__figure"><noscript><img src="https://images.frandroid.com/wp-content/uploads/2021/08/google-pixel-6-pro-alt-angle-1200x677.jpeg" alt="Google Pixel 6 Pro"><style>.size-large.wp-image-1017349{display:none;}</style></noscript><img aria-describedby="caption-attachment-1017349" loading="lazy" class="size-large wp-image-1017349" alt="Google Pixel 6 Pro" width="1200" height="677" sizes="(max-width: 1200px) 100vw, 1200px" data-src="https://images.frandroid.com/wp-content/uploads/2021/08/google-pixel-6-pro-alt-angle-1200x677.jpeg" data-srcset="https://images.frandroid.com/wp-content/uploads/2021/08/google-pixel-6-pro-alt-angle-1200x677.jpeg 1200w, https://images.frandroid.com/wp-content/uploads/2021/08/google-pixel-6-pro-alt-angle-768x433.jpeg 768w" src="https://c2.lestechnophiles.com/www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png?resize=928,524"></a><p id="caption-attachment-1017349" class="wp-caption-text">Google Pixel 6 Pro // Source : Google</p></div>
<p><a href="https://www.frandroid.com/marques/google/1016467_pixel-6-et-6-pro-google-devoile-leur-processeur-leur-design-et-plus-encore" rel="">Google vient d’annoncer officiellement les Pixel 6 et Pixel 6 Pro</a>. Enfin, pas « <em>officiellement </em>» dans le sens où cette annonce a été réalisée sur Twitter en plein milieu de l’été, après de nombreux <em>leaks</em> à leur sujet. Nous en saurons un peu plus cet automne, néanmoins les caractéristiques principales ont été communiquées.</p>
<div class="shortcodes-container is-margin-bottom-4 is-margin-bottom-6-mobile is-margin-top-6-mobile"><div class="is-margin-top-6 is-margin-top-6-mobile is-margin-bottom-6-mobile product-list-container">
    <div class="columns is-multiline is-centered product-list">
                                    <div class="column is-4">
                <div class="product-card product-card--vertical product-card--in-article ">
    <div class="product-card__cover is-relative">
                <img class="product-card__image contain" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-product-300x300.png" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/08/google-pixel-6-pro-teasing-aout-2021.png?resize=300,300" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/08/google-pixel-6-pro-teasing-aout-2021.png?resize=350,350 175w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/08/google-pixel-6-pro-teasing-aout-2021.png?resize=170,170 85w" alt="Google Pixel 6 Pro"><noscript><img class="product-card__image" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/08/google-pixel-6-pro-teasing-aout-2021.png?resize=300,300" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/08/google-pixel-6-pro-teasing-aout-2021.png?resize=350,350 175w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/08/google-pixel-6-pro-teasing-aout-2021.png?resize=170,170 85w" alt="Google Pixel 6 Pro"></noscript>    </div>
    <div class="product-card__content">
        <div class="product-card__title-container is-margin-bottom-6 is-margin-bottom-7-mobile  has-text-centered-tablet  ">
            <h3 class="product-card__title is-block has-text-weight-bold is-size-6 is-uppercase is-marginless">
                <a href="https://www.frandroid.com/produits/google/smartphones/1016497-google-pixel-6-pro">
                                    <div>Google</div>
                    <div>Pixel 6 Pro</div>
                                </a>
            </h3>
        </div>
        <a class="button fr-button fr-button--fullwidth fr-button--pink is-size-6 is-margin-bottom-6 is-margin-bottom-7-mobile" href="https://www.frandroid.com/produits/google/smartphones/1016497-google-pixel-6-pro">
            Fiche produit
        </a>
                    </div>
</div>
            </div>
                        <div class="column is-4">
                <div class="product-card product-card--vertical product-card--in-article ">
    <div class="product-card__cover is-relative">
                <img class="product-card__image contain" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-product-300x300.png" data-src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/08/google-pixel-6-teasing-aout-2021.png?resize=300,300" data-srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/08/google-pixel-6-teasing-aout-2021.png?resize=350,350 175w,https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/08/google-pixel-6-teasing-aout-2021.png?resize=170,170 85w" alt="Google Pixel 6"><noscript><img class="product-card__image" src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/08/google-pixel-6-teasing-aout-2021.png?resize=300,300" srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/08/google-pixel-6-teasing-aout-2021.png?resize=350,350 175w,https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/08/google-pixel-6-teasing-aout-2021.png?resize=170,170 85w" alt="Google Pixel 6"></noscript>    </div>
    <div class="product-card__content">
        <div class="product-card__title-container is-margin-bottom-6 is-margin-bottom-7-mobile  has-text-centered-tablet  ">
            <h3 class="product-card__title is-block has-text-weight-bold is-size-6 is-uppercase is-marginless">
                <a href="https://www.frandroid.com/produits/google/smartphones/1016495-google-pixel-6">
                                    <div>Google</div>
                    <div>Pixel 6</div>
                                </a>
            </h3>
        </div>
        <a class="button fr-button fr-button--fullwidth fr-button--pink is-size-6 is-margin-bottom-6 is-margin-bottom-7-mobile" href="https://www.frandroid.com/produits/google/smartphones/1016495-google-pixel-6">
            Fiche produit
        </a>
                    </div>
</div>
            </div>
                            </div>
</div>
</div>                        <div class="is-hidden-desktop is-hidden-tablet-only">
                <div id="optidigital-adslot-Mobile_Pos2" style="display:none;" class="Mobile_Pos2"></div>
            </div>
                                        <div class="is-hidden-mobile">
                <div id="optidigital-adslot-Content_1" style="display:none;" class="Content_1"></div>
            </div>
                
<h2>Des différences notables sur l’écran et les caméras</h2>
<p>Il y aura donc deux smartphones : <a href="https://www.frandroid.com/marques/google/948153_google-pixel-6-et-6-pro-design-date-de-sortie-fiche-technique-prix-tout-savoir-smartphones">les Pixel 6 et Pixel 6 Pro</a>. Ils ne se distinguent pas des caractéristiques techniques différentes et quelques différences esthétiques. Premièrement, ils ont des écrans de tailles différentes : 6,4 pouces contre 6,7 pouces. Ce sont deux grands écrans OLED qui ont également une définition différente et un taux de rafraîchissement maximal différent comme vous pouvez le voir dans le tableau ci-dessous.</p>

<table class="table-3-columns table--large table--header-top-mobile" id="tablepress-2084-no-2">
<thead>
<tr>
	<th> </th><th data-product="Google Pixel 6">Google Pixel 6</th><th data-product="Google Pixel 6 Pro">Google Pixel 6 Pro</th>
</tr>
</thead>
<tbody>
<tr>
	<td>Taille écran</td><td data-product="Google Pixel 6">6,4 pouces parfaitement plat</td><td data-product="Google Pixel 6 Pro">6,7 pouces avec des bords incurvés</td>
</tr>
<tr>
	<td>Technologie de l'écran</td><td data-product="Google Pixel 6">OLED</td><td data-product="Google Pixel 6 Pro">OLED</td>
</tr>
<tr>
	<td>Définition de l'écran</td><td data-product="Google Pixel 6">Full HD+</td><td data-product="Google Pixel 6 Pro">QHD+</td>
</tr>
<tr>
	<td>Taux de rafraîchissement maximal</td><td data-product="Google Pixel 6">90 Hz</td><td data-product="Google Pixel 6 Pro">120 Hz</td>
</tr>
<tr>
	<td>SoC</td><td data-product="Google Pixel 6">Google Tensor avec puce Titan M2</td><td data-product="Google Pixel 6 Pro">Google Tensor avec puce Titan M2</td>
</tr>
<tr>
	<td>Caméras arrières</td><td data-product="Google Pixel 6">Grand-angle<br>
Ultra grand-angle</td><td data-product="Google Pixel 6 Pro">Grand-angle<br>
Ultra grand-angle<br>
Télé-objectif zoom x4</td>
</tr>
</tbody>
</table>                        <div class="is-hidden-desktop is-hidden-tablet-only">
                <div id="optidigital-adslot-Mobile_Pos3" style="display:none;" class="Mobile_Pos3"></div>
            </div>
                                        <div class="is-hidden-mobile">
                <div id="optidigital-adslot-Content_2" style="display:none;" class="Content_2"></div>
            </div>
                
<!-- #tablepress-2084-no-2 from cache -->
<p>Ces écrans sont différents également par leur apparence : celui du Pixel 6 est parfaitement plat tandis que celui du Pixel 6 Pro possède des bords arrondis / incurvés. C’est un type d’écran que l’on a l’habitude de voir chez Samsung ou encore Oppo. La caméra avant est logée dans un petit trou central sur le haut de l’écran.</p>
<p><a href="https://images.frandroid.com/wp-content/uploads/2021/08/screen.gif" rel="noopener" target="_blank" class="article-content__figure article-content__figure"><noscript><img src="https://images.frandroid.com/wp-content/uploads/2021/08/screen.gif" alt=""><style>.aligncenter.size-full.wp-image-1017353{display:none;}</style></noscript><img loading="lazy" class="aligncenter size-full wp-image-1017353" alt="" width="1200" height="675" data-src="https://images.frandroid.com/wp-content/uploads/2021/08/screen.gif" src="https://c2.lestechnophiles.com/www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png?resize=928,522"></a></p>
<p>Le 6 Pro dispose de trois caméras à l’arrière : un nouveau capteur principal avec objectif grand-angle, un ultra-large et un téléobjectif à zoom optique 4X. Google ne partage pas les détails techniques de l’appareil photo au-delà de dire que le capteur grand-angle principal absorbe 150 % de lumière en plus. Sur le Pixel 6 normal, ce sont les mêmes caméras, mais on perd le zoom optique x4. Comme vous pouvez le voir, les caméras logent dans une énorme barre noire.</p>                        <div class="is-hidden-mobile">
                <div id="optidigital-adslot-Content_3" style="display:none;" class="Content_3"></div>
            </div>
                
<div id="attachment_1017341" class="wp-caption aligncenter"><a href="https://images.frandroid.com/wp-content/uploads/2021/08/google-pixel-6-pro-1-scaled.jpg" rel="noopener" target="_blank" class="article-content__figure article-content__figure"><noscript><img src="https://images.frandroid.com/wp-content/uploads/2021/08/google-pixel-6-pro-1-scaled.jpg" alt="Google Pixel 6 Pro"><style>.size-full.wp-image-1017341{display:none;}</style></noscript><img aria-describedby="caption-attachment-1017341" loading="lazy" class="size-full wp-image-1017341" alt="Google Pixel 6 Pro" width="2560" height="1276" sizes="(max-width: 2560px) 100vw, 2560px" data-src="https://images.frandroid.com/wp-content/uploads/2021/08/google-pixel-6-pro-1-scaled.jpg" data-srcset="https://images.frandroid.com/wp-content/uploads/2021/08/google-pixel-6-pro-1-scaled.jpg 2560w, https://images.frandroid.com/wp-content/uploads/2021/08/google-pixel-6-pro-1-768x383.jpg 768w" src="https://c2.lestechnophiles.com/www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png?resize=928,463"></a><p id="caption-attachment-1017341" class="wp-caption-text">Google Pixel 6 Pro // Source : Google</p></div>
<p>Les deux smartphones seront équipés de la nouvelle puce ARM Google Tensor, un SoC maison qui comprend également la puce de sécurité Titan M2 liée au capteur d’empreintes digitales et la reconnaissance faciale. C’est une bonne nouvelle, car ces deux smartphones auront donc des performances similaires, ce qui rejoint la stratégie de Samsung ou encore d’Apple.</p>
<h2>Des coloris qui diffèrent</h2>
<p>Enfin, dernière différence importante : le Pixel 6 Pro est disponible en trois coloris fixes.</p>
<div id="attachment_1017343" class="wp-caption aligncenter"><a href="https://images.frandroid.com/wp-content/uploads/2021/08/pixel-6-pro-group-image-transparent.png" rel="noopener" target="_blank" class="article-content__figure article-content__figure"><noscript><img src="https://images.frandroid.com/wp-content/uploads/2021/08/pixel-6-pro-group-image-transparent-1200x675.png" alt="Google Pixel 6 Pro"><style>.size-large.wp-image-1017343{display:none;}</style></noscript><img aria-describedby="caption-attachment-1017343" loading="lazy" class="size-large wp-image-1017343" alt="Google Pixel 6 Pro" width="1200" height="675" sizes="(max-width: 1200px) 100vw, 1200px" data-src="https://images.frandroid.com/wp-content/uploads/2021/08/pixel-6-pro-group-image-transparent-1200x675.png" data-srcset="https://images.frandroid.com/wp-content/uploads/2021/08/pixel-6-pro-group-image-transparent-1200x675.png 1200w, https://images.frandroid.com/wp-content/uploads/2021/08/pixel-6-pro-group-image-transparent-768x432.png 768w" src="https://c2.lestechnophiles.com/www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png?resize=928,522"></a><p id="caption-attachment-1017343" class="wp-caption-text">Google Pixel 6 Pro</p></div>
<p>Tandis que le Pixel 6 est disponible en coloris noir ainsi que deux coloris bi-colore.</p>
<div id="attachment_1017345" class="wp-caption aligncenter"><a href="https://images.frandroid.com/wp-content/uploads/2021/08/pixel-6-group-image-transparent.png" rel="noopener" target="_blank" class="article-content__figure article-content__figure"><noscript><img src="https://images.frandroid.com/wp-content/uploads/2021/08/pixel-6-group-image-transparent-1200x675.png" alt="Google Pixel 6"><style>.size-large.wp-image-1017345{display:none;}</style></noscript><img aria-describedby="caption-attachment-1017345" loading="lazy" class="size-large wp-image-1017345" alt="Google Pixel 6" width="1200" height="675" sizes="(max-width: 1200px) 100vw, 1200px" data-src="https://images.frandroid.com/wp-content/uploads/2021/08/pixel-6-group-image-transparent-1200x675.png" data-srcset="https://images.frandroid.com/wp-content/uploads/2021/08/pixel-6-group-image-transparent-1200x675.png 1200w, https://images.frandroid.com/wp-content/uploads/2021/08/pixel-6-group-image-transparent-768x432.png 768w" src="https://c2.lestechnophiles.com/www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png?resize=928,522"></a><p id="caption-attachment-1017345" class="wp-caption-text">Google Pixel 6</p></div>
<p>Pour le moment, il nous manque encore les prix et la disponibilité officielle… mais Google a gardé quelques informations à communiquer cet automne pour le lancement officiel des deux smartphones. Il faudra s’attendre à <a href="https://www.frandroid.com/marques/google/1017199_google-pixel-6-et-6-pro-ne-vous-attendez-pas-a-un-prix-bon-marche">un prix supérieur à 1000 euros</a>, au moins pour la version <em>Pro</em>.</p>
<!-- 33104/post_tag --><div id="embedded-tag-android-12" class="embedded-tag-container">
    <p class="title">
    Tout savoir sur <a href="//www.frandroid.com/android/mises-a-jour-android/902993_android-12-nouveautes-et-smartphones-compatibles-avec-la-mise-a-jour">Android 12</a>
    </p>
        <ul>
                    <li class="link columns is-mobile is-vcentered">
                        <div class="column is-paddingless">
                <a href="https://www.frandroid.com/marques/samsung/1012137_samsung-galaxy-one-ui-4-0-beta-pourrait-arriver-plus-vite-que-prevu">
                    Samsung Galaxy : One UI 4.0 bêta pourrait arriver plus vite que prévu                </a>
                            </div>
                    </li>
                <li class="link columns is-mobile is-vcentered">
                        <div class="column is-paddingless">
                <a href="https://www.frandroid.com/marques/google/1009131_android-12-la-personnalisation-sera-moins-poussee-que-sur-android-11">
                    Android 12 : la personnalisation sera moins poussée que sur Android 11                </a>
                            </div>
                    </li>
                <li class="link columns is-mobile is-vcentered">
                        <div class="column is-paddingless">
                <a href="https://www.frandroid.com/android/android-tv/1004629_android-tv-sameliore-avec-larrivee-dune-nouvelle-beta-dandroid-12">
                    Android TV s’améliore avec l’arrivée d’une nouvelle bêta d’Android 12                </a>
                            </div>
                    </li>
                <li class="link columns is-mobile is-vcentered">
                        <div class="column is-paddingless">
                <a href="https://www.frandroid.com/android/mises-a-jour-android/1004283_android-12-google-va-mettre-a-jour-pres-de-1000-de-ses-emojis">
                    Android 12 : Google va mettre à jour près de 1000 de ses émojis                </a>
                            </div>
                    </li>
                <li class="link columns is-mobile is-vcentered">
                        <div class="column is-paddingless">
                <a href="https://www.frandroid.com/marques/google/1001691_android-12-beta-3-est-disponible-le-tour-des-nouveautes">
                    Android 12 Beta 3 est disponible : le tour des nouveautés                </a>
                            </div>
                    </li>
            </ul>
    </div>
            </div>
                        
                        
<div class="article-footer is-margin-top-6 is-margin-top-6-mobile">
                    <div class="is-margin-top-4 is-margin-bottom-4">
            <div id="optidigital-adslot-Content_Bottom" style='display:none;' class="Content_Bottom"></div>
        <div id="optidigital-adslot-Mobile_Bottom" style='display:none;' class="Mobile_Bottom"></div>
    </div>
            <div id="hrr-link" class="is-margin-top-6 is-margin-top-6-mobile is-margin-bottom-6 has-text-centered-mobile">
        <a href="https://www.frandroid.com/marques/google/1017149_google-pixel-6-et-pixel-6-pro-quelles-differences-entre-les-deux-smartphones-android?&show_reader_reports" target="_blank" rel="nofollow">
            Signaler une erreur dans le texte
        </a>
    </div>
    
    <div class="columns is-vcentered">
        <div class="column has-text-left">
                            
<div class="has-text-centered-mobile">
    <span>Source : </span><a href="https://www.theverge.com/2021/8/2/22605094/google-pixel-6-pro-tensor-processor-specs-ai-ml"  target="_blank" class="has-text-primary">The Verge</a></div>

                    </div>
        <div class="column has-text-right has-text-centered-mobile">
            
<div class="share">
    <span class="is-uppercase is-size-6 is-hidden-mobile">Partager</span>
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.frandroid.com%2Fmarques%2Fgoogle%2F1017149_google-pixel-6-et-pixel-6-pro-quelles-differences-entre-les-deux-smartphones-android" data-placement="footer" data-share="facebook" aria-label="Facebook" target="_blank"><i class="icon icon-facebook"></i></a>
    <a href="https://www.twitter.com/share?via=Frandroid&text=Google Pixel 6 et Pixel 6 Pro : quelles différences entre les deux smartphones Android&url=https%3A%2F%2Fwww.frandroid.com%2Fmarques%2Fgoogle%2F1017149_google-pixel-6-et-pixel-6-pro-quelles-differences-entre-les-deux-smartphones-android" data-placement="footer" data-share="twitter" aria-label="Twitter" target="_blank"><i class="icon icon-twitter"></i></a>
    <a href="https://www.linkedin.com/shareArticle?mini=true&source=Frandroid&title=Google Pixel 6 et Pixel 6 Pro : quelles différences entre les deux smartphones Android&url=https%3A%2F%2Fwww.frandroid.com%2Fmarques%2Fgoogle%2F1017149_google-pixel-6-et-pixel-6-pro-quelles-differences-entre-les-deux-smartphones-android" data-placement="footer" data-share="linkedin" aria-label="Linkedin" target="_blank"><i class="icon icon-linkedin"></i></a>
    </div>
        </div>
    </div>

    <p class="humanoid-videos--title has-text-weight-bold has-text-blue is-size-3">La suite en vidéo</p><div class="shortcodes-container humanoid-videos is-margin-bottom-4 is-margin-bottom-4-mobile is-margin-top-6 is-margin-top-6-mobile">
                <div
        class="dailymotion-cpe"
        data-lazy-func="dailymotion"
        data-ad-slot="Video_Bottom"
        ads-params="adslot=Video_Bottom%26tags%3Dandroid%2Cgoogle%2Cmarques%2Cproduits-android%2Csmartphone%2Candroid-12%2Cgoogle-pixel-6%2Cgoogle-pixel-6-pro&iu=/82864103/frandroid.com/android-article"
        raw-ads-params="adslot=Video_Bottom%26tags%3Dandroid%2Cgoogle%2Cmarques%2Cproduits-android%2Csmartphone%2Candroid-12%2Cgoogle-pixel-6%2Cgoogle-pixel-6-pro&iu=/82864103/frandroid.com/android-article"
        video-id="x81i3se">
            <img class="is-block" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-16x9.png" data-src="https://s2.dmcdn.net/v/S-wIk1WlrnLmGr21Q" alt="ANDROID 12 : le TOP des nouveautés pour cette année !"  /><noscript><img class="is-block" src="https://s2.dmcdn.net/v/S-wIk1WlrnLmGr21Q" alt="ANDROID 12 : le TOP des nouveautés pour cette année !"/></noscript>        </div>
            <a href="https://www.dailymotion.com/video/x81i3se" rel="nofollow" class="humanoid-videos__video-title">
            ANDROID 12 : le TOP des nouveautés pour cette année !        </a>
    </div>

    <div class="tags-container is-margin-bottom-5">
    <div class="tags-content">
                    <a rel="tag" href="https://www.frandroid.com/android" class="article-tag button fr-button fr-button--left-icon is-margin-right-7 is-margin-right-7-mobile is-margin-bottom-7 is-margin-bottom-7-mobile">
            <i class="icon-hashtag is-size-7"></i> Android        </a>
                            <a rel="tag" href="https://www.frandroid.com/produits-android" class="article-tag button fr-button fr-button--left-icon is-margin-right-7 is-margin-right-7-mobile is-margin-bottom-7 is-margin-bottom-7-mobile">
            <i class="icon-hashtag is-size-7"></i> Produits        </a>
                            <a rel="tag" href="https://www.frandroid.com/produits-android/smartphone" class="article-tag button fr-button fr-button--left-icon is-margin-right-7 is-margin-right-7-mobile is-margin-bottom-7 is-margin-bottom-7-mobile">
            <i class="icon-hashtag is-size-7"></i> Smartphones        </a>
                            <a rel="tag" href="https://www.frandroid.com/tag/android-12" class="article-tag button fr-button fr-button--left-icon is-margin-right-7 is-margin-right-7-mobile is-margin-bottom-7 is-margin-bottom-7-mobile">
            <i class="icon-hashtag is-size-7"></i> Android 12        </a>
                            <a rel="tag" href="https://www.frandroid.com/produits/google/smartphones/1016495-google-pixel-6" class="article-tag button fr-button fr-button--left-icon is-margin-right-7 is-margin-right-7-mobile is-margin-bottom-7 is-margin-bottom-7-mobile">
            <i class="icon-hashtag is-size-7"></i> Google Pixel 6        </a>
                            <a rel="tag" href="https://www.frandroid.com/produits/google/smartphones/1016497-google-pixel-6-pro" class="article-tag button fr-button fr-button--left-icon is-margin-right-7 is-margin-right-7-mobile is-margin-bottom-7 is-margin-bottom-7-mobile">
            <i class="icon-hashtag is-size-7"></i> Google Pixel 6 Pro        </a>
                </div>
</div>

    <div class="is-margin-top-6-mobile is-margin-bottom-5 is-margin-bottom-6-mobile">
        
<div class="author-card">
    <div class="columns is-mobile">
        <div class="column is-narrow">
            <img class="author-card__avatar cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-100x100.png" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/07/zq6psamh-400x400-1.jpg?resize=200,200" alt="Ulrich Rozier"  /><noscript><img class="author-card__avatar" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/07/zq6psamh-400x400-1.jpg?resize=200,200" alt="Ulrich Rozier"/></noscript>        </div>
        <div class="column">
            <p class="has-text-weight-bold author-card__title">Ulrich Rozier</p>
                        <p>Co-fondateur de Frandroid, suivez-moi sur <a href="http://twitter.com/ulrichrozier">Twitter (@ulrichrozier)</a></p>
        </div>
    </div>
    <div class="columns author-card__footer">
        <ul class="column author-card__networks is-flex">
             
                        <li>
                <a rel="nofollow noopener" aria-label="twitter" class="logo-twitter" href="https://twitter.com/ulrichrozier" target="_blank">
                    <span class="icon-twitter"></span>
                </a>
            </li>
                                </ul>
        <div class="column is-narrow has-text-right">
            <a href="https://www.frandroid.com/author/ulrich" class="button fr-button fr-button--pink fr-button--small-icon fr-button--icon-after fr-button--fullwidth" rel="author">
                Voir tous ses articles <i class="icon-arrow-right" aria-hidden="true"></i>
            </a>
        </div>
    </div>
</div>
    </div>

    
                        <div class="is-margin-top-6-mobile article-footer__related-posts is-margin-bottom-5">
                <div class="is-margin-bottom-6">
                    <p class="article-footer__related-posts-title is-size-3 has-text-weight-bolder">Lectures liées</p>
                </div>
                <div class="scroller--horizontal columns is-multiline">
                                        <div class="column is-hidden-desktop is-3-tablet scroller-element is-hidden-desktop is-hidden-tablet">
                        <div id="container_native_frandroid-yarpp"></div><script type="text/javascript">        var native_url = "https://native.humanoid.fr/register-click?s_id=2&sp_id=5&c_id=1252";
        var native_urlPixel = "https://native.humanoid.fr/register-impression?s_id=2&sp_id=5&c_id=1252";
        var native_content = "\n<div class=\"post-card post-card--vertical\">\n    <a class=\"post-card__link\" href=\"\" target=\"_blank\" rel=\"noopener\"  rel=\"nofollow\" >\n            <img src=\"https:\/\/native.humanoid.fr\/register-impression?s_id=2&sp_id=5&c_id=1252\" alt=\"Humanoid Native\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n            <div class=\"post-card__cover\">\n                        <div class=\"post-card__cover-inner\">\n                                    <img class=\"post-card__image cover\" src=\"https:\/\/www.frandroid.com\/wp-content\/themes\/humanoid-redesign\/assets\/images\/2019-redesign\/default.png\" data-src=\"https:\/\/c0.lestechnophiles.com\/images.frandroid.com\/wp-content\/uploads\/2020\/10\/samsung-galaxy-s20-fe-face-avant-scaled.jpg?resize=320,300\" data-srcset=\"https:\/\/c0.lestechnophiles.com\/images.frandroid.com\/wp-content\/uploads\/2020\/10\/samsung-galaxy-s20-fe-face-avant-scaled.jpg?resize=400,350 200w,https:\/\/c0.lestechnophiles.com\/images.frandroid.com\/wp-content\/uploads\/2020\/10\/samsung-galaxy-s20-fe-face-avant-scaled.jpg?resize=170,150 85w\" alt=\"Derni\u00e8re chance : le prix du Samsung Galaxy S20 FE 5G d\u00e9gringole \u00e0 1\u20ac (+7\u20ac\/ mois pendant 2 ans)\"  \/><noscript><img class=\"post-card__image\" src=\"https:\/\/c0.lestechnophiles.com\/images.frandroid.com\/wp-content\/uploads\/2020\/10\/samsung-galaxy-s20-fe-face-avant-scaled.jpg?resize=320,300\" srcset=\"https:\/\/c0.lestechnophiles.com\/images.frandroid.com\/wp-content\/uploads\/2020\/10\/samsung-galaxy-s20-fe-face-avant-scaled.jpg?resize=400,350 200w,https:\/\/c0.lestechnophiles.com\/images.frandroid.com\/wp-content\/uploads\/2020\/10\/samsung-galaxy-s20-fe-face-avant-scaled.jpg?resize=170,150 85w\" alt=\"Derni\u00e8re chance : le prix du Samsung Galaxy S20 FE 5G d\u00e9gringole \u00e0 1\u20ac (+7\u20ac\/ mois pendant 2 ans)\"\/><\/noscript>                            <\/div>\n                    <\/div>\n\n        \n        <div class=\"post-card__title-container\">\n                        <p class=\"post-card__title\">Derni\u00e8re chance : le prix du Samsung Galaxy S20 FE 5G d\u00e9gringole \u00e0 1\u20ac (+7\u20ac\/ mois pendant 2 ans)<\/p>\n                                <\/div>\n    <\/a>\n    \n    \n    <\/div>\n\n\n<a href=\"\/a-propos#comment-frandroid-se-remunere\" rel=\"nofollow\">Sponsoris\u00e9<\/a>";
                if (typeof canRunAds !== 'undefined' || (typeof canRunAds === 'undefined' && true)) {
            var element = document.getElementById('container_native_frandroid-yarpp');
            element.insertAdjacentHTML('beforeend', native_content);
            var links = element.querySelectorAll('a:first-child');
            for (var j = 0; j < links.length; j++) {
                var link = links[j];
                link.setAttribute('href', native_url);
                var pNatives = element.querySelectorAll('.p-native');
                for (var k = 0; k < pNatives.length; k++) {
                    var pNative = pNatives[k];
                    pNative.setAttribute('src', native_urlPixel);
                }
            }
            // remove script itself
            var currentScript = document.currentScript || document.scripts[document.scripts.length - 1];
            currentScript.parentNode.removeChild(currentScript);
        }
        </script>                    </div>
                                                                <div class="column is-4-desktop is-3-tablet scroller-element  ">
                            
<div class="post-card post-card--vertical post-card--featured category--android category--google category--marques category--montres-connectees-2 category--produits-android category--smartphone category--accessoires-objets-connectes">
    <a class="post-card__link" href="https://www.frandroid.com/marques/google/942309_google-pixel-6-son-design-risque-de-ne-pas-plaire-a-tout-le-monde"  >
            <div class="post-card__cover">
                        <div class="post-card__cover-inner">
                                    <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/05/pixel-6-pixel-watch.jpg?resize=320,300" data-srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/05/pixel-6-pixel-watch.jpg?resize=400,350 200w,https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/05/pixel-6-pixel-watch.jpg?resize=170,150 85w" alt="Google Pixel 6 : son design risque de ne pas plaire à tout le monde"  /><noscript><img class="post-card__image" src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/05/pixel-6-pixel-watch.jpg?resize=320,300" srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/05/pixel-6-pixel-watch.jpg?resize=400,350 200w,https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/05/pixel-6-pixel-watch.jpg?resize=170,150 85w" alt="Google Pixel 6 : son design risque de ne pas plaire à tout le monde"/></noscript>                            </div>
                    </div>

        
        <div class="post-card__title-container">
                        <p class="post-card__title">Google Pixel 6 : son design risque de ne pas plaire à tout le monde</p>
                                </div>
    </a>
    
    
    </div>

                        </div>                         <div class="column is-4-desktop is-3-tablet scroller-element  ">
                            
<div class="post-card post-card--vertical post-card--featured category--android category--google category--marques category--produits-android category--smartphone">
    <a class="post-card__link" href="https://www.frandroid.com/marques/google/948153_google-pixel-6-et-6-pro-design-date-de-sortie-fiche-technique-prix-tout-savoir-smartphones"  >
            <div class="post-card__cover">
                        <div class="post-card__cover-inner">
                                    <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/05/pixel-6-pro-front-back-2.jpg?resize=320,300" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/05/pixel-6-pro-front-back-2.jpg?resize=400,350 200w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/05/pixel-6-pro-front-back-2.jpg?resize=170,150 85w" alt="Google Pixel 6 et 6 XL : design, date de sortie, fiche technique&#8230; tout ce qu&rsquo;on sait sur ces smartphones"  /><noscript><img class="post-card__image" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/05/pixel-6-pro-front-back-2.jpg?resize=320,300" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/05/pixel-6-pro-front-back-2.jpg?resize=400,350 200w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/05/pixel-6-pro-front-back-2.jpg?resize=170,150 85w" alt="Google Pixel 6 et 6 XL : design, date de sortie, fiche technique&#8230; tout ce qu&rsquo;on sait sur ces smartphones"/></noscript>                            </div>
                    </div>

        
        <div class="post-card__title-container">
                        <p class="post-card__title">Google Pixel 6 et 6 XL : design, date de sortie, fiche technique&#8230; tout ce qu&rsquo;on sait sur ces smartphones</p>
                                </div>
    </a>
    
    
    </div>

                        </div>                         <div class="column is-4-desktop is-3-tablet scroller-element  ">
                            
<div class="post-card post-card--vertical category--android category--google category--marques category--photo category--produits-android category--smartphone">
    <a class="post-card__link" href="https://www.frandroid.com/marques/google/1006583_pixel-6-les-fonctions-photos-devoilees-par-lapplication-google-camera"  >
            <div class="post-card__cover">
                        <div class="post-card__cover-inner">
                                    <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/05/google-pixel-6-pro-onleaks-scaled.jpg?resize=320,300" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/05/google-pixel-6-pro-onleaks-scaled.jpg?resize=400,350 200w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/05/google-pixel-6-pro-onleaks-scaled.jpg?resize=170,150 85w" alt="Pixel 6 : les fonctions photo dévoilées par l&rsquo;application Google Camera"  /><noscript><img class="post-card__image" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/05/google-pixel-6-pro-onleaks-scaled.jpg?resize=320,300" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/05/google-pixel-6-pro-onleaks-scaled.jpg?resize=400,350 200w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/05/google-pixel-6-pro-onleaks-scaled.jpg?resize=170,150 85w" alt="Pixel 6 : les fonctions photo dévoilées par l&rsquo;application Google Camera"/></noscript>                            </div>
                    </div>

        
        <div class="post-card__title-container">
                        <p class="post-card__title">Pixel 6 : les fonctions photo dévoilées par l&rsquo;application Google Camera</p>
                                </div>
    </a>
    
    
    </div>

                        </div>                         <div class="column is-4-desktop is-3-tablet scroller-element is-hidden-desktop ">
                            
<div class="post-card post-card--vertical post-card--featured category--android category--google category--marques category--produits-android category--smartphone">
    <a class="post-card__link" href="https://www.frandroid.com/marques/google/1012783_pixel-6-google-promet-de-repousser-les-limites-grace-a-ses-investissements-technologiques"  >
            <div class="post-card__cover">
                        <div class="post-card__cover-inner">
                                    <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/05/pixel-6-pro-1.jpg?resize=320,300" data-srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/05/pixel-6-pro-1.jpg?resize=400,350 200w,https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/05/pixel-6-pro-1.jpg?resize=170,150 85w" alt="Pixel 6 : Google promet de « repousser les limites » grâce à ses investissements technologiques"  /><noscript><img class="post-card__image" src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/05/pixel-6-pro-1.jpg?resize=320,300" srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/05/pixel-6-pro-1.jpg?resize=400,350 200w,https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/05/pixel-6-pro-1.jpg?resize=170,150 85w" alt="Pixel 6 : Google promet de « repousser les limites » grâce à ses investissements technologiques"/></noscript>                            </div>
                    </div>

        
        <div class="post-card__title-container">
                        <p class="post-card__title">Pixel 6 : Google promet de « repousser les limites » grâce à ses investissements technologiques</p>
                                </div>
    </a>
    
    
    </div>

                        </div>                 </div>
            </div>
            
                
        <div class="is-margin-bottom-5 is-margin-bottom-5-mobile is-margin-top-6-mobile is-margin-top-6">
                    <div class="newsletter-form js-newsletter-form newsletter-form--columns has-background-white is-relative">
    <p class="newsletter-form__title is-size-6 is-size-7-mobile is-uppercase has-text-blue has-text-weight-semibold is-margin-bottom-6">Votre newsletter personnalisée</p>
    <div class="is-relative">
        <div class="newsletter-form__success show-on-success columns is-vcentered is-centered is-gapless">
            <p class="has-text-centered-tablet newsletter-form__subtitle is-size-4 has-text-weight-bold has-text-blue column is-9-tablet is-10-mobile">C'est enregistré ! Surveillez votre boîte aux lettres, vous allez entendre parler de nous&nbsp;!</p>
        </div>

        <div class="columns hide-on-success">
            <div class="column is-10-mobile is-3-tablet newsletter-form--first-column">
                <p class="newsletter-form__subtitle is-size-4 has-text-weight-bolder has-text-blue">Recevez le meilleur de l'actu</p>
            </div>
            <form class="column is-7-tablet newsletter-form__entry-area fr-form" action="/wp-content/mu-plugins/humanoid-core/includes/Core/Ajax/AjaxEndpoint.php" method="get">
                <div class="columns is-justified is-mobile is-multiline">
                    <label for="newsletter_form__daily" class="column is-narrow">
                        <input type="checkbox" value="daily" id="newsletter_form__daily" name="newsletter_daily" checked /> Tous les jours
                    </label>
                    <label for="newsletter_form__weekly" class="column is-narrow">
                        <input type="checkbox" value="weekly" id="newsletter_form__weekly" name="newsletter_weekly" checked /> Hebdo
                    </label>
                    <label for="newsletter_form__deals" class="column is-narrow">
                        <input type="checkbox" value="bestOffers" id="newsletter_form__deals" name="newsletter_deals" /> Spéciale bons plans
                    </label>
                </div>
                <div class="columns">
                    <div class="column">
                        <input aria-label="newsletter" class="newsletter-form__input is-size-6" type="email" placeholder="Votre adresse e-mail" autocomplete="email">
                    </div>
                    <div class="column is-narrow">
                        <div class="fr-button-gradient-wrapper fr-button-gradient-wrapper--gradient-blue">
                            <input class="button fr-button fr-button--gradient-blue" type="submit" value="Envoyer">
                        </div>
                    </div>
                </div>
                <div class="columns" id="js-form-message"></div>
            </form>
        </div>
    </div>
    <div class="newsletter-form__faq hide-on-success is-margin-top-6 is-margin-top-6-mobile">
        <p class="is-size-7 has-text-blue">J’accepte que mon e-mail soit utilisé par Humanoid pour m’envoyer la newsletter Frandroid à la temporalité choisie</p>
    </div>
</div>
            </div>
    
    <div class="notification-card is-radiused has-background-white is-relative is-hidden">
    <div class="badge badge--top-left badge--fixed-mobile has-text-white-light has-background-gradient-blue badge--top-left">
        <i class="icon icon-alert"></i>
    </div>
    <p class="is-title--fake-h3 is-size-5-mobile has-text-gradient-blue">Les notifications web</p>
    <p>Les notifications push vous permettent de recevoir toute <b>l'actualité de Frandroid en temps réel</b> dans votre navigateur ou sur votre téléphone Android.</p>
    <div class="columns is-mobile is-multiline is-centered is-padding-top-6 is-padding-top-5-mobile is-margin-bottom-9 is-margin-bottom-9-mobile">
                <div class="column is-narrow is-padding-top-9-mobile">
            <a href="#reglages" class="button fr-button fr-button--gradient-blue notifications-card__toggle">
                <span class="fr-button__label">Activer les notifications</span>
            </a>
        </div>
        <div class="column is-narrow is-padding-top-9-mobile">
            <a href="#reglages" class="button fr-button">Choisir les notifications</a>
        </div>
            </div>
    <div class="has-text-centered">
        <a href="https://www.frandroid.com/humanoid/834509_comment-fonctionnent-les-notifications-web-sur-frandroid">En savoir plus sur les notifications web</a>
    </div>
</div>

            <div class="article-footer__comments" id="comments">
                            <div class="article-comments cb visa bg-content">
                    <div id="disqus_thread_html">
    <div id="dsq-content">
        <ul id="dsq-comments">
                    </ul>
    </div>
</div>
                    
<div id="disqus_thread"></div>
                </div>
                <div id="comments-button" class="show-comments article-footer__comments-trigger-area has-text-centered">
                    <div class="article-footer__comments-gradient"></div>
                    <a class="go-to-comments article-footer__comments-btn button fr-button" href="#comments">Lire tous les commentaires <i class="rotate-90 icon is-block icon-arrow-right is-size-7"></i></a>
                </div>
                    </div>
    </div>
                    </div>
                <div class="column is-narrow is-hidden-tablet-only is-hidden-mobile">
            <div class="article-sidebar sidebar">
        <div class="is-margin-bottom-4">
        <div class="sidebar-content-container ">
    <div class="sticky-content">
                <div class="hb__ad hb__ad--side">
            <div id="optidigital-adslot-HalfpageAd_1" style='display:none;' class="HalfpageAd_1"></div>
        </div>
        </div>
</div>
    </div>
    <div class="is-margin-bottom-3">
    <p class="is-size-4 has-text-blue sidebar-title has-text-weight-bolder">Les derniers articles</p>
        <p class="has-text-weight-semibold has-text-blue is-margin-bottom-6 sidebar-subtitle is-uppercase">Google</p>
        <div>
                <div class="is-margin-bottom-6">
            <a href="https://www.frandroid.com/marques/google/1017199_google-pixel-6-et-6-pro-ne-vous-attendez-pas-a-un-prix-bon-marche" class="post-card post-card--lite is-flex  category--google category--marques category--produits-android category--smartphone">
    <div class="post-card__cover is-relative is-narrow">
            <div class="post-card__cover-inner">
          <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-200x200.png" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/08/google-pixel-6-pro-1-scaled.jpg?resize=300,300" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/08/google-pixel-6-pro-1-scaled.jpg?resize=300,300 150w" alt="Google Pixel 6 et 6 Pro : ne vous attendez pas à un prix bon marché"  /><noscript><img class="post-card__image" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/08/google-pixel-6-pro-1-scaled.jpg?resize=300,300" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/08/google-pixel-6-pro-1-scaled.jpg?resize=300,300 150w" alt="Google Pixel 6 et 6 Pro : ne vous attendez pas à un prix bon marché"/></noscript>      </div>
    </div>

    <div class="post-card__title">
        <p>Google Pixel 6 et 6 Pro : ne vous attendez pas à un prix bon marché</p>
    </div>
</a>
        </div>
                <div class="is-margin-bottom-6">
            <a href="https://www.frandroid.com/marques/google/1016467_pixel-6-et-6-pro-google-devoile-leur-processeur-leur-design-et-plus-encore" class="post-card post-card--lite is-flex  post-card--featured category--android category--google category--marques category--produits-android category--smartphone">
    <div class="post-card__cover is-relative is-narrow">
            <div class="post-card__cover-inner">
          <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-200x200.png" data-src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/08/header-google-pixel-6-pro.jpg?resize=300,300" data-srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/08/header-google-pixel-6-pro.jpg?resize=300,300 150w" alt="Pixel 6 et 6 Pro : Google dévoile leur processeur, leur design et plus encore"  /><noscript><img class="post-card__image" src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/08/header-google-pixel-6-pro.jpg?resize=300,300" srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/08/header-google-pixel-6-pro.jpg?resize=300,300 150w" alt="Pixel 6 et 6 Pro : Google dévoile leur processeur, leur design et plus encore"/></noscript>      </div>
    </div>

    <div class="post-card__title">
        <p>Pixel 6 et 6 Pro : Google dévoile leur processeur, leur design et plus encore</p>
    </div>
</a>
        </div>
                <div class="is-margin-bottom-6">
            <a href="https://www.frandroid.com/marques/google/1015733_google-nest-thermostat-lhistorique-denergie-a-momentanement-disparu" class="post-card post-card--lite is-flex  category--google category--maison-connectee category--marques category--produits-android category--thermostat-connecte-accessoires-objets-connectes">
    <div class="post-card__cover is-relative is-narrow">
            <div class="post-card__cover-inner">
          <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-200x200.png" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2018/12/nest-learning-thermostat.jpg?resize=300,300" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2018/12/nest-learning-thermostat.jpg?resize=300,300 150w" alt="Google Nest Thermostat : l&rsquo;historique d&rsquo;énergie a (momentanément) disparu"  /><noscript><img class="post-card__image" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2018/12/nest-learning-thermostat.jpg?resize=300,300" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2018/12/nest-learning-thermostat.jpg?resize=300,300 150w" alt="Google Nest Thermostat : l&rsquo;historique d&rsquo;énergie a (momentanément) disparu"/></noscript>      </div>
    </div>

    <div class="post-card__title">
        <p>Google Nest Thermostat : l&rsquo;historique d&rsquo;énergie a (momentanément) disparu</p>
    </div>
</a>
        </div>
            </div>
</div>
    <div class="is-margin-bottom-4">
        <div class="sidebar-content-container is-1000">
    <div class="sticky-content">
                <div class="hb__ad hb__ad--side">
            <div id="optidigital-adslot-HalfpageAd_2" style='display:none;' class="HalfpageAd_2"></div>
        </div>
        </div>
</div>
    </div>
    <div class="last-video is-margin-bottom-3">
                    <p class="sidebar-title has-text-gradient-orange is-margin-bottom-6 is-margin-bottom-5-mobile has-text-centered-mobile is-margin-top-5-mobile is-size-4-mobile is-size-4 has-text-weight-bolder">La dernière vidéo</p>
        
<a href="https://www.youtube.com/watch?v=Tt5-JheiGyY" class="video video--lite" rel="nofollow noopener" target="_blank">
    <div class="video__cover">
                    <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c1.lestechnophiles.com/i.ytimg.com/vi/Tt5-JheiGyY/maxresdefault.jpg?resize=300,300" data-srcset="https://c1.lestechnophiles.com/i.ytimg.com/vi/Tt5-JheiGyY/maxresdefault.jpg?resize=1200,680 600w" alt="Ces PRODUITS HIGH-TECH vont rendre votre ÉTÉ GÉNIAL !"  /><noscript><img class="post-card__image" src="https://c1.lestechnophiles.com/i.ytimg.com/vi/Tt5-JheiGyY/maxresdefault.jpg?resize=300,300" srcset="https://c1.lestechnophiles.com/i.ytimg.com/vi/Tt5-JheiGyY/maxresdefault.jpg?resize=1200,680 600w" alt="Ces PRODUITS HIGH-TECH vont rendre votre ÉTÉ GÉNIAL !"/></noscript>            </div>

    <div class="video__inner is-relative is-flex">
        <p class="has-text-weight-semibold video__title is-marginless has-text-left-mobile">Ces PRODUITS HIGH-TECH vont rendre votre ÉTÉ GÉNIAL !</p>
        <div class="video__play-button" aria-label="Regarder la vidéo"><span class="icon-youtube"></span></div>
    </div>
</a>
    </div>
    <p class="is-size-4 has-text-weight-bolder has-text-blue is-margin-bottom-6 sidebar-title"><i class="icon-trend"></i> Les tendances</p>
<div class="trending is-margin-bottom-3 has-background-white is-rounded">
    <ul>
        <li>
        <a href="/marques/samsung/830222_test-samsung-galaxy-s21-ultra-premium-5g-120-hz" class="has-text-weight-medium">Test Samsung Galaxy S21 Ultra</a>
    </li>
        <li>
        <a href="/comparateur-forfaits/comparateur-forfaits-5g" class="has-text-weight-medium">Forfaits 5G</a>
    </li>
        <li>
        <a href="/guide-dachat/smartphones/332196_10-smartphones-attendus-debut-2016" class="has-text-weight-medium">Meilleurs smartphones</a>
    </li>
        <li>
        <a href="/comparateur-forfaits" class="has-text-weight-medium">Forfaits mobile</a>
    </li>
        <li>
        <a href="/guide-dachat/smartphones/275349_quel-smartphone-choisir-moins-de-200-euros" class="has-text-weight-medium">Smartphone pas cher</a>
    </li>
        <li>
        <a href="/comparatif-meilleures-banques-en-ligne" class="has-text-weight-medium">Comparateur banques en ligne</a>
    </li>
        <li>
        <a href="/offre-internet-comparateur-des-meilleures-offres-fibre-et-adsl" class="has-text-weight-medium">Box internet</a>
    </li>
        <li>
        <a href="/guide-dachat/638058_quels-sont-les-meilleurs-pc-portables-haut-de-gamme-de-2019" class="has-text-weight-medium">Meilleur PC Portable</a>
    </li>
        <li>
        <a href="/android/mises-a-jour-android/902993_android-12-nouveautes-et-smartphones-compatibles-avec-la-mise-a-jour" class="has-text-weight-medium">Android 12</a>
    </li>
        </ul>
</div>
    <div class="sidebar-content-container ">
    <div class="sticky-content">
                <div class="hb__ad hb__ad--side">
            <div id="optidigital-adslot-HalfpageAd_3" style='display:none;' class="HalfpageAd_3"></div>
        </div>
        </div>
</div>
</div>
        </div>
            </div>
    <div class="billboard is-margin-bottom-6 ">
        <div class="hb__ad hb__ad--header  is-hidden-mobile">
                            <div id="optidigital-adslot-Billboard_2" style='display:none;' class="Billboard_2"></div>
                    </div>
    </div>
    <div class="is-margin-top-6">
        <div class="js-feed-posts home-posts is-margin-bottom-5-mobile "
    data-paged="1"
    data-redirect-path=""    data-slug="single"
    data-id=""
    data-tagId=""
    data-postNotIn="">

        <div class="columns is-margin-bottom-5">
        <div class="column is-9-desktop">
            <div class="is-margin-top-5-mobile">
                                <p class="has-text-weight-bolder has-text-gradient-blue is-size-3 is-size-4-mobile">Les derniers articles</p>
                            </div>
        </div>

            </div>
    
                
        <ul >
            <li class="post-card post-1017149 post-card--featured category--android category--google category--marques category--produits-android category--smartphone">
    <div class="columns is-vcentered is-mobile is-relative is-marginless">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                        <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-200x200.png" data-src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/08/google-pixel-6-pro-alt-angle.jpeg" data-srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/08/google-pixel-6-pro-alt-angle.jpeg?resize=300,300 150w,https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/08/google-pixel-6-pro-alt-angle.jpeg?resize=210,210 105w" alt="Google Pixel 6 et Pixel 6 Pro : quelles différences entre les deux smartphones Android"  /><noscript><img class="post-card__image" src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/08/google-pixel-6-pro-alt-angle.jpeg" srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/08/google-pixel-6-pro-alt-angle.jpeg?resize=300,300 150w,https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/08/google-pixel-6-pro-alt-angle.jpeg?resize=210,210 105w" alt="Google Pixel 6 et Pixel 6 Pro : quelles différences entre les deux smartphones Android"/></noscript>                                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                                <p class="post-card__category-line">
                <a href="https://www.frandroid.com/marques/google" class="post-card__category is-uppercase has-text-weight-semibold">
                    <span class="has-text-weight-bold">Google</span>                </a>
            </p>
                        <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/marques/google/1017149_google-pixel-6-et-pixel-6-pro-quelles-differences-entre-les-deux-smartphones-android"  class="post-card__title-link">Google Pixel 6 et Pixel 6 Pro : quelles différences entre les deux smartphones Android</a>
            </p>
                        <p class="post-card__date has-text-right-mobile"><span class="has-text-weight-semibold is-hidden-mobile">02 août 2021</span><span class="has-text-weight-semibold is-hidden-tablet">02/08/2021</span> • 19:16</p>
                    </div>
    </div>


    
    </li>
                <li class="post-card post-1017199 category--google category--marques category--produits-android category--smartphone">
    <div class="columns is-vcentered is-mobile is-relative is-marginless">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                        <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-200x200.png" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/08/google-pixel-6-pro-1-scaled.jpg" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/08/google-pixel-6-pro-1-scaled.jpg?resize=300,300 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/08/google-pixel-6-pro-1-scaled.jpg?resize=210,210 105w" alt="Google Pixel 6 et 6 Pro : ne vous attendez pas à un prix bon marché"  /><noscript><img class="post-card__image" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/08/google-pixel-6-pro-1-scaled.jpg" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/08/google-pixel-6-pro-1-scaled.jpg?resize=300,300 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/08/google-pixel-6-pro-1-scaled.jpg?resize=210,210 105w" alt="Google Pixel 6 et 6 Pro : ne vous attendez pas à un prix bon marché"/></noscript>                                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                                <p class="post-card__category-line">
                <a href="https://www.frandroid.com/marques/google" class="post-card__category is-uppercase has-text-weight-semibold">
                    <span class="has-text-weight-bold">Google</span>                </a>
            </p>
                        <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/marques/google/1017199_google-pixel-6-et-6-pro-ne-vous-attendez-pas-a-un-prix-bon-marche"  class="post-card__title-link">Google Pixel 6 et 6 Pro : ne vous attendez pas à un prix bon marché</a>
            </p>
                        <p class="post-card__date has-text-right-mobile"><span class="has-text-weight-semibold is-hidden-mobile">02 août 2021</span><span class="has-text-weight-semibold is-hidden-tablet">02/08/2021</span> • 19:12</p>
                    </div>
    </div>


    
    </li>
                <li class="post-card post-1016467 post-card--featured category--android category--google category--marques category--produits-android category--smartphone">
    <div class="columns is-vcentered is-mobile is-relative is-marginless">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                        <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-200x200.png" data-src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/08/header-google-pixel-6-pro.jpg" data-srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/08/header-google-pixel-6-pro.jpg?resize=300,300 150w,https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/08/header-google-pixel-6-pro.jpg?resize=210,210 105w" alt="Pixel 6 et 6 Pro : Google dévoile leur processeur, leur design et plus encore"  /><noscript><img class="post-card__image" src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/08/header-google-pixel-6-pro.jpg" srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/08/header-google-pixel-6-pro.jpg?resize=300,300 150w,https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/08/header-google-pixel-6-pro.jpg?resize=210,210 105w" alt="Pixel 6 et 6 Pro : Google dévoile leur processeur, leur design et plus encore"/></noscript>                                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                                <p class="post-card__category-line">
                <a href="https://www.frandroid.com/marques/google" class="post-card__category is-uppercase has-text-weight-semibold">
                    <span class="has-text-weight-bold">Google</span>                </a>
            </p>
                        <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/marques/google/1016467_pixel-6-et-6-pro-google-devoile-leur-processeur-leur-design-et-plus-encore"  class="post-card__title-link">Pixel 6 et 6 Pro : Google dévoile leur processeur, leur design et plus encore</a>
            </p>
                        <p class="post-card__date has-text-right-mobile"><span class="has-text-weight-semibold is-hidden-mobile">02 août 2021</span><span class="has-text-weight-semibold is-hidden-tablet">02/08/2021</span> • 18:31</p>
                    </div>
    </div>


    
    </li>
                <li><div class="container_native_frandroid-article-page-list post-preview-container hidden"></div><script type="text/javascript">            var native_url = "https://native.humanoid.fr/register-click?s_id=2&sp_id=3&c_id=1252";
            var native_urlPixel = "https://native.humanoid.fr/register-impression?s_id=2&sp_id=3&c_id=1252";                
            var native_content = "    <img src=\"https:\/\/native.humanoid.fr\/register-impression?s_id=2&sp_id=3&c_id=1252\" alt=\"Humanoid Native\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n<div class=\"post-card\">\n    <div class=\"columns is-vcentered is-mobile is-relative is-marginless\">\n        <div class=\"column is-narrow is-relative\">\n            <div class=\"post-card__cover\">\n                <div class=\"post-card__cover-inner\">\n                                        <img class=\"post-card__image cover\" src=\"https:\/\/www.frandroid.com\/wp-content\/themes\/humanoid-redesign\/assets\/images\/2019-redesign\/default-200x200.png\" data-src=\"https:\/\/c0.lestechnophiles.com\/images.frandroid.com\/wp-content\/uploads\/2020\/10\/samsung-galaxy-s20-fe-face-avant-scaled.jpg\" data-srcset=\"https:\/\/c0.lestechnophiles.com\/images.frandroid.com\/wp-content\/uploads\/2020\/10\/samsung-galaxy-s20-fe-face-avant-scaled.jpg?resize=300,300 150w,https:\/\/c0.lestechnophiles.com\/images.frandroid.com\/wp-content\/uploads\/2020\/10\/samsung-galaxy-s20-fe-face-avant-scaled.jpg?resize=210,210 105w\" alt=\"Derni\u00e8re chance : le prix du Samsung Galaxy S20 FE 5G d\u00e9gringole \u00e0 1\u20ac (+7\u20ac\/ mois pendant 2 ans)\"  \/><noscript><img class=\"post-card__image\" src=\"https:\/\/c0.lestechnophiles.com\/images.frandroid.com\/wp-content\/uploads\/2020\/10\/samsung-galaxy-s20-fe-face-avant-scaled.jpg\" srcset=\"https:\/\/c0.lestechnophiles.com\/images.frandroid.com\/wp-content\/uploads\/2020\/10\/samsung-galaxy-s20-fe-face-avant-scaled.jpg?resize=300,300 150w,https:\/\/c0.lestechnophiles.com\/images.frandroid.com\/wp-content\/uploads\/2020\/10\/samsung-galaxy-s20-fe-face-avant-scaled.jpg?resize=210,210 105w\" alt=\"Derni\u00e8re chance : le prix du Samsung Galaxy S20 FE 5G d\u00e9gringole \u00e0 1\u20ac (+7\u20ac\/ mois pendant 2 ans)\"\/><\/noscript>                                    <\/div>\n                            <\/div>\n        <\/div>\n        <div class=\"column post-card__text\">\n                            \n<a href=\"\/a-propos#comment-frandroid-se-remunere\" rel=\"nofollow\">Sponsoris\u00e9<\/a>                                                <p class=\"post-card__title has-text-weight-semibold\">\n                <a href=\"\"  rel=\"nofollow\"  class=\"post-card__title-link\">Derni\u00e8re chance : le prix du Samsung Galaxy S20 FE 5G d\u00e9gringole \u00e0 1\u20ac (+7\u20ac\/ mois pendant 2 ans)<\/a>\n            <\/p>\n                    <\/div>\n    <\/div>\n\n\n    \n    <\/div>\n";
                        if (typeof canRunAds !== 'undefined' || (typeof canRunAds === 'undefined' && true)) {
                var elements = document.getElementsByClassName('container_native_frandroid-article-page-list');
                for (var i = 0; i < elements.length; i++) {
                    var element = elements[i];
                    element.insertAdjacentHTML('beforeend', native_content);
                    element.classList.remove('hidden');
                    var links = element.querySelectorAll('a');
                    for (var j = 0; j < links.length; j++) {
                        var link = links[j];
                        link.setAttribute('href', native_url);
                    }
                    var pNatives = element.querySelectorAll('.p-native');
                    for (var k = 0; k < pNatives.length; k++) {
                        var pNative = pNatives[k];
                        pNative.setAttribute('src', native_urlPixel);
                    }
                }
            }
        </script></li>                <li class="post-card post-923719 post-card--good-deal category--bons-plans category--bons-plans-smartphone category--marques category--oneplus category--produits-android category--smartphone">
    <div class="columns is-vcentered is-mobile is-relative is-marginless">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                        <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-200x200.png" data-src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/04/oneplus-9-noir.jpg" data-srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/04/oneplus-9-noir.jpg?resize=300,300 150w,https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/04/oneplus-9-noir.jpg?resize=210,210 105w" alt="Où acheter le OnePlus 9 au meilleur prix en 2021 ?"  /><noscript><img class="post-card__image" src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/04/oneplus-9-noir.jpg" srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/04/oneplus-9-noir.jpg?resize=300,300 150w,https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/04/oneplus-9-noir.jpg?resize=210,210 105w" alt="Où acheter le OnePlus 9 au meilleur prix en 2021 ?"/></noscript>                                    </div>
                                    <div class="post-card__badge badge badge--top-left badge--fixed-mobile has-text-white-light has-background-gradient-pink-inverted">
                        <i aria-label="Bon plan" class="post-card__badge-icon icon icon-fire"></i>
                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                                <p class="post-card__category-line">
                <a href="https://www.frandroid.com/bons-plans" class="post-card__category is-uppercase has-text-weight-semibold">
                    Bons plans                </a>
            </p>
                        <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/bons-plans/923719_oneplus-9-meilleur-prix-2021"  class="post-card__title-link">Où acheter le OnePlus 9 au meilleur prix en 2021 ?</a>
            </p>
                        <p class="post-card__date has-text-right-mobile"><span class="has-text-weight-semibold is-hidden-mobile">02 août 2021</span><span class="has-text-weight-semibold is-hidden-tablet">02/08/2021</span> • 18:20</p>
                    </div>
    </div>


    
    </li>
                <li class="post-card post-1016017 category--amazon category--marques category--produits-android category--smartphone category--tv-connectee-produits">
    <div class="columns is-vcentered is-mobile is-relative is-marginless">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                        <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-200x200.png" data-src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/08/pass-ligue-1-amazon.jpg" data-srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/08/pass-ligue-1-amazon.jpg?resize=300,300 150w,https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/08/pass-ligue-1-amazon.jpg?resize=210,210 105w" alt="Pass Ligue 1 : tout savoir sur le nouvel abonnement foot d&rsquo;Amazon Prime Video"  /><noscript><img class="post-card__image" src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/08/pass-ligue-1-amazon.jpg" srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/08/pass-ligue-1-amazon.jpg?resize=300,300 150w,https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/08/pass-ligue-1-amazon.jpg?resize=210,210 105w" alt="Pass Ligue 1 : tout savoir sur le nouvel abonnement foot d&rsquo;Amazon Prime Video"/></noscript>                                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                                <p class="post-card__category-line">
                <a href="https://www.frandroid.com/marques" class="post-card__category is-uppercase has-text-weight-semibold">
                    Marques                </a>
            </p>
                        <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/marques/1016017_le-pass-ligue-1-tout-savoir-sur-le-nouvel-abonnement-foot-de-prime-video"  class="post-card__title-link">Pass Ligue 1 : tout savoir sur le nouvel abonnement foot d&rsquo;Amazon Prime Video</a>
            </p>
                        <p class="post-card__date has-text-right-mobile"><span class="has-text-weight-semibold is-hidden-mobile">02 août 2021</span><span class="has-text-weight-semibold is-hidden-tablet">02/08/2021</span> • 18:10</p>
                    </div>
    </div>


    
    </li>
                <li class="post-card post-1016347 category--android category--marques category--oppo category--produits-android category--smartphone">
    <div class="columns is-vcentered is-mobile is-relative is-marginless">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                        <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-200x200.png" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/08/oppo-magsafe.jpg" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/08/oppo-magsafe.jpg?resize=300,300 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/08/oppo-magsafe.jpg?resize=210,210 105w" alt="À son tour, Oppo pourrait annoncer sa version du MagSafe d&rsquo;Apple"  /><noscript><img class="post-card__image" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/08/oppo-magsafe.jpg" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/08/oppo-magsafe.jpg?resize=300,300 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/08/oppo-magsafe.jpg?resize=210,210 105w" alt="À son tour, Oppo pourrait annoncer sa version du MagSafe d&rsquo;Apple"/></noscript>                                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                                <p class="post-card__category-line">
                <a href="https://www.frandroid.com/marques/oppo" class="post-card__category is-uppercase has-text-weight-semibold">
                    <span class="has-text-weight-bold">Oppo</span>                </a>
            </p>
                        <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/marques/oppo/1016347_a-son-tour-oppo-pourrait-annoncer-sa-version-du-magsafe-dapple"  class="post-card__title-link">À son tour, Oppo pourrait annoncer sa version du MagSafe d&rsquo;Apple</a>
            </p>
                        <p class="post-card__date has-text-right-mobile"><span class="has-text-weight-semibold is-hidden-mobile">02 août 2021</span><span class="has-text-weight-semibold is-hidden-tablet">02/08/2021</span> • 18:00</p>
                    </div>
    </div>


    
    </li>
                <li class="post-card post-1015941 category--apple category--marques category--ordinateurs category--pc-portables category--produits-android">
    <div class="columns is-vcentered is-mobile is-relative is-marginless">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                        <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-200x200.png" data-src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/08/ecran-macbook.jpg" data-srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/08/ecran-macbook.jpg?resize=300,300 150w,https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/08/ecran-macbook.jpg?resize=210,210 105w" alt="Apple : les écrans de certains MacBook M1 semblent se craqueler sans raison"  /><noscript><img class="post-card__image" src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/08/ecran-macbook.jpg" srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/08/ecran-macbook.jpg?resize=300,300 150w,https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/08/ecran-macbook.jpg?resize=210,210 105w" alt="Apple : les écrans de certains MacBook M1 semblent se craqueler sans raison"/></noscript>                                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                                <p class="post-card__category-line">
                <a href="https://www.frandroid.com/marques/apple" class="post-card__category is-uppercase has-text-weight-semibold">
                    <span class="has-text-weight-bold">Apple</span>                </a>
            </p>
                        <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/marques/apple/1015941_apple-les-ecrans-de-certains-macbook-m1-se-craquellent-sans-raison"  class="post-card__title-link">Apple : les écrans de certains MacBook M1 semblent se craqueler sans raison</a>
            </p>
                        <p class="post-card__date has-text-right-mobile"><span class="has-text-weight-semibold is-hidden-mobile">02 août 2021</span><span class="has-text-weight-semibold is-hidden-tablet">02/08/2021</span> • 17:47</p>
                    </div>
    </div>


    
    </li>
                <li class="post-card post-1015943 category--apple category--culture-tech category--ios category--marques category--os category--produits-android category--smartphone">
    <div class="columns is-vcentered is-mobile is-relative is-marginless">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                        <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-200x200.png" data-src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/08/iphone-xs-batterie.jpeg" data-srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/08/iphone-xs-batterie.jpeg?resize=300,300 150w,https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/08/iphone-xs-batterie.jpeg?resize=210,210 105w" alt="iPhone, iPad et MacBook : Apple voudrait encore augmenter la capacité des batteries"  /><noscript><img class="post-card__image" src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/08/iphone-xs-batterie.jpeg" srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/08/iphone-xs-batterie.jpeg?resize=300,300 150w,https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/08/iphone-xs-batterie.jpeg?resize=210,210 105w" alt="iPhone, iPad et MacBook : Apple voudrait encore augmenter la capacité des batteries"/></noscript>                                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                                <p class="post-card__category-line">
                <a href="https://www.frandroid.com/marques/apple" class="post-card__category is-uppercase has-text-weight-semibold">
                    <span class="has-text-weight-bold">Apple</span>                </a>
            </p>
                        <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/marques/apple/1015943_iphone-ipad-et-macbook-apple-voudrait-encore-augmenter-la-capacite-des-batteries"  class="post-card__title-link">iPhone, iPad et MacBook : Apple voudrait encore augmenter la capacité des batteries</a>
            </p>
                        <p class="post-card__date has-text-right-mobile"><span class="has-text-weight-semibold is-hidden-mobile">02 août 2021</span><span class="has-text-weight-semibold is-hidden-tablet">02/08/2021</span> • 17:38</p>
                    </div>
    </div>


    
    </li>
                <li class="post-card post-1012337 category--forfait-mobile category--produits-android category--smartphone category--telecom">
    <div class="columns is-vcentered is-mobile is-relative is-marginless">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                        <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-200x200.png" data-src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/03/rohit-tandon-mkh2la9fedy-unsplash-scaled.jpg" data-srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/03/rohit-tandon-mkh2la9fedy-unsplash-scaled.jpg?resize=300,300 150w,https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/03/rohit-tandon-mkh2la9fedy-unsplash-scaled.jpg?resize=210,210 105w" alt="Forfait mobile : à seulement 2,99 euros par mois, ce forfait est le plus accessible du moment"  /><noscript><img class="post-card__image" src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/03/rohit-tandon-mkh2la9fedy-unsplash-scaled.jpg" srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/03/rohit-tandon-mkh2la9fedy-unsplash-scaled.jpg?resize=300,300 150w,https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/03/rohit-tandon-mkh2la9fedy-unsplash-scaled.jpg?resize=210,210 105w" alt="Forfait mobile : à seulement 2,99 euros par mois, ce forfait est le plus accessible du moment"/></noscript>                                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                            
<a href="/a-propos#comment-frandroid-se-remunere" rel="nofollow">Sponsorisé</a>                                                <p class="post-card__category-line">
                <a href="https://www.frandroid.com/telecom/forfait-mobile" class="post-card__category is-uppercase has-text-weight-semibold">
                    <span class="has-text-weight-bold">Forfait Mobile</span>                </a>
            </p>
                        <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/telecom/forfait-mobile/1012337_forfait-mobile-a-seulement-299-euros-par-mois-ce-forfait-est-le-plus-accessible-du-moment"  class="post-card__title-link">Forfait mobile : à seulement 2,99 euros par mois, ce forfait est le plus accessible du moment</a>
            </p>
                        <p class="post-card__date has-text-right-mobile"><span class="has-text-weight-semibold is-hidden-mobile">02 août 2021</span><span class="has-text-weight-semibold is-hidden-tablet">02/08/2021</span> • 17:30</p>
                    </div>
    </div>


    
    </li>
                <li class="post-card post-275349 post-card--buying-guide category--guide-dachat category--smartphones category--marques category--produits-android category--realme category--samsung category--smartphone category--xiaomi">
    <div class="columns is-vcentered is-mobile is-relative is-marginless">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                        <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-200x200.png" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/09/xiaomi-poco-x3-logo-debout-scaled.jpg" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/09/xiaomi-poco-x3-logo-debout-scaled.jpg?resize=300,300 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/09/xiaomi-poco-x3-logo-debout-scaled.jpg?resize=210,210 105w" alt="Quel smartphone à moins de 200 euros choisir en 2021 ?"  /><noscript><img class="post-card__image" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/09/xiaomi-poco-x3-logo-debout-scaled.jpg" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/09/xiaomi-poco-x3-logo-debout-scaled.jpg?resize=300,300 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/09/xiaomi-poco-x3-logo-debout-scaled.jpg?resize=210,210 105w" alt="Quel smartphone à moins de 200 euros choisir en 2021 ?"/></noscript>                                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                                <p class="post-card__category-line">
                <a href="https://www.frandroid.com/guide-dachat/smartphones" class="post-card__category is-uppercase has-text-weight-semibold">
                    <span class="has-text-weight-bold"><span class="has-text-weight-medium">Guides d'achat</span> smartphones</span>                </a>
            </p>
                        <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/guide-dachat/smartphones/275349_quel-smartphone-choisir-moins-de-200-euros"  class="post-card__title-link">Quel smartphone à moins de 200 euros choisir en 2021 ?</a>
            </p>
                        <p class="post-card__date has-text-right-mobile"><span class="has-text-weight-semibold is-hidden-mobile">02 août 2021</span><span class="has-text-weight-semibold is-hidden-tablet">02/08/2021</span> • 16:36</p>
                    </div>
    </div>


    
    </li>
            </ul>
    
                            <div class="no-js-pagination">
    <div class="pagination-index bar-header clearfix" data-numarticles="10" ><div class="pagination__simple"><a class="active" href="">1</a><a class="inactive" href="/page/2">2</a><a class="inactive" href="/page/3">3</a><a class="inactive" href="/page/4">4</a><a class="inactive" href="/page/5">5</a><a class="inactive" href="/page/6">6</a><a class="inactive" href="/page/7">7</a><a class="inactive" href="/page/8">8</a><a class="inactive" href="/page/9">9</a><a class="inactive arrow next" href="/page/10"><span class="icon-next"></span></a><a class="inactive arrow last" href="/page/6213"><span class="icon-end"></span></a></div><div class="pagination__jumps"><div><a class="inactive" href="/page/10">10</a><a class="inactive" href="/page/20">20</a><a class="inactive" href="/page/30">30</a><a class="inactive" href="/page/40">40</a><a class="inactive" href="/page/50">50</a><a class="inactive" href="/page/60">60</a><a class="inactive" href="/page/70">70</a><a class="inactive" href="/page/80">80</a><a class="inactive" href="/page/90">90</a></div><div><a class="inactive" href="/page/100">100</a><a class="inactive" href="/page/200">200</a><a class="inactive" href="/page/300">300</a><a class="inactive" href="/page/400">400</a><a class="inactive" href="/page/500">500</a><a class="inactive" href="/page/600">600</a><a class="inactive" href="/page/700">700</a><a class="inactive" href="/page/800">800</a><a class="inactive" href="/page/900">900</a></div><div><a class="inactive" href="/page/1000">1000</a><a class="inactive" href="/page/2000">2000</a><a class="inactive" href="/page/3000">3000</a><a class="inactive" href="/page/4000">4000</a><a class="inactive" href="/page/5000">5000</a><a class="inactive" href="/page/6000">6000</a></div></div></div></div>
    </div>
    </div>
</article>


            </div>
        </div>
        <link href="/wp-content/themes/humanoid-redesign/dist/styles/off-screen-vedc7e672f8bc42649675.css" media="all" rel="stylesheet" type="text/css" />        <footer id="footer" class="footer is-relative">
    <div class="footer-container">
        <div class="columns is-vcentered">
            <div class="column has-text-centered-touch">
            <img class="footer__logo" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/frandroid-white.svg" alt="La référence tech pour s’informer, comparer et bien acheter"  /><noscript><img class="footer__logo" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/frandroid-white.svg" alt="La référence tech pour s’informer, comparer et bien acheter"/></noscript>            </div>
            <div class="column has-text-right has-text-centered-touch is-narrow">
                <p class="footer__social">
                    <span class="footer__social-text">Rejoignez la discussion</span>
                    <span class="footer__social-icons">
                        <a href="https://twitter.com/frandroid" target="_blank" rel="nofollow noopener" class="footer__social-icon" aria-label="Twitter">
                            <i class="icon icon-twitter"></i>
                        </a>
                        <a href="https://www.instagram.com/frandroid_off" target="_blank" rel="nofollow noopener" class="footer__social-icon" aria-label="Instagram">
                            <i class="icon icon-instagram"></i>
                        </a>
                        <a href="https://www.facebook.com/frandroidcom" target="_blank" rel="nofollow noopener" class="footer__social-icon" aria-label="Facebook">
                            <i class="icon icon-facebook"></i>
                        </a>
                        <a href="/feed" target="_blank" rel="nofollow" class="footer__social-icon" aria-label="Feed">
                            <i class="icon icon-rss"></i>
                        </a>
                        <a href="https://www.youtube.com/frandroid" target="_blank" rel="nofollow noopener" class="footer__social-icon" aria-label="Youtube">
                            <i class="icon icon-youtube"></i>
                        </a>
                    </span>
                </p>
            </div>
        </div>
                <p class="footer__links has-text-centered has-text-weight-semibold">
                        <a href="/a-propos" class="footer__link">À propos</a> •
                        <a href="/mentions-legales" class="footer__link">Mentions légales</a> •
                        <a href="/contact" class="footer__link">Contacts</a> •
                        <a href="https://www.frandroid.com/date/2021/08" class="footer__link">Archives</a>
        </p>
                        <div class="columns is-multiline is-centered is-padding-top-4 is-padding-top-5-mobile is-padding-bottom-5 is-padding-bottom-5-mobile">
                    <div class="footer__cats column is-one-third">
                <a class="has-text-weight-bold has-text-white-light is-margin-bottom-6 is-margin-bottom-6-mobile" href="https://www.frandroid.com/produits/top/smartphones">
                    Smartphones                </a>
                                <ul>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/apple/smartphones">Apple iPhone</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/huawei/smartphones">Huawei</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/oppo/smartphones">Oppo</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/samsung/smartphones">Samsung Galaxy</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/sony/smartphones">Sony Xperia</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/xiaomi/smartphones">Xiaomi</a></li>
                                    </ul>
                            </div>
                    <div class="footer__cats column is-one-third">
                <a class="has-text-weight-bold has-text-white-light is-margin-bottom-6 is-margin-bottom-6-mobile" href="https://www.frandroid.com/produits/top/consoles">
                    Gaming                </a>
                                <ul>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/sony/consoles">Sony Playstation</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/microsoft/consoles">Microsoft Xbox</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/google/consoles">Google Stadia</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/nintendo/consoles">Nintendo</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/shadow/consoles">Shadow</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/nvidia/box-multimedia">Nvidia Shield</a></li>
                                    </ul>
                            </div>
                    <div class="footer__cats column is-one-third">
                <a class="has-text-weight-bold has-text-white-light is-margin-bottom-6 is-margin-bottom-6-mobile" href="https://www.frandroid.com/produits/top/pc-portables">
                    PC Portables                </a>
                                <ul>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/acer/pc-portables">Acer</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/apple/pc-portables">Apple Macbook</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/dell/pc-portables">Dell</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/hp/pc-portables">HP</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/microsoft/pc-portables">Microsoft Surface</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/samsung/pc-portables">Samsung Chromebook</a></li>
                                    </ul>
                            </div>
                    <div class="footer__cats column is-one-third">
                <a class="has-text-weight-bold has-text-white-light is-margin-bottom-6 is-margin-bottom-6-mobile" href="https://www.frandroid.com/produits/top/voitures">
                    Automobile                </a>
                                <ul>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/audi/voitures">Audi</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/ford/voitures">Ford</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/peugeot/voitures">Peugeot</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/renault/voitures">Renault</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/tesla/voitures">Tesla</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/volkswagen/voitures">Volkswagen</a></li>
                                    </ul>
                            </div>
                    <div class="footer__cats column is-one-third">
                <a class="has-text-weight-bold has-text-white-light is-margin-bottom-6 is-margin-bottom-6-mobile" href="https://www.frandroid.com/produits/top/smart-tv">
                    TV                </a>
                                <ul>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/lg/smart-tv">LG</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/panasonic/smart-tv">Panasonic</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/philips/smart-tv">Philips</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/samsung/smart-tv">Samsung</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/sony/smart-tv">Sony</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/tcl/smart-tv">TCL</a></li>
                                    </ul>
                            </div>
                    <div class="footer__cats column is-one-third">
                <a class="has-text-weight-bold has-text-white-light is-margin-bottom-6 is-margin-bottom-6-mobile" href="https://www.frandroid.com/produits/top/audio-casques-ecouteurs">
                    Audio                </a>
                                <ul>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/apple/audio-casques-ecouteurs">Apple Airpods</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/bose/audio-casques-ecouteurs">Bose</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/jabra/audio-casques-ecouteurs">Jabra</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/samsung/audio-casques-ecouteurs">Samsung Galaxy Buds</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/sony/audio-casques-ecouteurs">Sony</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/xiaomi/audio-casques-ecouteurs">Xiaomi</a></li>
                                    </ul>
                            </div>
                </div>
                <p class="footer__copyright has-text-centered">
            Humanoid © 2021 - Frandroid, tous droits réservés
        </p>
    </div>
</footer>


<div class="search-modal js-search-modal">
    <div class="container">
        <button class="search-modal__close fr-button-close js-close-search" aria-label="Fermer"></button>
        <div class="search-modal__content is-margin-top-2-mobile">
        <div class="search-field">
    <form action="/" class="search-field__form is-relative js-search " id="search-fb3335992e1505fb63f8daf4c4c1c643" data-args="[]" data-layout="page">
        <div class="is-relative search-field__inner is-margin-bottom-7 is-margin-bottom-7-mobile">
            <i class="icon-search has-text-pink search-field__icon"></i>
            <i class="search-field__loader js-search-loader"></i>
            <input autocomplete="off" autocorrect="off" aria-label="search" class="gtm-search search-field__input js-search-input" name="s" type="text" placeholder="Rechercher un produit, une marque, un article..." />
        </div>
        <div class="search-field__result js-search-result is-relative prevent-click-empty"></div>
    </form>
</div>
        </div>
    </div>
</div>        
<div class="modal is-hidden" id="js-main-modal">
  <div class="modal__content">
    <p class="modal__title is-size-5 has-text-gradient-blue">Réglages</p>
    <a class="modal__close" id="js-main-modal-close">
      <i class="icon icon-cross-light"></i>
    </a>
    
<form class="fr-form preferences">
    <div class="columns is-mobile is-justified">
        <div class="column">
            <label class="preferences__theme fr-form">
                <input name="theme" type="radio" data-theme="light" />
                <img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-100x100.png" data-src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/light.svg" alt="Thème clair"  /><noscript><img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/light.svg" alt="Thème clair"/></noscript>                <span class="has-text-weight-semibold">Clair</span>
            </label>
        </div>
        <div class="column">
            <label class="preferences__theme fr-form">
                <input name="theme" type="radio" data-theme="dark" />
                <img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-100x100.png" data-src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/dark.svg" alt="Thème sombre"  /><noscript><img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/dark.svg" alt="Thème sombre"/></noscript>                <span class="has-text-weight-semibold">Sombre</span>
            </label>
        </div>
        <div class="column">
            <label class="preferences__theme fr-form">
                <input name="theme" type="radio" data-theme="system" />
                <img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-100x100.png" data-src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/system.svg" alt="Thème automatique"  /><noscript><img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/system.svg" alt="Thème automatique"/></noscript>                <span class="has-text-weight-semibold">Système</span>
            </label>
        </div>
    </div>
    <div class="preferences--notifications is-loading has-text-left is-relative">
        <div class="preferences--notifications__wrapper">
            <hr/>
            <div class="columns is-mobile is-justified is-vcentered is-margin-bottom-none">
                <div class="column">
                    <p class="notification--toggle has-text-blue has-text-weight-semibold">Activer les notifications</p>
                    <p class="notification--denied-msg is-line-height-normal has-text-red is-size-7 is-hidden">Les notifications sont bloquées par votre navigateur.<a href="https://www.frandroid.com/humanoid/834509_comment-fonctionnent-les-notifications-web-sur-frandroid">En savoir plus sur les notifications web</a></p>
                    <p class="notification--error-msg is-line-height-normal has-text-red is-size-7 is-hidden">Les notifications ne sont pas supportées sur votre navigateur.<a href="https://www.frandroid.com/humanoid/834509_comment-fonctionnent-les-notifications-web-sur-frandroid">En savoir plus sur les notifications web</a></p>
                    <p class="notification--error-reload-msg is-line-height-normal has-text-red is-size-7 is-hidden">Impossible d'activer les notifications, veuillez recharger la page.</p>
                </div>
                <div class="column is-narrow">
                    <label class="switch-container">
                        <input class="preferences--notifications__toggle" type="checkbox" disabled>
                        <span class="switch-container--slider"></span>
                    </label>
                </div>
            </div>
            <div class="preferences--notifications__options is-disabled">
                <p class="has-text-blue has-text-weight-medium">Actualités</p>
                <div class="preferences--notifications__news">
                    <div class="columns is-mobile is-justified is-vcentered is-marginless">
                        <div class="column">
                            <button class="preferences--notifications__toggle button fr-button fr-button--gradient-blue fr-button--fullwidth" data-segment="news" data-value="none" disabled>
                                <span class="fr-button__label">Désactiver</span>
                            </button>
                        </div>
                        <div class="column">
                            <button class="preferences--notifications__toggle button fr-button fr-button--gradient-blue fr-button--fullwidth" data-segment="news" data-value="important" disabled>
                                <span class="fr-button__label">Importantes</span>
                            </button>
                        </div>
                        <div class="column">
                            <button class="preferences--notifications__toggle button fr-button fr-button--gradient-blue fr-button--fullwidth" data-segment="news" data-value="all" disabled>
                                <span class="fr-button__label">Toutes</span>
                            </button>
                        </div>
                    </div>
                </div>
                <p class="has-text-grey is-size-6 is-line-height-normal is-margin-top-7 is-margin-top-7-mobile" data-segment="news" data-value="none">Aucune alerte</p>
                <p class="has-text-grey is-size-6 is-line-height-normal is-margin-top-7 is-margin-top-7-mobile is-hidden" data-segment="news" data-value="important">Soyez alerté à chaque nouvelle actualité importante</p>
                <p class="has-text-grey is-size-6 is-line-height-normal is-margin-top-7 is-margin-top-7-mobile is-hidden" data-segment="news" data-value="all">Soyez alerté à chaque nouvelle actualité</p>
                <div class="columns is-mobile is-justified is-vbaseline is-margin-bottom-none is-margin-top-8 is-margin-top-8-mobile">
                    <div class="column is-8">
                        <p class="notification--toggle has-text-blue has-text-weight-medium has-text-gradient-orange">Bons plans</p>
                        <p class="has-text-grey is-size-6 is-line-height-normal">Soyez alerté à chaque nouveau bon plan</p>
                    </div>
                    <div class="column is-narrow">
                        <label class="switch-container">
                            <input class="preferences--notifications__toggle" type="checkbox" data-segment="bons-plans" disabled>
                            <span class="switch-container--slider"></span>
                        </label>
                    </div>
                </div>
                <div class="columns is-mobile is-justified is-vbaseline is-margin-bottom-none is-margin-top-9 is-margin-top-9-mobile">
                    <div class="column is-8">
                        <p class="notification--toggle has-text-blue has-text-weight-medium has-text-gradient-pink">En direct</p>
                        <p class="has-text-grey is-size-6 is-line-height-normal">Soyez alerté à chaque nouvel article Live</p>
                    </div>
                    <div class="column is-narrow">
                        <label class="switch-container">
                            <input class="preferences--notifications__toggle" type="checkbox" data-segment="live" disabled>
                            <span class="switch-container--slider"></span>
                        </label>
                    </div>
                </div>
            </div>
        </div>
        <div class="ajax-loader"></div>
    </div>
</form>
  </div>
</div>
        <div class="back-to-top"></div>
                <div id="fb-root"></div>
                <script type="text/javascript" src="https://cache.consentframework.com/js/pa/22805/c/6dr2Q/stub" charset="utf-8"></script>
        <script>window.Sddan = {"info":[]}</script>
        <script type="text/javascript" src="https://choices.consentframework.com/js/pa/22805/c/6dr2Q/cmp" charset="utf-8" async></script>

                <script>window.MSInputMethodContext && document.documentMode && document.write('<script src="https://unpkg.com/ie11-custom-properties@4.1.0/ie11CustomProperties.js"><\x2fscript>');</script>
        <script>
          if (navigator.userAgent.match(/SAMSUNG|Samsung|SGH-[I|N|T]|GT-[I|N]|SM-[A|N|P|T|Z]|SHV-E|SCH-[I|J|R|S]|SPH-L/i) || (window.MSInputMethodContext && document.documentMode)) {
            var elems = document.querySelectorAll('[class*="-gradient-"]');
            [].forEach.call(elems, function(el) {
              var classes = el.classList;
              [].slice.call(classes).forEach(
                function(value, key, listObj) {
                  if (value.indexOf('-gradient-') !== -1) {
                    el.classList.remove(value);
                    var className = value.replace('-gradient', '').replace('-inverted', '');
                    el.classList.add(className);
                  }
                }
              );
            });

            window.addEventListener('load', function () {
              var elems = document.querySelectorAll('body *:not(script):not(noscript):not(i):not(iframe):not(.has-link-border)');
              var regex = /(?:rgb|rgba)\([\d, .]*\)/g;
              [].forEach.call(elems, function(el) {
                var bg = getComputedStyle(el).getPropertyValue('background-image');
                if (bg !== 'none' && bg.indexOf('linear-gradient') !== -1) {
                  // ie11 doesn’t support background-clip: text and we cant detect background-clip
                  if (window.MSInputMethodContext && document.documentMode) {
                    el.style['background-image'] = 'none';
                  } else {
                    bgClip = getComputedStyle(el).getPropertyValue('-webkit-background-clip');
                    bgSize = getComputedStyle(el).getPropertyValue('-webkit-background-size');
                    if (bgSize === 'auto') {
                      el.style.background = bg.match(regex)[0];
                    }
                    if (bgClip === 'text') {
                      el.style['-webkit-background-clip'] = 'text';
                      el.style['background-clip'] = 'text';
                    }
                  }
                }
              });
            });
          }
        </script>
            <div id="optidigital-adslot-Tracking" style="display:none;" class="Tracking"></div>
    <script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.21"},"disqusIdentifier":"1017149 https:\/\/www.frandroid.com\/?p=1017149","disqusShortname":"frandroid","disqusTitle":"Google Pixel 6 et Pixel 6 Pro : quelles diff\u00e9rences entre les deux smartphones Android","disqusUrl":"https:\/\/www.frandroid.com\/marques\/google\/1017149_google-pixel-6-et-pixel-6-pro-quelles-differences-entre-les-deux-smartphones-android","postId":"1017149"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.frandroid.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.21' id='disqus_embed-js'></script>
<script type='text/javascript' defer="defer" src='https://www.frandroid.com/wp-content/plugins/wp-syntax/js/wp-syntax.js?ver=1.1' id='wp-syntax-js-js'></script>
<script type='text/javascript' defer="defer" src='https://www.frandroid.com/wp-content/plugins/tablepress/js/jquery.datatables.min.js?ver=1.12' id='tablepress-datatables-js'></script>
<script type='text/javascript' defer="defer" src='https://www.frandroid.com/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202131.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'5837793',post:'1017149',tz:'2',srv:'www.frandroid.com'} ]);
	_stq.push([ 'clickTrackerInit', '5837793', '1017149' ]);
</script>
        <script async src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
        <script async src="https://unpkg.com/instant.page@5.1.0/instantpage.js" type="module"></script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-7c13ac9d48a4fd92429","applicationID":"53579188","transactionName":"MhBSZQoZD0BVBxZYDAtaZUMRVwhdUAEaHxMNBQ==","queueTime":0,"applicationTime":558,"atts":"HldRE0IDHE4=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"678981614f5459ec","token":"58dacc0b4b8c4560af1225a04238da29","version":"2021.7.0","si":10}'></script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: frandroid.com @ 2021-08-02 19:21:43 by W3 Total Cache
-->