<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
    <link rel="dns-prefetch" href="//ads.servebom.com" />
    <link rel="dns-prefetch" href="//c0.lestechnophiles.com" />
    <link rel="dns-prefetch" href="//c1.lestechnophiles.com" />
    <link rel="dns-prefetch" href="//c2.lestechnophiles.com" />
    <link rel="dns-prefetch" href="//ajax.googleapis.com" />
    <meta charset="UTF-8" />
        <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" />
        <!-- Assure la dernière version de rendu de IE ou l'utilisation de google chrome frame si présente -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="theme-color" content="#9ed44b">
        <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ViewAction",
            "target": {
                "@type": "EntryPoint",
                "url": "android-app://com.frandroid.app/http/frandroid"
            }
        }
    </script>
    <meta name="apple-itunes-app" content="873050791" />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.frandroid.com/xmlrpc.php" />
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700,800&display=swap&subset=latin-ext" rel="stylesheet">
    <link href="/wp-content/themes/humanoid-redesign/dist/styles/frandroid-v1566919749.css" media="all" rel="stylesheet" type="text/css" />
        <link href="https://www.frandroid.com/wp-content/themes/humanoid-redesign/dist/styles/print.css" media="print" rel="stylesheet" type="text/css" />
        <link href="/wp-content/themes/humanoid-redesign/dist/styles/single-v1566919749.css" media="all" rel="stylesheet" type="text/css" />
    <style>
        /* -- temporary caroline hack for tablet -- */
        #ctMedia img {
            max-width: 950px;
        }
    </style>
    <!-- [if (IE 6) | (IE 7) | (IE 8) | (IE 9) ]>
    <script src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/js/libs/html5shiv.min.js" type="text/javascript" ></script>
    <![endif]-->
        <meta name="news_keyword" content="Marques, Microsoft, Ordinateurs, Produits" />
    <meta name="msapplication-TileImage" content="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/frandroid/tile-windows8.png">
    <meta name="msapplication-TileColor" content="#9ed44b">
    <link rel="apple-touch-icon" href="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/frandroid/frandroid-512.png" />
    <link rel="shortcut icon" href="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/frandroid/favicon.png" />
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
    <style>
    #dsq-app4957 {
        display: none
    }
    /* --- first menu color --- */
    li#menu-item-260714 a {
        color: #fa4b2a;
    }
    .home-tag-button {
        font-size: 12px;
        margin: 2px 5px 3px 0px;
        background-color: #fa4b2a;
        padding: 0 3px;
        color: white;
    }
    /* --- end article link --- */
    a.ces2015link,
    a.mwc2015link,
    a.ifa2015link {
        background-color: #fa4b2a;
        display: block;
        padding: 5px 10px;
        color: white;
        font-size: 18px;
        text-transform: uppercase;
    }
    a.mwc2015link {
        background-color: #000;
    }
    a.ifa2015link {
        background-color: #2f527f;
    }
    .home-last-posts .loop .post-preview img.emoji {
        min-width: 16px !important;
        width: 16px !important;
        height: 16px !important;
        min-height: 16px !important;
    }
    body.home .post-preview.ces-2016:after,
    body.home .post-preview.tag-ces-2016:after {
        content: "CES 2016";
        background: #fa4b2a;
        color: #FFF;
        font-size: 13px;
        font-weight: bold;
        display: block;
        position: absolute;
        z-index: 100;
        left: 0;
        top: 0;
        opacity: .75;
        padding: 3px 5px;
    }
    .event-hack-after-single {
        border: 1px solid #fa4b2a;
        margin: 10px 0;
    }
    .event-hack-after-single ul {
        margin: 0;
        padding: 3px 0;
    }
    .event-hack-after-single ul li {
        list-style-type: none;
        padding: 3px 0;
        clear: both;
    }
    .event-hack-after-single ul li a {
        color: #808080;
    }
    .event-hack-after-single ul li a.a-title {
        color: #444;
    }
    .event-hack-after-single ul li a.a-title h4 {
        margin: 0;
        padding-left: 10px;
        font-size: 16px;
        line-height: 20px;
        font-family: "open_sans";
    }
    .event-hack-after-single ul li a:hover {
        color: #9ED44B !important;
    }
    .event-hack-after-single #ss-last-post-list>li>a.current .img-thumbnail:before {
        height: 111.266px;
    }
    .event-hack-after-single .excerpt {
        font-size: 14px;
        line-height: 16px;
        color: #444;
        margin-bottom: 15px;
        font-weight: normal;
    }
</style>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Surface Pro 7, Book 3, Laptop 3, Buds et Centaurus : les nouveautés Microsoft attendues le 2 octobre - FrAndroid</title>
<meta name="description" content="&nbsp; C&#039;est officiel, Microsoft invite la presse pour une conférence le 2 octobre à New York. La période n&#039;est pas surprenante, c&#039;est à ce moment du"/>
<link rel="canonical" href="https://www.frandroid.com/marques/microsoft/618568_microsoft-event-2-octobre-nouveautes-attendues-surface-pro-7-book-laptop-buds" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Surface Pro 7, Book 3, Laptop 3, Buds et Centaurus : les nouveautés Microsoft attendues le 2 octobre - FrAndroid" />
<meta property="og:description" content="&nbsp; C&#039;est officiel, Microsoft invite la presse pour une conférence le 2 octobre à New York. La période n&#039;est pas surprenante, c&#039;est à ce moment du" />
<meta property="og:url" content="https://www.frandroid.com/marques/microsoft/618568_microsoft-event-2-octobre-nouveautes-attendues-surface-pro-7-book-laptop-buds" />
<meta property="og:site_name" content="FrAndroid" />
<meta property="article:publisher" content="https://www.facebook.com/frandroidcom" />
<meta property="article:author" content="https://www.facebook.com/cassimketfi" />
<meta property="article:section" content="Microsoft" />
<meta property="article:published_time" content="2019-08-28T09:14:58+02:00" />
<meta property="article:modified_time" content="2019-08-28T09:17:39+02:00" />
<meta property="og:updated_time" content="2019-08-28T09:17:39+02:00" />
<meta property="og:image" content="https://images.frandroid.com/wp-content/uploads/2019/08/microsoft-surface-gamme-2018-2.jpg" />
<meta property="og:image:secure_url" content="https://images.frandroid.com/wp-content/uploads/2019/08/microsoft-surface-gamme-2018-2.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="674" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&nbsp; C&#039;est officiel, Microsoft invite la presse pour une conférence le 2 octobre à New York. La période n&#039;est pas surprenante, c&#039;est à ce moment du" />
<meta name="twitter:title" content="Surface Pro 7, Book 3, Laptop 3, Buds et Centaurus : les nouveautés Microsoft attendues le 2 octobre - FrAndroid" />
<meta name="twitter:site" content="@twandroid" />
<meta name="twitter:image" content="https://images.frandroid.com/wp-content/uploads/2019/08/microsoft-surface-gamme-2018-2.jpg" />
<meta name="twitter:creator" content="@NotCassim" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.frandroid.com","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.frandroid.com\/marques","name":"Marques"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.frandroid.com\/marques\/microsoft","name":"Microsoft"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.frandroid.com\/marques\/microsoft\/618568_microsoft-event-2-octobre-nouveautes-attendues-surface-pro-7-book-laptop-buds","name":"Surface Pro 7, Book 3, Laptop 3, Buds et Centaurus : les nouveaut\u00e9s Microsoft attendues le 2 octobre"}}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//www.frandroid.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.frandroid.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='weblator_polling-plugin-styles-css'  href='https://www.frandroid.com/wp-content/plugins/humanoid-responsive-poll/public/assets/css/public.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css'  href='https://www.frandroid.com/wp-content/plugins/humanoid-responsive-poll/public/assets/css/font-awesome.min.css?ver=1.7.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var frandroid_global = {"ajaxurl":"https:\/\/www.frandroid.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.frandroid.com/wp-content/themes/humanoid-redesign/dist/javascripts/global-v1566826164.js'></script>
<script type='text/javascript' defer="defer" src='https://www.frandroid.com/wp-content/themes/humanoid-redesign/dist/javascripts/single-v1566826164.js'></script>
<link rel='https://api.w.org/' href='https://www.frandroid.com/wp-json/' />
<link rel='shortlink' href='http://bit.ly/343Xjnu' />
<link rel="alternate" type="application/json+oembed" href="https://www.frandroid.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.frandroid.com%2Fmarques%2Fmicrosoft%2F618568_microsoft-event-2-octobre-nouveautes-attendues-surface-pro-7-book-laptop-buds" />
<link rel="alternate" type="text/xml+oembed" href="https://www.frandroid.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.frandroid.com%2Fmarques%2Fmicrosoft%2F618568_microsoft-event-2-octobre-nouveautes-attendues-surface-pro-7-book-laptop-buds&#038;format=xml" />
<link rel="stylesheet" href="https://www.frandroid.com/wp-content/plugins/humanoid-responsive-poll/public/assets/css/notie.css">    <script type="application/ld+json">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</script>
        <script>
      var is_post_old = false;
      var is_user_logged_in = false;
      var is_single = true;
      var is_product_page = false;
      var is_product_top = false;
      var is_vpn_page = false;
      // TODO remove is page_** to have general disable ad
      var is_page_forfaits = false;
      var is_test_env = false;
      // TODO remove is page_** to have general disable ad
      var is_page_red_sfr = false;
      var is_page = false;
    </script>
        <script type='text/javascript' src='//www.frandroid.com/ads.js'></script>
        <!-- Google Tag Manager -->
        <script type="text/javascript">
          var getConsentCookie = function (name) {
            var value = '; ' + document.cookie;
            var parts = value.split('; ' + name + '=');
            if (parts.length === 2) {
              return parts.pop().split(';').shift();
            }
          };
          var scriptVersionName = 'adx';
          // Remove old cookie
          var oldConsentExpressed = getConsentCookie('consentexpressed_' + scriptVersionName);
          if (oldConsentExpressed !== undefined) {
            document.cookie = 'consentexpressed_' + scriptVersionName + '=;expires=Thu, 01 Jan 1970 00:00:01 GMT;';
          }
          // Read cookie consent
          var consentExpressed = getConsentCookie('consentexpressed');
          if (consentExpressed === undefined) {
            consentExpressed = 0;
          } else {
            consentExpressed = parseInt(consentExpressed);
          }
          var gaTrackingPrecision = 0;
          var inHouseCookie = getConsentCookie('inhouseconsent');
          if (inHouseCookie !== undefined) {
            var data = JSON.parse(inHouseCookie);
            if (data.tracking_precision !== undefined) {
              if (data.tracking_precision === 'on') {
                gaTrackingPrecision = 1;
              } else {
                gaTrackingPrecision = 0;
              }
            }
          } else {
            if (consentExpressed == 1) {
              gaTrackingPrecision = 1;
            } else {
              gaTrackingPrecision = 0;
            }
          }
          var adblockStatus = 'inactive';
          if (window.canRunAds === undefined) {
            adblockStatus = 'active';
          }
          var dLAdScriptVersion = 'notset';
          if (typeof is_mobile_ads !== 'undefined' && is_mobile_ads) {
            dLAdScriptVersion = 'mobile';
          } else {
            dLAdScriptVersion = 'desktop';
          }
          dataLayer = [({
                        'articletype': "article",
            'authorname' : "cassim",
            'agerange': "1",
            'wordcount': '900',
            'postage': '0',
            'agedays': '0',
            'timeless': "false",
            'tags': "{marques}{microsoft}{ordinateurs}{produits-android}",
            'publishDate': "28/08/2019",
            'publishTime': "09",
            'publishDay': "3",
                    'contenttype': 'ct=article-article',
                    'adblockStatus': adblockStatus,
            'adScriptVersion': dLAdScriptVersion,
            'consentExpressed': consentExpressed,
            'gaTrackingPrecision': gaTrackingPrecision,
          })];
          (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
              'gtm.start': new Date().getTime(),
              event: 'gtm.js',
            });
            var f = d.getElementsByTagName(s)[0],
              j = d.createElement(s),
              dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
              '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
          })(window, document, 'script', 'dataLayer', 'GTM-TF3BT5');
        </script>
        <!-- End Google Tag Manager -->
        <noscript>
            <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TF3BT5" height="0" width="0"
                    style="display:none;visibility:hidden"></iframe>
        </noscript>
                    <!-- mm -->
            <script language="JavaScript">
              function _eStat_Whap_loaded_func() {
                eStatWhap.serial('800000000068');
                eStatWhap.send();
              }
              (function () {
                var myscript = document.createElement('script');
                myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
                myscript.setAttribute('async', 'true');
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(myscript, s);
              })();
            </script>
                <script id="oil-configuration" type="application/configuration">
        {
          "config_version": 1,
          "publicPath": "https://www.frandroid.com/oil-1.3.0/",
          "advanced_settings": true,
          "cookie_expires_in_days": 365,
          "default_to_optin": true,
          "timeout": 0,
          "locale": {
            "localeId": "fr",
            "version": 1,
            "texts": {
              "label_intro_heading": "",
              "label_intro": "Nous utilisons des cookies et retenons des données anonymisées pour mieux faire notre travail. Que ce soit pour mesurer la popularité de nos articles, concevoir des sujets qui plaisent ou afficher des publicités pertinentes et de qualité, les données anonymisées nous aident au quotidien. Vous pouvez ajuster ces paramètres : par exemple, vous ne verrez pas moins de pub, mais elles seront de moins bonne qualité. <br /><br />En cliquant sur « J'accepte », vous acceptez l'utilisation par FrAndroid de cookies publicitaires et de mesure d'audience fine.",
              "label_button_yes": "Accepter",
              "label_button_back": "Retour",
              "label_button_advanced_settings": "Configuration avancée",
              "label_cpc_heading": "Ajuster ces paramètres",
              "label_cpc_text": "Choisissez vos paramètres de confidentialité",
              "label_cpc_activate_all": "Tout activer",
              "label_cpc_deactivate_all": "Tout désactiver",
              "label_cpc_purpose_desc": "Utilisation",
              "label_cpc_purpose_01_text": "Données de l'appareil",
              "label_cpc_purpose_01_desc": "Autoriser le stockage d'informations ou l'accès à des informations déjà stockées sur votre appareil (identifiants publicitaires du dispositif, cookies et technologies similaires).",
              "label_cpc_purpose_02_text": "Personnalisation des publicités",
              "label_cpc_purpose_02_desc": "Autoriser la collecte et le traitement d'informations pour personnaliser les publicités qui vous sont proposées dans, d'autres sites ou applications, au fil du temps. Le contenu du site que vous lisez permet d'affiner vos centres d'intérêt.",
              "label_cpc_purpose_03_text": "Mesures",
              "label_cpc_purpose_03_desc": "Autoriser la collecte d'informations pour mesurer, comprendre et rendre compte de votre utilisation de nos médias, en combinaison avec des informations précédemment collectées. Cela nous aide à mieux comprendre notre lectorat et ses envies.",
              "label_cpc_purpose_04_text": "Personnalisation des contenus",
              "label_cpc_purpose_04_desc": "Autoriser la collecte et le traitement d'informations sur votre utilisation de ce service pour ensuite personnaliser les contenus qui vous sont proposés dans d'autres contextes, tels que sur d'autres sites ou applications, au fil du temps. En règle générale, le contenu du site ou de l'application est utilisé pour déterminer vos centres d'intérêts et permettent de déterminer le choix des contenus affichés.",
              "label_cpc_purpose_05_text": "Association aux sources hors ligne",
              "label_cpc_purpose_05_desc": "Autoriser la collecte et le traitement d'informations sur votre utilisation de ce service pour ensuite les combiner à des sources de données hors ligne collectées dans un autre contexte.",
              "label_third_party": "Partenaires",
              "label_thirdparty_list_heading": "Partenaires",
              "label_nocookie_head": "Les cookies doivent être activés dans votre navigateur pour pouvoir vous fournir le meilleur service possible.",
              "label_nocookie_text": "Veuillez activer les cookies dans les paramètres de votre navigateur."
            }
          }
        }
      </script>
            <script>
          /*! 1.3.0-RELEASE */!function(e){var t={};function n(o){if(t[o])return t[o].exports;var r=t[o]={i:o,l:!1,exports:{}};return e[o].call(r.exports,r,r.exports,n),r.l=!0,r.exports}n.m=e,n.c=t,n.d=function(e,t,o){n.o(e,t)||Object.defineProperty(e,t,{configurable:!1,enumerable:!0,get:o})},n.r=function(e){Object.defineProperty(e,"__esModule",{value:!0})},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="https://unpkg.com/@ideasio/oil.js@1.3.0/release/current/",n(n.s=115)}({115:function(e,t,n){"use strict";!function(e,t){e.__cmp||(e.__cmp=function(){function n(e){if(e){var n=!0,r=t.querySelector('script[type="application/configuration"]#oil-configuration');if(null!==r&&r.text)try{var a=JSON.parse(r.text);a&&a.hasOwnProperty("gdpr_applies_globally")&&(n=a.gdpr_applies_globally)}catch(e){}e({gdprAppliesGlobally:n,cmpLoaded:o()},!0)}}function o(){return!(!e.AS_OIL||!e.AS_OIL.commandCollectionExecutor)}!function e(){if(!(t.getElementsByName("__cmpLocator").length>0))if(t.body){var n=t.createElement("iframe");n.style.display="none",n.name="__cmpLocator",t.body.appendChild(n)}else setTimeout(e,5)}();var r=[],a=function(t,a,c){if("ping"===t)n(c);else{var i={command:t,parameter:a,callback:c};r.push(i),o()&&e.AS_OIL.commandCollectionExecutor(i)}};return a.commandCollection=r,a.receiveMessage=function(t){var a=t&&t.data,c="string"==typeof a;if(a=c&&-1!==a.indexOf("__cmpCall")?JSON.parse(a).__cmpCall:a.__cmpCall)if("ping"===a.command)n(function(e,n){var o={__cmpReturn:{returnValue:e,success:n,callId:a.callId}};t.source.postMessage(c?JSON.stringify(o):o,t.origin)});else{var i={callId:a.callId,command:a.command,parameter:a.parameter,event:t};r.push(i),o()&&e.AS_OIL.commandCollectionExecutor(i)}},function(t){var n=e.addEventListener||e.attachEvent;n("attachEvent"===n?"onmessage":"message",function(e){t.receiveMessage(e)},!1)}(a),a}())}(window,document)}});
        </script>
            <script type="text/javascript" src="https://www.frandroid.com/oil-1.3.0/oil.1.3.0-RELEASE.min.js"></script>
            <script>
          var CustomCMP = {
            preferenceCenterID: 'oil-preference-center',
            stylesID: 'oil-styles-override',
            injectOilPreferencePanelDiv: function () {
              var oilPreferenceCenter = document.getElementById(this.preferenceCenterID);
              if (!oilPreferenceCenter) {
                var oilPreferenceCenterDiv = document.createElement('div');
                oilPreferenceCenterDiv.id = 'oil-preference-center';
                oilPreferenceCenterDiv.classList.add('as-oil');
                document.body.appendChild(oilPreferenceCenterDiv);
              }
            },
            enableCustomStylesCMP: function () {
              var oilStyles = document.getElementById(this.stylesID);
              if (!oilStyles) {
                var oilStyles = document.createElement('style');
                var bodyStyle = 'body, html { overflow: hidden; }';
                var asOilClassStyle = '.as-oil { position: fixed; top: 0; left: 0; width: 100%; height: 100%; overflow: scroll; background: rgba(57, 92, 4, .4);z-index:999; }';
                var asOilContentOverlayClassStyle = '.as-oil-content-overlay,.as-oil-cpc-wrapper { border-radius: 5px; width: 800px; left: 50%; margin-left: -400px; height: 550px; top: 50%; margin-top: -300px; padding: 1.5rem 1.5rem !important; z-index:999999; }';
                var asOilCpcWrapperStyle = '.as-oil-cpc-wrapper { margin-top: -276px; }';
                var asOilLItemStyle = '.as-oil-l-item button { font-size: .975rem; padding: 10px 20px; }';
                oilStyles.textContent = bodyStyle + asOilClassStyle + asOilContentOverlayClassStyle + asOilCpcWrapperStyle + asOilLItemStyle;
                oilStyles.id = this.stylesID;
                document.body.appendChild(oilStyles);
              }
            },
            disableCustomStylesCMP: function () {
              var oilStyles = document.getElementById(this.stylesID);
              if (oilStyles) {
                oilStyles.parentElement.removeChild(oilStyles);
              }
            }
          };
        </script>
            <script>
          // CMP is not visible by default. Start adding it when first scroll
          var oilTransition = document.createElement('style');
          oilTransition.textContent = '.as-oil { visibility: visible !important; opacity: 1 !important; }';
          var firstScroll = false;
          window.addEventListener('scroll', function () {
            if (!firstScroll) {
              document.body.appendChild(oilTransition);
            }
            firstScroll = true;
          });
        </script>
            <script>
          var eventMethod = window.addEventListener ? 'addEventListener' : 'attachEvent';
          var messageEvent = eventMethod === 'attachEvent' ? 'onmessage' : 'message';
          var eventer = window[eventMethod];
          function receiveOptInMessage(event) {
            function eventDataContains(str) {
              return JSON.stringify(event.data).indexOf(str) !== -1;
            }
            if (eventDataContains('oil_click_advanced_settings')) {
              if (typeof(CustomCMP) === 'object') {
                CustomCMP.enableCustomStylesCMP();
              }
            }
            if (eventDataContains('oil_click_back_to_main')) {
              if (typeof(CustomCMP) === 'object') {
                CustomCMP.disableCustomStylesCMP();
              }
            }
            if (eventDataContains('oil_optin_done')) {
              if (typeof(CustomCMP) === 'object') {
                CustomCMP.disableCustomStylesCMP();
                CustomCMP.injectOilPreferencePanelDiv();
              }
            }
          }
          eventer(messageEvent, receiveOptInMessage, false);
        </script>
    		<script type="text/javascript">
			var optidigitalQueue = optidigitalQueue || {};
			optidigitalQueue.cmd = optidigitalQueue.cmd || [];
			var targeting = JSON.parse('{"adUnit":"\/82864103\/frandroid.com\/articles","pageTargeting":{"tags":["marques","microsoft","ordinateurs","produits-android"],"isSponso":0,"isSafe":1}}');
		</script>
		<script type="text/javascript" src="//scripts.static-od.com/setup/?site=frandroid" id="optidigital-ad-init" config='{"adUnit":"\/82864103\/frandroid.com\/articles","pageTargeting":{"tags":["marques","microsoft","ordinateurs","produits-android"],"isSponso":0,"isSafe":1}}'></script>
	<link rel="amphtml" href="https://www.frandroid.com/marques/microsoft/618568_microsoft-event-2-octobre-nouveautes-attendues-surface-pro-7-book-laptop-buds/amp">        <style type="text/css">
            #hrr-overlay { position: fixed; top:0; left:0; right:0; bottom:0; width: 100%; height: 100%; background-color: rgba(0,0,0,.5); z-index: 9999999999; }
            #hrr-iframe-container {
                width: 800px;
                max-width: 90%;
                height: 800px;
                max-height: 90%;
                margin: auto !important;
                top: 0;
                right: 0;
                left: 0;
                bottom: 0;
                position: absolute;
            }
            #hrr-iframe {
                width: 100%;
                height: 100%;
                display: block;
                background-color: white;
                padding: 0;
                margin: 0;
            }
        </style>
        <link rel="icon" href="https://images.frandroid.com/wp-content/uploads/2016/02/cropped-untitled-1-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://images.frandroid.com/wp-content/uploads/2016/02/cropped-untitled-1-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://images.frandroid.com/wp-content/uploads/2016/02/cropped-untitled-1-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://images.frandroid.com/wp-content/uploads/2016/02/cropped-untitled-1-2-270x270.png" />
    <meta name="author" content="Cassim Ketfi" />
</head>
<body class="post-template-default single single-post postid-618568 single-format-standard">
    <script>
    document.addEventListener('DOMContentLoaded', function() {
        if (typeof is_mobile_ads !== 'undefined' && is_mobile_ads) {
            if (typeof isFirstPage !== 'undefined' && isFirstPage) {
                var link = document.createElement('a');
                link.href = '//www.frandroid.com/selection-meilleurs-vpn#utm_medium=native&utm_source=frandroid&utm_campaign=1503_8plusmobile';
                link.target = '_blank';
                link.style.display = 'block';
                link.style.margin = '20px auto 0';
                link.style.width = '320px';
                var linkImage = document.createElement('img');
                linkImage.setAttribute('src', '//www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/ban-vpn-netflix-us.jpg');
                link.appendChild(linkImage);
                var pixel = document.createElement('img');
                pixel.src = '//www.frandroid.com/humanoid-native-p-vpn?s_id=1&sp_id=17&c_id=431';
                pixel.style.display = 'none';
                link.appendChild(pixel);
                var mainBlock = document.getElementById('main');
                var mainBlockParent = mainBlock.parentNode;
                mainBlockParent.insertBefore(link, mainBlock);
            }
        }
    });
</script>
        <script>
          window.modifyLayout = {
            headerContainerId: 'header-site',
            wallpaperAdId: 'wallpaper-ad',
            pageId: 'page',
            mainBlockId: 'ctBoc',
            stopStickyNavClass: 'stop-scroll-event',
            largerContainerClass: 'larger-container',
            postSummaryClass: 'post-cover',
            articleContainerClass: 'article-container',
            postClass: 'post',
            productContainerClass: 'tested-product',
            init: function () {
              this.$contentWrapper = this.getContentWrapper();
              var $page = document.getElementById(this.pageId);
              if ($page !== null) {
                const $largerContainer = $page.getElementsByClassName(this.largerContainerClass);
                if ($largerContainer.length > 0) {
                  for (var i = 0; i < $largerContainer.length; i++) {
                    var container = $largerContainer[i];
                    if (container.offsetWidth !== 0) {
                      $page.style.width = '1000px';
                      break;
                    }
                  }
                  $page.style.margin = 'auto';
                }
                // Update content wrapper width
                this.contentWrapperWidth = this.getContentWrapperWidth();
              }
              var $headerNav = document.getElementById(this.headerContainerId);
              if ($headerNav !== null) {
                $headerNav.style.position = 'relative';
                $headerNav.classList.add(this.stopStickyNavClass);
                var $adWrapper = document.getElementById(this.wallpaperAdId);
                if ($adWrapper !== null) {
                  $adWrapper.style.marginTop = '0';
                }
              }
              var $frandroidPage = document.getElementById(this.pageId);
              if ($frandroidPage !== null) {
                const $articleBlock = $frandroidPage.getElementsByClassName(this.articleContainerClass);
                const $productBlock = $frandroidPage.getElementsByClassName(this.productContainerClass);
                if ($articleBlock.length > 0) {
                  $articleBlock[0].style.marginTop = '0';
                }
                if ($productBlock.length > 0) {
                  $productBlock[0].style.marginTop = '0';
                }
              }
            },
            getContentWrapper: function () {
              var $block = document.getElementById(this.mainBlockId);
              if ($block !== null) {
                var children = $block.childNodes;
                for (var i = 0; i < children.length; i++) {
                  var $child = children[i];
                  if ($child.nodeName === 'DIV' && !($child.classList.length > 0 && $child.classList.contains(this.postSummaryClass))) {
                    return $child;
                  }
                }
              } else {
                return document.body;
              }
              return false;
            },
            getContentWrapperWidth: function () {
              if (this.$contentWrapper && this.$contentWrapper.classList.length > 0 && this.$contentWrapper.classList.contains(this.articleContainerClass)) {
                var $post = document.getElementsByClassName(this.postClass);
                if ($post.length > 0) {
                  return $post[0].offsetWidth;
                }
                return 0;
              }
              return this.$contentWrapper.offsetWidth;
            }
          };
          window.initWallpaperCallback = function() {
              console.log('bonjour');
            window.modifyLayout.init();
          }
        </script>
        <!-- masthead -->
    <header id="masthead" class="site-header phone12" role="banner">
        <!-- mobile dropdown -->
        <div id="more-mob-content" class="dropdown phone12 ">
    <div class="clearfix hub1">
        <ul id="hubs-mobile"></ul>
    </div>
</div>
        <div class="notif-bar larger-container is-hidden-tablet"></div>
        <div id="header-site" class="tablet12">
            <div id="trending-bar">
                <div class="larger-container">
                    <div class="trending-menu is-hidden-mobile ">
                        <p><span class="icon-hot"></span> </p>
                                                <!-- from memcache trending_menu --><div class="menu-tendances-container"><ul id="menu-tendances" class="menu"><li id="menu-item-489289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-489289"><a href="//www.frandroid.com/guide-dachat/smartphones/332196_10-smartphones-attendus-debut-2016#utm_medium=frandroid&#038;utm_source=header_tendance&#038;utm_campaign=2002_meilleurs_smartphones">Les meilleurs smartphones</a></li>
<li id="menu-item-498703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-498703"><a href="https://www.frandroid.com/offre-internet-comparateur-des-meilleures-offres-fibre-et-adsl">Offre Internet</a></li>
<li id="menu-item-487684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-487684"><a href="https://www.frandroid.com/produits/samsung/smartphones/600006-samsung-galaxy-note-10">Samsung Galaxy Note 10</a></li>
</ul></div>                    </div>
                                        <ul class="social-bar">
                        <li class="facebook-logo">
                            <a class="icon-facebook" href="https://www.facebook.com/frandroidcom" target="_blank"><span class="is-hidden-tablet">S'abonner</span></a>
                        </li>
                        <li class="twitter-logo">
                            <a class="icon-twitter" href="https://twitter.com/twandroid" target="_blank"><span class="is-hidden-tablet">Suivre</span></a>
                        </li>
                        <li class="youtube-logo">
                            <a class="icon-youtube" href="https://www.youtube.com/user/FrAndroidTube?sub_confirmation=1" target="_blank"><span class="is-hidden-tablet">S'abonner</span></a>
                        </li>
                        <li class="instagram-logo is-hidden-mobile">
                            <a class="icon-instagram" href="https://www.instagram.com/twandroid/" target="_blank"></a>
                        </li>
                        <li class="linkedin-logo is-hidden-mobile">
                            <a class="icon-linkedin" href="https://www.linkedin.com/company/frandroid" target="_blank"></a>
                        </li>
                        <li class="rss-logo is-hidden-mobile">
                            <a class="icon-rss" href="https://www.frandroid.com/feed" target="_blank"></a>
                        </li>
                        <li class="mail-logo">
                            <a class="icon-mail-2" href="https://www.frandroid.com/newsletter" target="_blank"></a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="larger-container">
                <!-- Logo wrapper Desktop version (with link) -->
                <div class="is-hidden-touch logo-wrapper" id="FrAndroid_publisher">
                    <a href="https://www.frandroid.com" id="logo-site" class="logo">
                                                <img width="259" height="50" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/frandroid/logo-frandroid.png" alt="FrAndroid - Tout ce qu&#039;il faut savoir sur Android, et pas seulement">
                                                <span data-dropdown-event="hover" data-dropdown="#select-site" class="icon-arrow-down is-hidden-tablet-only is-hidden-mobile"></span>
                    </a>
                </div>
                <!-- Logo wrapper Mobile & Tablet version (without link) -->
                <div class="header-content clearfix" style="display: block !important;">
                    <div id="logo-no-link" class="span3 phone2 is-hidden-desktop logo-wrapper">
                        <span>
                            <a class="is-hidden-desktop" href="https://www.frandroid.com"><span class="icon-frandroid"></span></a>
                            <span class="icon-arrow-bottom is-hidden-tablet-only is-hidden-mobile"></span>
                        </span>
                    </div>
                    <!-- search button -->
                    <div id="gsearch" class="searchmodal-wrapper">
                        <span class="icon-search searchmodal-btn"></span>
                    </div>
                    <div class="small-screen-overflow">
                        <div class="small-screen-menu">
                            <!-- from memcache menuline1 --><ul id="hubs-header" class="is-uppercase clearfix">
<li class="menu-item menu-item-home"  ><a href="https://www.frandroid.com"  title="Accueil"></a><p><span class="icon-frandroid"></span></p></li>
<li class="menu-item menu-item-news have-submenu" data-name-cat="news" data-result-cat="543" data-result-count="0" data-dropajax-mobile="enabled" data-dropajax="#dropmenu-news" ><a href="https://www.frandroid.com/android"  title="Android"></a><span class="arrow icon-arrow-bottom"></span><p>Android</p><ul class="submenu"><div class="menu-android-container"><ul id="menu-android" class="menu"><li><a class="hover-bg-second" href="https://www.frandroid.com/android/mises-a-jour-android">Mises à jour Android<i class="icon icon-arrow-right"></i></a>
<ul class="submenu">
	<li><a class="hover-bg-second" href="/tag/android-q">Android 10 Q</a></li>
	<li><a class="hover-bg-second" href="/tag/android-p">Android 9.0 Pie</a></li>
	<li><a class="hover-bg-second" href="https://www.frandroid.com/tag/android-o">Android 8.0 Oreo</a></li>
	<li><a class="hover-bg-second" href="https://www.frandroid.com/tag/android-n">Android 7.0 Nougat</a></li>
	<li><a class="hover-bg-second" title="Android 6.0 Marshmallow" href="https://www.frandroid.com/tag/android-6-0-marshmallow">Android 6.0 Marshmallow</a></li>
	<li><a class="hover-bg-second" href="https://www.frandroid.com/android-5-0-lollipop">Android 5.0 Lollipop</a></li>
	<li><a class="hover-bg-second" title="Android 4.4 Kitkat" href="https://www.frandroid.com/tag/android-4-4-kitkat">Android 4.4 Kitkat</a></li>
</ul>
</li>
<li><a class="hover-bg-second" href="https://www.frandroid.com/android/android-wear">Wear OS (Android Wear)</a></li>
<li><a class="hover-bg-second" href="https://www.frandroid.com/android/android-auto">Android Auto</a></li>
<li><a class="hover-bg-second" href="https://www.frandroid.com/android/android-tv">Android TV</a></li>
<li><a class="hover-bg-second" href="https://www.frandroid.com/android/developpement">Développement Android</a></li>
<li><a class="hover-bg-second" href="https://www.frandroid.com/culture-tech">Culture tech</a></li>
</ul></div></ul></li>
<li class="menu-item menu-item-telecom have-submenu" data-name-cat="telecom" data-result-cat="7310" data-result-count="0" data-dropajax-mobile="enabled" data-dropajax="#dropmenu-telecom" ><a href="https://www.frandroid.com/comparateur-forfaits#utm_medium=native&utm_source=menu_header&utm_campaign=2304_lancement"  title="Forfaits"></a><span class="arrow icon-arrow-bottom"></span><p>Forfaits</p><ul class="submenu"><div class="menu-telecom-container"><ul id="menu-telecom" class="menu"><li><a class="hover-bg-second" title="forfait-important-link" href="/comparateur-forfaits#utm_medium=native&#038;utm_source=menu_header_sm&#038;utm_campaign=2304_lancement">Comparateur forfaits 4G</a></li>
<li><a class="hover-bg-second" href="https://www.frandroid.com/offre-internet-comparateur-des-meilleures-offres-fibre-et-adsl">Comparateur fibre/adsl</a></li>
<li><a class="hover-bg-second" href="/telecom">Actus Telecom</a></li>
<li><a class="hover-bg-second" href="/produits/orange">Orange</a></li>
<li><a class="hover-bg-second" href="/produits/bouygues-telecom">Bouygues Telecom</a></li>
<li><a class="hover-bg-second" href="/tag/sfr">SFR</a></li>
<li><a class="hover-bg-second" href="/tag/free-mobile">Free Mobile</a></li>
</ul></div></ul></li>
<li class="menu-item menu-item-produits have-submenu" data-name-cat="produits" data-result-cat="18321" data-result-count="0" data-dropajax-mobile="enabled" data-dropajax="#dropmenu-produits" ><a href="https://www.frandroid.com/produits/top"  title="Produits"></a><span class="arrow icon-arrow-bottom"></span><p>Produits</p><ul class="submenu"><div class="menu-produits-container"><ul id="menu-produits" class="menu"><li><a class="hover-bg-second" href="/produits">Dernières nouveautés</a></li>
<li><a class="hover-bg-second" href="/marques">Marques<i class="icon icon-arrow-right"></i></a>
<ul class="submenu">
	<li><a class="hover-bg-second" href="/produits/apple">Apple</a></li>
	<li><a class="hover-bg-second" href="/produits/asus">Asus</a></li>
	<li><a class="hover-bg-second" href="/produits/google">Google</a></li>
	<li><a class="hover-bg-second" href="/produits/honor">Honor</a></li>
	<li><a class="hover-bg-second" href="/produits/htc">HTC</a></li>
	<li><a class="hover-bg-second" href="/produits/huawei">Huawei</a></li>
	<li><a class="hover-bg-second" href="/produits/lg">LG</a></li>
	<li><a class="hover-bg-second" href="/produits/motorola">Motorola</a></li>
	<li><a class="hover-bg-second" href="/produits/nokia">Nokia</a></li>
	<li><a class="hover-bg-second" href="/produits/nvidia">NVIDIA</a></li>
	<li><a class="hover-bg-second" href="/produits/oneplus">OnePlus</a></li>
	<li><a class="hover-bg-second" href="/produits/oppo">OPPO</a></li>
	<li><a class="hover-bg-second" href="/produits/samsung">Samsung</a></li>
	<li><a class="hover-bg-second" href="/produits/sony">Sony</a></li>
	<li><a class="hover-bg-second" href="/produits/xiaomi">Xiaomi</a></li>
	<li><a class="hover-bg-second" href="/produits/wiko">Wiko</a></li>
	<li><a class="hover-bg-second" href="/produits/marques">Toutes les marques</a></li>
</ul>
</li>
<li><a class="hover-bg-second" href="/produits/top">TOP<i class="icon icon-arrow-right"></i></a>
<ul class="submenu">
	<li><a class="hover-bg-second" href="/produits/top/smartphones">Smartphones</a></li>
	<li><a class="hover-bg-second" href="/produits/top/tablettes-tactiles">Tablettes</a></li>
	<li><a class="hover-bg-second" href="/produits/top/montres-bracelet-connectes">Montres et bracelets</a></li>
	<li><a class="hover-bg-second" href="/produits/top/chrome-os">Chromebooks</a></li>
	<li><a class="hover-bg-second" href="/produits/top/android-tv">TV</a></li>
</ul>
</li>
<li><a class="hover-bg-second" href="https://www.frandroid.com/versus">Comparatifs</a></li>
<li><a class="hover-bg-second" href="/produits-android/smartphone">Smartphones<i class="icon icon-arrow-right"></i></a>
<ul class="submenu">
	<li><a class="hover-bg-second" href="/produits/apple/smartphones">Apple</a></li>
	<li><a class="hover-bg-second" href="/produits/asus/smartphones">Asus</a></li>
	<li><a class="hover-bg-second" href="/produits/google/smartphones">Google</a></li>
	<li><a class="hover-bg-second" href="/produits/htc/smartphones">HTC</a></li>
	<li><a class="hover-bg-second" href="/produits/honor/smartphones">Honor</a></li>
	<li><a class="hover-bg-second" href="/produits/huawei/smartphones">Huawei</a></li>
	<li><a class="hover-bg-second" href="/produits/lg/smartphones">LG</a></li>
	<li><a class="hover-bg-second" href="/produits/motorola/smartphones">Motorola</a></li>
	<li><a class="hover-bg-second" href="/produits/nokia/smartphones">Nokia</a></li>
	<li><a class="hover-bg-second" href="/produits/oneplus/smartphones">OnePlus</a></li>
	<li><a class="hover-bg-second" href="/produits/oppo/smartphones">OPPO</a></li>
	<li><a class="hover-bg-second" href="/produits/samsung/smartphones">Samsung Galaxy</a></li>
	<li><a class="hover-bg-second" href="/produits/sony/smartphones">Sony Xperia</a></li>
	<li><a class="hover-bg-second" href="/produits/wiko/smartphones">Wiko</a></li>
	<li><a class="hover-bg-second" href="/produits/xiaomi/smartphones">Xiaomi</a></li>
</ul>
</li>
<li><a class="hover-bg-second" href="/produits-android/tablette">Tablettes<i class="icon icon-arrow-right"></i></a>
<ul class="submenu">
	<li><a class="hover-bg-second" href="/produits/amazon/tablettes-tactiles">Amazon</a></li>
	<li><a class="hover-bg-second" href="/produits/apple/tablettes-tactiles">Apple</a></li>
	<li><a class="hover-bg-second" href="/produits/asus/tablettes-tactiles">Asus</a></li>
	<li><a class="hover-bg-second" href="/produits/google/tablettes-tactiles">Google</a></li>
	<li><a class="hover-bg-second" href="/produits/huawei/tablettes-tactiles">Huawei</a></li>
	<li><a class="hover-bg-second" href="/produits/lenovo/tablettes-tactiles">Lenovo</a></li>
	<li><a class="hover-bg-second" href="/produits/samsung/tablettes-tactiles">Samsung Galaxy</a></li>
	<li><a class="hover-bg-second" href="/produits/sony/tablettes-tactiles">Sony Xperia</a></li>
</ul>
</li>
<li><a class="hover-bg-second" href="/produits-android/accessoires-objets-connectes">Objets connectés<i class="icon icon-arrow-right"></i></a>
<ul class="submenu">
	<li><a class="hover-bg-second" href="/produits-android/accessoires-objets-connectes/montres-connectees-2">Montres connectées<i class="icon icon-arrow-right"></i></a>
	<ul class="submenu">
		<li><a class="hover-bg-second" href="/produits/apple/montres-bracelet-connectes">Apple</a></li>
		<li><a class="hover-bg-second" href="/produits/huawei/montres-bracelet-connectes">Huawei</a></li>
		<li><a class="hover-bg-second" href="/produits/lg/montres-bracelet-connectes">LG</a></li>
		<li><a class="hover-bg-second" href="/produits/withings/montres-bracelet-connectes">Nokia Health</a></li>
		<li><a class="hover-bg-second" href="/produits/pebble/montres-bracelet-connectes">Pebble</a></li>
		<li><a class="hover-bg-second" href="/produits/samsung/montres-bracelet-connectes">Samsung</a></li>
		<li><a class="hover-bg-second" href="/test/montres-connect%C3%A9es">Tests bracelets connectés</a></li>
	</ul>
</li>
	<li><a class="hover-bg-second" href="/produits-android/realite-virtuelle">Casques virtuels</a></li>
	<li><a class="hover-bg-second" href="/produits-android/accessoires-objets-connectes/bracelets-connectes">Bracelets connectés</a></li>
	<li><a class="hover-bg-second" href="/produits-android/maison-connectee">Maison intelligente</a></li>
	<li><a class="hover-bg-second" href="/produits-android/lunettes-intelligentes">Lunettes intelligentes</a></li>
</ul>
</li>
<li><a class="hover-bg-second" href="/culture-tech/os/chrome-os">Chromebooks<i class="icon icon-arrow-right"></i></a>
<ul class="submenu">
	<li><a class="hover-bg-second" href="/produits/acer/chrome-os">Acer</a></li>
	<li><a class="hover-bg-second" href="/produits/asus/chrome-os">Asus</a></li>
	<li><a class="hover-bg-second" href="/produits/hp/chrome-os">HP</a></li>
	<li><a class="hover-bg-second" href="/produits/samsung/chrome-os">Samsung</a></li>
</ul>
</li>
<li><a class="hover-bg-second" href="/produits-android/tv-connectee-produits">TV</a></li>
<li><a class="hover-bg-second" href="/produits-android/automobile">Auto et moto</a></li>
</ul></div></ul></li>
<li class="menu-item menu-item-tests2 have-submenu" data-name-cat="tests2" data-result-cat="482" data-result-count="0" data-dropajax-mobile="enabled" data-dropajax="#dropmenu-tests2" data-dropdown=".dropdown-test-wrapper" data-dropdown-animation="slide" data-dropdown-event="hover" ><a href="https://www.frandroid.com/test"  title="Tests"></a><span class="arrow icon-arrow-bottom"></span><p>Tests</p><ul class="submenu"></ul></li>
<li class="menu-item menu-item-dev-android have-submenu" data-name-cat="dev-android" data-result-cat="23415" data-result-count="0" data-dropajax-mobile="enabled" data-dropajax="#dropmenu-dev-android" ><a href="https://www.frandroid.com/guide-dachat"  title="Guides"></a><span class="arrow icon-arrow-bottom"></span><p>Guides</p><ul class="submenu"><div class="menu-guides-container"><ul id="menu-guides" class="menu"><li><a class="hover-bg-second" href="/comment-faire">Trucs et Astuces</a></li>
<li><a class="hover-bg-second" href="https://www.frandroid.com/guide-dachat/smartphones">Guide d&rsquo;achat smartphones</a></li>
<li><a class="hover-bg-second" href="https://www.frandroid.com/guide-dachat/guide-forfaits-mobiles">Guide forfait mobile</a></li>
<li><a class="hover-bg-second" href="https://www.frandroid.com/guide-dachat/guide-objets-connectes">Guide objets connectés</a></li>
<li><a class="hover-bg-second" href="https://www.frandroid.com/guide-dachat/guide-audio">Guide d&rsquo;achat audio</a></li>
<li><a class="hover-bg-second" href="https://www.frandroid.com/guide-dachat/guide-tablettes">Guide d&rsquo;achat tablettes</a></li>
<li><a class="hover-bg-second" href="/selection-meilleurs-vpn#utm_medium=native&#038;utm_source=menu_header_sm&#038;utm_campaign=1103_lancement">Meilleur VPN</a></li>
</ul></div></ul></li>
<li class="menu-item menu-item-playstore have-submenu" data-name-cat="playstore" data-result-cat="" data-result-count="0" data-dropajax-mobile="enabled" data-dropajax="#dropmenu-playstore" ><a href="https://www.frandroid.com/telecharger/apps"  title="Apps"></a><span class="arrow icon-arrow-bottom"></span><p>Apps</p><ul class="submenu"><div class="menu-apps-container"><ul id="menu-apps" class="menu"><li><a class="hover-bg-second" href="/android/applications/personnalisation">Personnaliser son smartphone</a></li>
<li><a class="hover-bg-second" href="/android/applications/top-applications">Les meilleurs apps Android et iPhone</a></li>
<li><a class="hover-bg-second" href="/android/applications/securite-applications">Sécuriser son smartphone</a></li>
</ul></div></ul></li>
<li class="menu-item menu-item-jeux" data-name-cat="jeux" data-result-cat="" data-result-count="5" data-dropajax-mobile="enabled" data-dropajax="#dropmenu-jeux" ><a href="https://www.frandroid.com/telecharger/jeux"  title="Jeux"></a><p>Jeux</p></li>
<li class="menu-item menu-item-bons-plans have-submenu" data-name-cat="bons-plans" data-result-cat="6773" data-result-count="0" data-dropajax-mobile="enabled" data-dropajax="#dropmenu-bons-plans" data-dropdown=".dropdown-bp-wrapper" data-dropdown-animation="slide" data-dropdown-event="hover" ><a href="https://www.frandroid.com/bons-plans"  title="Bons Plans"></a><span class="arrow icon-arrow-bottom"></span><p>Bons Plans</p><ul class="submenu"></ul></li>
</ul>
                            <div class="forum-user-wrapper">
                                <a data-dropdown=".submenu-forum" data-dropdown-animation="slide" data-dropdown-event="hover" class="forum-button" href="https://forum.frandroid.com"title="Forums">Forums<span class="icon-arrow-bottom arrow"></span></a>                            </div>
                        </div>
                    </div>
                </div>
                <!-- from memcache theme_menu_dropdown_cache -->        <div class="dropdown-select-site-wrapper">
            <div id="select-site" class="span3 phone12 dropdown">
    <ul>
        <li class="frandroid-logo is-hidden-desktop">
            <a href="https://www.frandroid.com" title="FrAndroid, le site dédié à la communauté Android"></a>
            <span class="icon icon-frandroid"></span><span class="logo-text">FrAndroid</span>
        </li>
        <li class="humanoid-logo">
            <a target="_blank" href="https://humanoid.fr/" title="Humanoid, une galaxie de sites médias"></a>
            <span class="icon icon-humanoid"></span><span class="logo-text">Humanoid</span>
        </li>
        <li class="numerama-logo">
            <a target="_blank" href="https://numerama.com/" title="Numerama, l'avenir est inattendu"></a>
            <span class="icon icon-numerama"></span><span class="icon icon-numerama-letter"></span>
        </li>
    </ul>
</div>
        </div>
        <div class="dropdown-forum-wrapper">
            <div class="submenu-forum dropdown">
    <div class="head">
        <a target="_blank" href="//forum.frandroid.com/login/"><div class="user-icon-container icon"><span class="icon-user"></span></div>Connexion</a>
        <a target="_blank" href="//forum.frandroid.com/register/"><span class="icon icon-plus"></span>Inscription</a>
    </div>
                <a target="_blank" href="https://forum.frandroid.com/forum/5-applications/">Applications</a>
                    <a target="_blank" href="https://forum.frandroid.com/forum/24-android-en-general-fonctionnement-etc/">Android en général</a>
                    <a target="_blank" href="https://forum.frandroid.com/forum/4-androphones/">Androphones</a>
                    <a target="_blank" href="https://forum.frandroid.com/forum/101-samsung/">Samsung</a>
                    <a target="_blank" href="https://forum.frandroid.com/forum/93-htc/">HTC</a>
                    <a target="_blank" href="https://forum.frandroid.com/forum/388-sony/">Sony</a>
                    <a target="_blank" href="https://forum.frandroid.com/forum/7-d%C3%A9veloppement/">Développement</a>
                    <a target="_blank" href="https://forum.frandroid.com/forum/25-operateurs-et-revendeurs/">Opérateurs</a>
                    <a target="_blank" href="https://forum.frandroid.com/forum/83-conseilsdemandes-daides-avant-achat/">Conseils d'achat</a>
                    <a target="_blank" href="https://forum.frandroid.com/forum/577-tv-google-tv-chromecast-dongle-tv-etc/">Google TV</a>
                    <a target="_blank" href="https://forum.frandroid.com/forum/519-autres-androphones/">Autres terminaux</a>
</div>
        </div>
                <!-- TESTS -->
        <div class="dropdown-test-wrapper dropdown">
            <div class="line-one clearfix">
                <p class="title-block">Les derniers tests</p>
            </div>
            <ul class="test-list clearfix">
	<li class="test-item-container">
		<a href="https://www.frandroid.com/produits-android/smartphone/618543_fairphone-3-nos-photos-et-nos-premieres-impressions-du-smartphone-equitable">
			<img class="span12" src="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/fairphone-3-1-3.jpg?resize=180,180" alt="Fairphone 3 : nos photos et nos premières impressions du smartphone équitable">
						<span class="span12 prev-title">
			Fairphone 3 : nos photos et nos premières impressions du smartphone équitable			</span>
		</a>
	</li>
	<li class="test-item-container">
		<a href="https://www.frandroid.com/marques/xiaomi/616987_test-xiaomi-mi-9t-pro">
			<img class="span12" src="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/xiaomi-mi-9t-prodsc01003.jpg?resize=180,180" alt="Test du Xiaomi Mi 9T Pro : duel fraternel">
							<div class="rank-container">
					<div class="canvas-container">
						<canvas class="rank-circle-value" data-rankvalue="8" height="50px"
						        width="50px"></canvas>
						<span class="rank-value">8</span>
					</div>
				</div>
						<span class="span12 prev-title">
			Test du Xiaomi Mi 9T Pro : duel fraternel			</span>
		</a>
	</li>
	<li class="test-item-container">
		<a href="https://www.frandroid.com/marques/xiaomi/616580_test-xiaomi-huami-amazfit-gtr">
			<img class="span12" src="//c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/test-amazfit-gtr-01.jpg?resize=180,180" alt="Test de la Huami Amazfit GTR (Xiaomi) : longue vie à la sobriété">
							<div class="rank-container">
					<div class="canvas-container">
						<canvas class="rank-circle-value" data-rankvalue="8" height="50px"
						        width="50px"></canvas>
						<span class="rank-value">8</span>
					</div>
				</div>
						<span class="span12 prev-title">
			Test de la Huami Amazfit GTR (Xiaomi) : longue vie à la sobriété			</span>
		</a>
	</li>
	<li class="test-item-container">
		<a href="https://www.frandroid.com/marques/xiaomi/617244_prise-en-main-des-xiaomi-redmi-airdots-les-ecouteurs-sans-fil-a-petit-prix-valent-ils-le-coup">
			<img class="span12" src="//c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/c_xiaomi-redmi-airdots-frandroid-dsc00869.jpg?resize=180,180" alt="Prise en main des Xiaomi Redmi AirDots, les écouteurs sans fil à petit prix valent-ils le coup ?">
						<span class="span12 prev-title">
			Prise en main des Xiaomi Redmi AirDots, les écouteurs sans fil à petit prix valent-ils le coup ?			</span>
		</a>
	</li>
	<li class="test-item-container">
		<a href="https://www.frandroid.com/marques/dell/616541_test-du-dell-xps-15-7590-oled">
			<img class="span12" src="//c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/dell-xps-15-7590-test-1.jpg?resize=180,180" alt="Test du Dell XPS 15 7590 (OLED) : la nouvelle référence du marché">
							<div class="rank-container">
					<div class="canvas-container">
						<canvas class="rank-circle-value" data-rankvalue="9" height="50px"
						        width="50px"></canvas>
						<span class="rank-value">9</span>
					</div>
				</div>
						<span class="span12 prev-title">
			Test du Dell XPS 15 7590 (OLED) : la nouvelle référence du marché			</span>
		</a>
	</li>
	            </ul>
            <div class="line-one clearfix">
                <div class="list-cat-test">
                    <span class="strong">Tests : </span>
                    <a href="https://www.frandroid.com/test/smartphone">Smartphones</a><span class="separator">-</span><a href="https://www.frandroid.com/test/tablette">Tablettes</a><span class="separator">-</span><a href="https://www.frandroid.com/test/appareils-photo">Appareils Photos</a><span class="separator">-</span><a href="https://www.frandroid.com/test/montres-connectées">Montres Connectées</a><span class="separator">-</span><a href="https://www.frandroid.com/test/accessoires-objets-connectés">Objets Connectés</a><span class="separator">-</span><a href="https://www.frandroid.com/test/android-tv">Android TV</a><span class="separator">-</span><a href="https://www.frandroid.com/test/automobile">Automobile</a>                </div>
                <a class="see-all" href="https://www.frandroid.com/test">> Voir tous les tests </a>
            </div>
        </div>
                <!-- BONS PLANS -->
        <div class="dropdown-bp-wrapper dropdown">
            <div class="line-one clearfix">
                <p class="title-block">Les derniers bons plans</p>
            </div>
            <ul class="test-list">
	<li class="test-item-container">
		<a href="https://www.frandroid.com/bons-plans/bons-plans-telecom/613827_le-forfait-mobile-ajustable-prixtel-de-retour-a-partir-de-699-euros-pour-10-go">
			<img class="span12" src="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/prixtel-serie-speciale-aout-19.png?resize=180,180" alt="Prixtel casse le prix de son forfait mobile ajustable : à partir de 4,99 euros pour 10 Go">
						<span class="span12 prev-title">
			Prixtel casse le prix de son forfait mobile ajustable : à partir de 4,99 euros pour 10 Go			</span>
		</a>
	</li>
	<li class="test-item-container">
		<a href="https://www.frandroid.com/guide-dachat/487395_quels-smartphones-xiaomi-acheter-en-2018-la-selection-de-frandroid">
			<img class="span12" src="//c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/06/xiaomi-mi-a3-mi-9-et-mi-9t.jpg?resize=180,180" alt="Quel smartphone Xiaomi acheter en 2019 ?">
						<span class="span12 prev-title">
			Quel smartphone Xiaomi acheter en 2019 ?			</span>
		</a>
	</li>
	<li class="test-item-container">
		<a href="https://www.frandroid.com/bons-plans/bons-plans-smartphone/617255_le-huawei-p-smart-2019-tombe-a-179-euros-avec-une-batterie-externe-en-bonus">
			<img class="span12" src="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/huawei-p-smart-2019-batterie-noir.jpg?resize=180,180" alt="Le Huawei P Smart 2019 à 169 euros, ou 10 euros de plus avec une batterie externe en bonus">
						<span class="span12 prev-title">
			Le Huawei P Smart 2019 à 169 euros, ou 10 euros de plus avec une batterie externe en bonus			</span>
		</a>
	</li>
	<li class="test-item-container">
		<a href="https://www.frandroid.com/marques/honor/618237_ou-acheter-le-honor-20-pro-au-meilleur-prix-en-2019-toutes-les-offres">
			<img class="span12" src="//c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/photo-une-honor-20-pro.jpg?resize=180,180" alt="Où acheter le Honor 20 Pro au meilleur prix en 2019 ? Toutes les offres">
						<span class="span12 prev-title">
			Où acheter le Honor 20 Pro au meilleur prix en 2019 ? Toutes les offres			</span>
		</a>
	</li>
	<li class="test-item-container">
		<a href="https://www.frandroid.com/bons-plans/bons-plans-smartphone/618437_xiaomi-mi-9t-pro-344-euros-deja-avec-ce-code-promo">
			<img class="span12" src="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/xiaomi-mi-9t-pro-noir.jpg?resize=180,180" alt="Le Xiaomi Mi 9T Pro descend déjà à 344 euros avec ce code promo">
						<span class="span12 prev-title">
			Le Xiaomi Mi 9T Pro descend déjà à 344 euros avec ce code promo			</span>
		</a>
	</li>
	            </ul>
            <div class="line-one clearfix">
                <a class="see-all" href="https://www.frandroid.com/bons-plans">> Voir tous les bons plans </a>
            </div>
        </div>
                    </div>
        </div>
        <!--<span id="phone-more" class="icon-drawer is-hidden-tablet dropdownMenu scrollup header-btn cursor-pointer" data-dropdown="#more-mob-content" data-dropdown-event="click"></span>-->
    </header>
    <!-- #masthead -->
    <!-- #masthead -->
    <!-- #ctBoc -->
    <div id="ctBoc">
                <div id="page">
                                    <div id="main" class="site-main  cb" >
<!-- PRODUIT LIÉ : -->
<article class="container article-container article-sidebar">
    <div class="">
        <div class="single-post-container entry content-box has-background-white post-618568 post type-post status-publish format-standard has-post-thumbnail category-marques category-microsoft category-ordinateurs category-produits-android featured-post" id="post-618568" data-single-post-id="618568">
<div class="post-header">
    <div class="post-header__breadcrumb">
        <div class="breadcrumb">	<span class="icon-accueil"></span><span class="icon-next"></span>
<span><span><a href="https://www.frandroid.com/marques" >Marques</a> <span class="icon-next"></span> <span><a href="https://www.frandroid.com/marques/microsoft" >Microsoft</a> <span class="icon-next"></span> <span class="breadcrumb_last">Surface Pro 7, Book 3, Laptop 3, Buds et Centaurus : les nouveautés Microsoft attendues le 2 octobre</span></span></span></span></div>    </div>
    <div class="post-header__byline">
        Par <span class="post-header__author-name">Cassim Ketfi</span>,
                    <time class="is-hidden" datetime="2019-08-28T09:17:39+00:00" pubdate="pubdate"></time>
            <time class="updated" datetime="2019-08-28T09:14:58+00:00">
                le 28 août 2019 &agrave;  09:14            </time>
            </div>
</div>
            <div class="post-top-area">
                <h1 class="entry-title">
                    Surface Pro 7, Book 3, Laptop 3, Buds et Centaurus : les nouveautés Microsoft attendues le 2 octobre                                    </h1>
            </div>
                        <div class="content-box__cover-container">
                <div id="megabanner" class="megabanner is-hidden-mobile">
                                <div class="hb__ad--header is-hidden-mobile">
                <div id="optidigital-adslot-Billboard_1" style='display:none;' class="Billboard_1"></div>
            </div>
                        </div>
            </div>
            <div class="columns">
                <div class="column">
                                        <div class="article-content">
<div class="post-content">
    <div id="page-details" data-pages="1"></div>            <div id="index-menu" class="top no-flick" style="z-index: 42;">
                <button id="index-menu-action"><span>-</span> Réduire</button>
                <ul>
                    <div id="summaryPogression"></div>
                                            <li><a href="#surface-pro-7" class="index-menu-link" data-page="1"><span>Surface Pro 7</span></a></li>
                                            <li><a href="#surface-laptop-3" class="index-menu-link" data-page="1"><span>Surface Laptop 3</span></a></li>
                                            <li><a href="#surface-book-3" class="index-menu-link" data-page="1"><span>Surface Book 3</span></a></li>
                                            <li><a href="#centaurus" class="index-menu-link" data-page="1"><span>Centaurus</span></a></li>
                                            <li><a href="#surface-buds" class="index-menu-link" data-page="1"><span>Surface Buds</span></a></li>
                                            <li><a href="#surface-go-2" class="index-menu-link" data-page="1"><span>Surface Go 2</span></a></li>
                                            <li><a href="#xbox-xcloud" class="index-menu-link" data-page="1"><span>Xbox xCloud</span></a></li>
                    <li><a href="#comments" class="index-menu-link" data-page="0"><span>Commentaires</span></a></li>
                </ul>
                            </div>
    <p class="chapo">Microsoft présentera de nouveaux produits Surface le 2 octobre. Voici les produits attendus pour cet événement : Surface Laptop 3, Surface Book 3, Surface Pro 7 et Projet Centaurus.</p>                    <div class="hb__ad hb__ad--content is-hidden-desktop is-hidden-tablet-only">
                <div id="optidigital-adslot-Mobile_Pos1" style="display:none;" class="Mobile_Pos1"></div>
            </div>
<p><a href="https://images.frandroid.com/wp-content/uploads/2019/08/microsoft-surface-gamme-2018-2.jpg" target="_blank"><img class="aligncenter size-full wp-image-618578" src="https://images.frandroid.com/wp-content/uploads/2019/08/microsoft-surface-gamme-2018-2.jpg" alt="" width="1200" height="674" srcset="https://images.frandroid.com/wp-content/uploads/2019/08/microsoft-surface-gamme-2018-2.jpg 1200w, https://images.frandroid.com/wp-content/uploads/2019/08/microsoft-surface-gamme-2018-2-768x431.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px"></a></p>
<p> </p>
<p>C’est officiel, Microsoft invite la presse pour une conférence le 2 octobre à New York. La période n’est pas surprenante, c’est à ce moment du calendrier que la firme aime présenter ses nouveaux produits Surface.</p>
<p>Grâce aux différentes rumeurs, nous avons déjà une idée de ce que la firme pourrait y dévoiler.</p>
<p><a href="https://images.frandroid.com/wp-content/uploads/2019/08/surface-evenement.png" target="_blank"><img class="aligncenter size-full wp-image-618570" src="https://images.frandroid.com/wp-content/uploads/2019/08/surface-evenement.png" alt="" width="806" height="818" srcset="https://images.frandroid.com/wp-content/uploads/2019/08/surface-evenement.png 806w, https://images.frandroid.com/wp-content/uploads/2019/08/surface-evenement-60x60.png 60w, https://images.frandroid.com/wp-content/uploads/2019/08/surface-evenement-768x779.png 768w" sizes="(max-width: 806px) 100vw, 806px"></a></p>                    <div class="hb__ad hb__ad--content is-hidden-desktop is-hidden-tablet-only">
                <div id="optidigital-adslot-Mobile_Pos2" style="display:none;" class="Mobile_Pos2"></div>
            </div>
                                    <div class="hb__ad hb__ad--content is-hidden-mobile">
                <div id="optidigital-adslot-Content_1" style="display:none;" class="Content_1"></div>
            </div>
<h2>Les nouvelles générations</h2>
<h3>
<span class="index" id="surface-pro-7" data-title="Surface Pro 7"></span>Surface Pro 7 : Excalibur avec Qualcomm Snapdragon 8CX</h3>
<p>Le produit roi chez Microsoft c’est la Surface Pro, la fameuse tablette capable de se transformer en PC avec un clavier ajustable. D’après les rumeurs, la Surface Pro 7 devrait légèrement évoluer en design et abandonner le port Surface Connect au profit d’un port USB Type-C. Comme chez Apple il serait regrettable de perdre la prise magnétique plutôt pratique, mais les fans seront contents de voir Microsoft enfin adopter ce standard, <a href="https://www.frandroid.com/marques/microsoft/570142_test-microsoft-surface-pro-6">l’un des défauts de la Pro 6</a>. Malheureusement, ce port USB Type-C serait un simple port USB 3.0, Microsoft n’aurait pas adopté le Thunderbolt 3.</p>
<p><a href="https://images.frandroid.com/wp-content/uploads/2019/03/microsoft-surface-pro-6-11.jpg" target="_blank"><img class="aligncenter size-full wp-image-573453" src="https://images.frandroid.com/wp-content/uploads/2019/03/microsoft-surface-pro-6-11.jpg" alt="" width="1200" height="800" srcset="https://images.frandroid.com/wp-content/uploads/2019/03/microsoft-surface-pro-6-11.jpg 1200w, https://images.frandroid.com/wp-content/uploads/2019/03/microsoft-surface-pro-6-11-768x512.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px"></a></p>                    <div class="hb__ad hb__ad--content is-hidden-desktop is-hidden-tablet-only">
                <div id="optidigital-adslot-Mobile_Pos3" style="display:none;" class="Mobile_Pos3"></div>
            </div>
<p>Et pour cause, cette technologie est plutôt liée à Intel, même si elle servira de base pour <a href="https://www.frandroid.com/hardware/573818_usb4-debit-sortie-compatibilite-integration-voici-ce-qui-va-changer-apres-lusb-3-2">l’USB4</a>, et Microsoft souhaiterait s’éloigner du géant du microprocesseur. Un modèle de Surface Pro 7, <a href="https://www.frandroid.com/marques/microsoft/604823_excalibur-et-picasso-les-prochaines-microsoft-surface-voudraient-mettre-fin-au-monopole-intel">connu sous le nom de code Excalibur</a>, adopterait en effet la puce Qualcomm Excalibur et serait compatible 4G LTE. Cette puce serait basée sur l’ambitieuse <a href="https://www.frandroid.com/tag/qualcomm-snapdragon-8cx">Snapdragon 8CX</a>.</p>                    <div class="hb__ad hb__ad--content is-hidden-mobile">
                <div id="optidigital-adslot-Content_2" style="display:none;" class="Content_2"></div>
            </div>
<h3>
<span class="index" id="surface-laptop-3" data-title="Surface Laptop 3"></span>Surface Laptop 3: AMD Picasso</h3>
<p>Microsoft souhaiterait également voir du côté d’AMD pour ses prochains produits. Le Surface Laptop 3 pourrait en effet intégrer la gamme AMD Picasso, basée sur le nouveau processeur Ryzen 3000 qui donne <a href="https://www.frandroid.com/versus/616000_ryzen-9-3900x-vs-core-i9-9900k-amd-a-t-il-enfin-battu-intel">tant de difficultés à Intel</a>.</p>
<p>Le Surface Laptop est historiquement basé sur les mêmes composants que la Surface Pro, mais dans un autre format, ce qui explique la connectique similaire. Le Surface Laptop 3 devrait lui aussi adopter le port USB Type-C, qui serait une nouvelle fois pas compatible Thunderbolt 3.</p>
<p><a href="https://images.frandroid.com/wp-content/uploads/2019/02/pem-surface-laptop-2-37.jpg" target="_blank"><img class="aligncenter size-full wp-image-567879" src="https://images.frandroid.com/wp-content/uploads/2019/02/pem-surface-laptop-2-37.jpg" alt="" width="2500" height="1875" srcset="https://images.frandroid.com/wp-content/uploads/2019/02/pem-surface-laptop-2-37.jpg 2500w, https://images.frandroid.com/wp-content/uploads/2019/02/pem-surface-laptop-2-37-1200x900.jpg 1200w, https://images.frandroid.com/wp-content/uploads/2019/02/pem-surface-laptop-2-37-768x576.jpg 768w" sizes="(max-width: 2500px) 100vw, 2500px"></a></p>                    <div class="hb__ad hb__ad--content is-hidden-mobile">
                <div id="optidigital-adslot-Content_3" style="display:none;" class="Content_3"></div>
            </div>
<h3>
<span class="index" id="surface-book-3" data-title="Surface Book 3"></span>Surface Book 3: on pousse les curseurs</h3>
<p>Le Surface Book 2 a été présenté en octobre 2017, et aura donc fêté son deuxième anniversaire en octobre 2019. Une nouvelle version est donc attendue. Le design ne devrait pas être révolutionné par Microsoft, mais on attend une sérieuse mise à niveau des composants interne pour relever les performances de la machine.</p>
<p>La Surface Book 3 devrait faire appelle à la <a href="https://www.frandroid.com/culture-tech/612666_intel-ice-lake-les-premiers-laptops-equipes-de-cpus-10-nm-arriveront-bien-pour-les-fetes">nouvelle génération 10 d’Intel gravée en 10 nm</a>, et l’associer avec les puissantes <a href="https://www.frandroid.com/marques/nvidia/606317_nvidia-devoile-les-geforce-rtx-2060-2070-et-2080-super-date-de-sortie-et-prix">GeForce RTX de Nvidia</a>.</p>
<h2>Les nouveaux produits</h2>
<h3>
<span class="index" id="centaurus" data-title="Centaurus"></span>Project Centaurus: la nouvelle Surface</h3>
<p>Microsoft a dans ses cartons depuis plusieurs années un appareil pliable doté de deux écrans. Il s’agissait <a href="https://www.frandroid.com/tag/microsoft-andromeda">d’abord un format smartphone</a>, mais le projet a évolué pour se rapprocher des ordinateurs ultraportables sous le nom de code : Project Centaurus.</p>
<p>Aux dernières nouvelles, l’appareil tournerait sous Windows Lite, une nouvelle variante de Windows 10 au design radicalement différant. Centaurus pourrait intégrer une compatibilité avec les applications Android et les services iCloud d’Apple.</p>
<div id="attachment_509594" class="wp-caption aligncenter">
<a href="https://images.frandroid.com/wp-content/uploads/2018/06/intel-tiger-rapids-credit-pc-world.jpg" target="_blank"><img class="wp-image-509594 size-full" src="https://images.frandroid.com/wp-content/uploads/2018/06/intel-tiger-rapids-credit-pc-world.jpg" alt="" width="700" height="394" srcset="https://images.frandroid.com/wp-content/uploads/2018/06/intel-tiger-rapids-credit-pc-world.jpg 700w, https://images.frandroid.com/wp-content/uploads/2018/06/intel-tiger-rapids-credit-pc-world-630x355.jpg 630w" sizes="(max-width: 700px) 100vw, 700px"></a><p class="wp-caption-text">Un prototype proche de Centaurus développé par Intel</p>
</div>
<p>Windows Lite n’a pas encore été officiellement dévoilé, mais Microsoft aime rapprocher ses équipes Surface et Windows, et une annonce le 2 octobre ne semble pas irréaliste.</p>
<p>Le 4 juin dernier, Microsoft faisait des démonstrations <a href="https://www.frandroid.com/marques/microsoft/599166_microsoft-fait-des-demonstrations-de-sa-surface-pliable-a-deux-ecrans">d’un prototype de Centaurus à ses employés</a>, avec un matériel déjà bien avancé. Reste à savoir si le développement de Windows Lite sera suffisamment avancé pour une annonce. La sortie effective du produit serait prévue quoi qu’il en soit pour 2020.</p>
<h3>
<span class="index" id="surface-buds" data-title="Surface Buds"></span>Les écouteurs Surface Buds</h3>
<p>Microsoft avait créé la surprise en octobre 2018 avec <a href="https://www.frandroid.com/marques/microsoft/568641_test-du-microsoft-surface-headphones-heureusement-il-y-a-lamie-molette">la présentation du Surface Headphones</a>, un casque Bluetooth à annulation de bruit en concurrence avec les casques de Bose et Sony.</p>
<p><a href="https://images.frandroid.com/wp-content/uploads/2019/08/surface-earbuds-1024x576-920x518.png" target="_blank"><img class="aligncenter size-full wp-image-618574" src="https://images.frandroid.com/wp-content/uploads/2019/08/surface-earbuds-1024x576-920x518.png" alt="" width="920" height="518" srcset="https://images.frandroid.com/wp-content/uploads/2019/08/surface-earbuds-1024x576-920x518.png 920w, https://images.frandroid.com/wp-content/uploads/2019/08/surface-earbuds-1024x576-920x518-768x432.png 768w" sizes="(max-width: 920px) 100vw, 920px"></a></p>
<p> </p>
<p>D’après les rumeurs, la firme travaillerait <a href="https://www.frandroid.com/marques/microsoft/582753_contre-les-airpods-microsoft-preparerait-ses-propres-surface-buds">à présent sur des écouteurs Surface Buds</a>, avec un design similaire aux Apple AirPods, avec toujours une intégration de Cortana. Difficile toutefois de savoir si ce produit verra le jour, alors que le destin de <a href="https://www.frandroid.com/tag/microsoft-cortana">Cortana</a> semble de plus en plus compromis.</p>
<h3>
<span class="index" id="surface-go-2" data-title="Surface Go 2"></span>Surface Go 2 : peu probable</h3>
<p>Aucune rumeur n’entoure la présentation d’une éventuelle Surface Go 2, mais le produit aura plus d’un an sur le marché au 2 octobre 2019. Microsoft a plutôt l’habitude de dévoiler ses produits entrés de gamme au milieu de l’année, en dehors de ses conférences. C’est ce que la firme avait fait pour la Surface 3 sous Intel Atom, et la Surface Go première du nom.</p>
<h3>
<span class="index" id="xbox-xcloud" data-title="Xbox xCloud"></span>Microsoft xCloud et Teams for Life</h3>
<p>Cet événement devrait aussi être l’occasion de parler logiciel et services. En plus de l’éventuelle présentation de Windows Lite, Microsoft devrait probablement reparler de xCloud, son service de cloud gaming. La firme pourrait aussi présenter Teams for Life, une déclinaison de son service à succès Microsoft Teams pour le grand public. De quoi concurrencer un peu plus Slack.</p>
<p>Lors de la conférence d’octobre 2018, Microsoft avait présenté la mise à jour 1809 pour Windows 10, ainsi que des nouveautés <a href="https://www.frandroid.com/android/applications/537374_votre-smartphone-android-directement-dans-votre-pc-windows-10-microsoft-y-travaille">pour son application de synchronisation avec Android</a>.</p>
    <div class="clearfix"></div>
    <div class="pagelink"></div>
        <div class="after-content">
        <div id="hrr-link"><a href="https://www.frandroid.com/marques/microsoft/618568_microsoft-event-2-octobre-nouveautes-attendues-surface-pro-7-book-laptop-buds?&show_reader_reports" target="_blank" rel="nofollow">Signaler une erreur dans le texte</a></div>        <div class="hb__ad hb__ad--bottom">
            <div id="optidigital-adslot-Content_Bottom" style='display:none;' class="Content_Bottom"></div>
            <div id="optidigital-adslot-Mobile_Bottom" style='display:none;' class="Mobile_Bottom"></div>
        </div>
            <div class="share-zone" data-social>
    <div class="share-zone__text is-hidden-mobile">
        Partager cet article !
    </div>
    <div class="share-zone__buttons">
        <a data-share="facebook" data-placement="sidebar"
           data-title="Surface Pro 7, Book 3, Laptop 3, Buds et Centaurus : les nouveautés Microsoft attendues le 2 octobre" data-link="https%3A%2F%2Fwww.frandroid.com%2Fmarques%2Fmicrosoft%2F618568_microsoft-event-2-octobre-nouveautes-attendues-surface-pro-7-book-laptop-buds"
           data-description="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.frandroid.com%2Fmarques%2Fmicrosoft%2F618568_microsoft-event-2-octobre-nouveautes-attendues-surface-pro-7-book-laptop-buds"
           target="_blank" class="facebook-button">
            <span class="ic icon-facebook"></span>
        </a>
        <a data-share="twitter" data-placement="sidebar" data-account="twandroid" data-title="Surface Pro 7, Book 3, Laptop 3, Buds et Centaurus : les nouveautés Microsoft attendues le 2 octobre"
           data-link="https%3A%2F%2Fwww.frandroid.com%2Fmarques%2Fmicrosoft%2F618568_microsoft-event-2-octobre-nouveautes-attendues-surface-pro-7-book-laptop-buds" data-hashtags="" href="https://www.twitter.com/share?url=https%3A%2F%2Fwww.frandroid.com%2Fmarques%2Fmicrosoft%2F618568_microsoft-event-2-octobre-nouveautes-attendues-surface-pro-7-book-laptop-buds"
           target="_blank" class="twitter-button">
            <span class="ic icon-twitter"></span>
        </a>
        </div>
</div>    </div>
    <div class="single-meta-wrapper">
<div class="single-post-meta">
                    <a rel="tag" href="https://www.frandroid.com/marques" class="tag-meta " title="Marques">Marques</a>
                        <a rel="tag" href="https://www.frandroid.com/marques/microsoft" class="tag-meta " title="Microsoft">Microsoft</a>
                        <a rel="tag" href="https://www.frandroid.com/produits-android/ordinateurs" class="tag-meta " title="Ordinateurs">Ordinateurs</a>
                        <a rel="tag" href="https://www.frandroid.com/produits-android" class="tag-meta " title="Produits">Produits</a>
            </div>
                <nav class="pagination larger-container single-pagination is-hidden-mobile">
    <div class="span6 phone12">
            </div>
    <div class="span6 phone12">
                    <a rel="prev" href="https://www.frandroid.com/bons-plans/bons-plans-telecom/613827_le-forfait-mobile-ajustable-prixtel-de-retour-a-partir-de-699-euros-pour-10-go" class="clearfix newer-entries aright" title="Prixtel casse le prix de son forfait mobile ajustable : à partir de 4,99 euros pour 10 Go">
                <div class="span12 button-container">
                    <p>
                        <span>Article suivant</span><br>
                        Prixtel casse le prix de son forfait mobile ajustable : à partir de 4,99 euros pour 10 Go                    </p>
                    <div class="arrow-container">
                        <span class="icon-arrow-right"></span>
                    </div>
                </div>
            </a>
            </div>
</nav>
    </div>
    <div class="span12">
    <div class="post-footer-author clearfix">
        <div class="span3 phone5 post-footer-author-avatar">
            <img alt="Cassim Ketfi" src="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/07/cassim.jpg?resize=200,200" class="avatar avatar-200 photo" height="200" width="200">        </div>
        <div class="span9 phone7 post-footer-author-infos">
            <div class="post-footer-author-links">
                <a href="https://www.frandroid.com/author/cassim" class="is-uppercase btn-all-post btn-profile" rel="author">
                    Tous mes articles
                </a>
                                    <button class="is-hidden-tablet show-networks"><span class="icon-arrow-up-2"></span>Suivez-moi</button>
                    <p class="is-hidden-mobile">Suivez-moi : </p>
                <ul class="clearfix post-footer-author-networks" style="height: 25px;margin-top: 10px;">
                            <li>
                                <a rel="nofollow" class="twitter-logo" href="https://twitter.com/NotCassim" target="_blank">
                                    <span class="icon-twitter"></span>
                                </a>
                            </li>
                            <li>
                                <a rel="nofollow" class="linkedin-logo" href="https://www.linkedin.com/in/cassimketfi/" target="_blank">
                                    <span class="icon-linkedin"></span>
                                </a>
                            </li>
                                                            </ul>
            </div>
            <div class="author-text is-hidden-mobile">
                <p class="author-name">Cassim Ketfi</p>
                                    <p class="author-job">Journaliste</p>
                                <p>Algorithmeur de formation, journaliste honnêtement subjectif de profession, je suis aussi féru de jeux vidéo et donc un véritable geek. J'ai été banni de cette caste le jour où j'ai avoué mon désamour pour Star Wars et Super Mario.</p>
            </div>
        </div>
        <div class="is-hidden-tablet span12">
            <div class="author-text">
                <p class="author-name">Cassim Ketfi</p>
                                    <p class="author-job">Journaliste</p>
                                <p>Algorithmeur de formation, journaliste honnêtement subjectif de profession, je suis aussi féru de jeux vidéo et donc un véritable geek. J'ai été banni de cette caste le jour où j'ai avoué mon désamour pour Star Wars et Super Mario.</p>
            </div>
        </div>
    </div>
</div>
</div>
                                                <div class="span12 cb">
    <div class="post-footer no-comments-button span12 tablet12 phone12  clearfix">
                    <div class='yarpp-related'>
<div class="related first-row">
        <div class="columns">
                            <div class="container_native_yarpp hidden"></div><script type="text/javascript">            var native_url = "//www.frandr"+"oid.c"+"om/humanoid-native-c-fra-honor-23-"+"08?s_id=2&sp_id=5&c_id=511";
            var native_urlPixel = "//www.frandroid.com/h"+"umanoid-native-p-fra-honor-23-"+"08?s_id=2&sp_id=5&c_i"+"d=511";
            var native_content = "\n<div class=\"post-preview\">\n    <div class=\"columns post-preview is-mobile is-multiline\">\n        <div class=\"column is-paddingless is-narrow-mobile is-full-desktop\">\n                            <a style=\"left: .75rem\" class=\"aligot-icon tooltip\" title=\"Contenu sponsoris\u00e9\" target=\"_blank\" href=\"\/\/www.frandroid.com\/humanoid\/370602_frandroid-contenu-de-marque\"><\/a>\n                        <a class=\"post-preview-img-container\" href=\"\" rel=\"\">\n                <img src=\"\/\/c1.lestechnophiles.com\/images.frandroid.com\/wp-content\/uploads\/2019\/08\/photo-une-honor-20-pro.jpg?resize=213,83\" \/>\n            <\/a>\n        <\/div>\n        <div class=\"column is-full-desktop\">\n            <div class=\"text-container is-inline-block-mobile is-half-mobile\">\n                <div class=\"post-preview-title\">\n                    <a style=\"color: #4A4A4A;\" class=\"has-text-weight-bold\" href=\"\" rel=\"\" target=\"_blank\"\">\n                        Honor 20 Pro : on vous montre de quoi sont capables ses quatre capteurs                    <\/a>\n                <\/div>\n                <div class=\"post-excerpt is-hidden-tablet\">\n                    Avec le Honor 20 Pro, Honor d\u00e9gaine un smartphone taill\u00e9 pour la photographie. <a class=\"read-more\" href=\"\">Lire&nbsp;la&nbsp;suite<\/a>\n                <\/div>\n            <\/div>\n        <\/div>\n    <\/div>\n                    <img src=\"\/\/www.frandroid.com\/h\"+\"umanoid-native-p-fra-honor-23-\"+\"08?s_id=2&sp_id=5&c_i\"+\"d=511\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/div>";
                        if (typeof canRunAds !== 'undefined' || (typeof canRunAds === 'undefined' && false)) {
                var elements = document.getElementsByClassName('container_native_yarpp');
                for (var i = 0; i < elements.length; i++) {
                    var element = elements[i];
                    element.insertAdjacentHTML('beforeend', native_content);
                    element.classList.remove('hidden');
                    var links = element.querySelectorAll('a');
                    for (var j = 0; j < links.length; j++) {
                        var link = links[j];
                        link.setAttribute('href', native_url);
                    }
                    var pNatives = element.querySelectorAll('.p-native');
                    for (var k = 0; k < pNatives.length; k++) {
                        var pNative = pNatives[k];
                        pNative.setAttribute('src', native_urlPixel);
                    }
                }
            }
        </script>                                <div class="column is-one-third post-preview">
                <div class="columns post-preview is-mobile is-multiline">
                    <div class="column is-paddingless is-narrow-mobile is-full-desktop">
                        <a class="post-preview-img-container" href="https://www.frandroid.com/marques/microsoft/562033_windows-10-19h1-la-prochaine-version-va-prendre-7-go-de-plus-sur-votre-pc">
                            <img src="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2018/11/surface_book_home_1_herofullbleed_v1.jpg?resize=213,83" />
                        </a>
                    </div>
                    <div class="column is-full-desktop">
                        <div class="text-container is-inline-block-mobile is-half-mobile">
                            <div class="post-preview-title">
                                <a class="post-preview-link has-text-weight-bold" title="Windows 10 19H1 : la prochaine version va prendre 7 Go de plus sur votre PC" href="https://www.frandroid.com/marques/microsoft/562033_windows-10-19h1-la-prochaine-version-va-prendre-7-go-de-plus-sur-votre-pc">
                                    Windows 10 19H1 : la prochaine version va prendre 7 Go de plus sur votre PC                                </a>
                            </div>
                            <div class="post-excerpt is-hidden-tablet">
                                Microsoft va changer de politique concernant les mises à jour de Windows 10. Pour&hellip;&nbsp;<a class="read-more" href="https://www.frandroid.com/marques/microsoft/562033_windows-10-19h1-la-prochaine-version-va-prendre-7-go-de-plus-sur-votre-pc">Lire&nbsp;la&nbsp;suite</a>                            </div>
                        </div>
                    </div>
                </div>
            </div>
                                            <div class="column is-one-third post-preview">
                <div class="columns post-preview is-mobile is-multiline">
                    <div class="column is-paddingless is-narrow-mobile is-full-desktop">
                        <a class="post-preview-img-container" href="https://www.frandroid.com/marques/huawei/596324_microsoft-arrete-la-commercialisation-des-pc-huawei-matebook">
                            <img src="//c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/02/huawei-matebook-7.jpg?resize=213,83" />
                        </a>
                    </div>
                    <div class="column is-full-desktop">
                        <div class="text-container is-inline-block-mobile is-half-mobile">
                            <div class="post-preview-title">
                                <a class="post-preview-link has-text-weight-bold" title="Microsoft arrête la commercialisation des PC Huawei Matebook" href="https://www.frandroid.com/marques/huawei/596324_microsoft-arrete-la-commercialisation-des-pc-huawei-matebook">
                                    Microsoft arrête la commercialisation des PC Huawei Matebook                                </a>
                            </div>
                            <div class="post-excerpt is-hidden-tablet">
                                Suite au placement de Huawei en liste noire par le gouvernement américain, Microsoft&hellip;&nbsp;<a class="read-more" href="https://www.frandroid.com/marques/huawei/596324_microsoft-arrete-la-commercialisation-des-pc-huawei-matebook">Lire&nbsp;la&nbsp;suite</a>                            </div>
                        </div>
                    </div>
                </div>
            </div>
                </div>
                <div id="ligatus_ad_container_humanoid_frandroid_resp"></div>
        <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=93066&t=js&s=1"></script>
    </div>
<!--
<div class="cat-comments-container clearfix">
                    <div class="cat-container">
                        <a class="cat" href="https://www.frandroid.com/marques/huawei">Huawei</a><span class="only-list">,</span>
                        22 mai 2019 <span class="is-hidden-mobile">&agrave;  08:48</span>                    </div>
                    <div class="comments-container is-hidden-tablet-only is-hidden-desktop">
                        <a href="https://www.frandroid.com/marques/huawei/596324_microsoft-arrete-la-commercialisation-des-pc-huawei-matebook#comments">29</a>
                    </div>
                </div>
-->
</div>
                <div class="comments-bar-container" id="comments">
                        <div class="article-comments cb visa bg-content span12">
                <div id="disqus_thread_html">
        <div id="dsq-content">
            <ul id="dsq-comments">
                            </ul>
        </div>
</div>
<div id="disqus_thread"></div>
            </div>
            <div id="comments-button" class="show-comments"><div class="gradient"></div><a class="go-to-comments" href="#comments"><i class="comments"></i> Lire tous les commentaires</a></div>
                    </div>
    </div>
    </div>
                    </div>
                </div>
                                                <div class="column is-narrow is-hidden-mobile">
                    <aside class="single-sidebar sidebar">
                            <div class="sidebar-content-container">
    <div id="i67921" class="i67921 has-background-white" style="padding: 1rem;">
        <div class="aligot-icon"></div>
        <div class="columns is-vcentered is-variable is-0">
            <div class="column is-narrow">
                <img src="https://images.frandroid.com/wp-content/uploads/2019/08/honor20pro-other.png" alt="Honor 20 pro" style="max-width: 136px; max-height: 136px;" />
            </div>
            <div class="column">
                <p class="has-text-centered">
                    <img src="https://images.frandroid.com/wp-content/uploads/2019/08/logo-honor20.png" style="width: 120px;" title="Honor" alt="Honor 20 Pro Logo" />
                </p>
                <p style="font-size: 15px;" class="has-text-centered has-text-weight-semibold">
                    « L'appareil photo est clairement son gros point&nbspfort »
                </p>
                <p class="has-text-centered is-paddingless is-marginless">
                    <small>- FrAndroid -</small>
                </p>
                <p class="has-text-centered is-marginless">
                    <a href="https://www.frandroid.com/marques/honor/613170_test-honor-20-pro#utm_medium=paid&utm_source=native_huit&utm_campaign=asuszf6" style="text-decoration: underline;">Lire le test : <b>9/10</b></a>
                </p>
            </div>
        </div>
        <a id="67921link" class="button button-is-primary button--grey" href="//www.frandroid.com/humanoid-native-c-honor20pro?s_id=2&sp_id=15&c_id=507" rel="nofollow" target="_blank">Découvrez le Honor 20 pro</a>
    </div>
    <script>
        $('#i67921').after('<img src="//www.frandroid.com/humanoid-native-p-honor20pro?s_id=2&sp_id=15&c_id=507" class="p-native" width="1px" height="1px" style="width: 1px; height: 1px">');
        if (window.canRunAds === undefined) {
            $('#i67921link').attr('href', '//www.frandroid.com/humanoid-native-c-honor20pro?s_id=2&sp_id=15&c_id=507');
        }
    </script>
    </div>
    <div class="sidebar-content-container">
        <div class="sticky-content">
                            <div class="i-love-frandroid hidejs" id="i-love-frandroid-1">
                        <div>
            <div id="optidigital-adslot-HalfpageAd_1" style='display:none;' class="HalfpageAd_1"></div>
        </div>
                    </div>
                        <div class="clearfix is-hidden-mobile">
                        </div>
            <div class="sidebar_hub-youtube sidebar-module">
    <p class="sidebar-title">Notre dernière vidéo !</p>
    <div class="hub-youtube_block">
                <a target="_blank" href="https://www.youtube.com/watch?v=FIjH6JRBU6w"><img src="https://i.ytimg.com/vi/FIjH6JRBU6w/mqdefault.jpg" alt="Android 10 : l'âge de la MATURITÉ !" /></a>
        <p class="hub-youtube_title">Android 10 : l'âge de la MATURITÉ ! <a href="https://www.youtube.com/watch?v=FIjH6JRBU6w">Regarder</a></p>
                <p class="hub-youtube_subscribe">
            <a class="icon-youtube" target="_blank" href="https://www.youtube.com/user/FrAndroidTube?sub_confirmation=1" target="_blank"><span>S'abonner</span></a>
        </p>
    </div>
</div>
<!-- from memcache hub_trends_cache -->    <div id="hubs-trends">
        <div class="title">
            <span class="hub-title">tendances</span>
        </div>
        <ul class="content">
            <div class="menu-hub-tendance-container"><ul id="menu-hub-tendance" class="menu"><li id="menu-item-269794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-269794"><a href="https://www.frandroid.com/marques/huawei/609425_affaire-huawei-encore-quelques-semaines-de-frustration-en-vue">Huawei vs Donald Trump</a></li>
<li id="menu-item-351173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351173"><a href="//www.frandroid.com/tag/smartphones">Smartphones</a></li>
<li id="menu-item-247001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-247001"><a title="Android Wear" href="//www.frandroid.com/bons-plans">Bons Plans</a></li>
<li id="menu-item-351175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351175"><a href="//www.frandroid.com/guide-dachat/smartphones/332196_10-smartphones-attendus-debut-2016">Meilleurs smartphones 2019</a></li>
<li id="menu-item-426188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-426188"><a href="//www.frandroid.com/guide-dachat">Tous nos guides d&rsquo;achat</a></li>
<li id="menu-item-504397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-504397"><a href="https://www.frandroid.com/comparateur-forfaits">Comparateur Forfaits Mobiles</a></li>
<li id="menu-item-564873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-564873"><a href="https://www.frandroid.com/promotion-internet-adsl-fibre-sans-engagement">Offre Internet moins cher</a></li>
<li id="menu-item-574430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-574430"><a href="https://www.frandroid.com/selection-meilleurs-vpn">Meilleurs VPN 2019</a></li>
</ul></div>        </ul>
    </div>
                <div class="is-hidden-tablet-only is-hidden-mobile">
                <div class="i-love-frandroid hidejs" style="margin-top: 20px; margin-bottom: 20px; width: 300px;" id="i-love-frandroid-2">
                            <div>
            <div id="optidigital-adslot-HalfpageAd_2" style='display:none;' class="HalfpageAd_2"></div>
        </div>
                    </div>
            </div>
        </div>
    </div>
                    </aside>
                </div>
                            </div>
        </div>
                <div class=" bg-color">
    <div class="newsletter_form">
	<span class="newsletter_form__title">
		<span>Inscrivez-vous</span> à la newsletter
	</span>
	<span class="newsletter_form__title success">
		Inscription enregistrée
	</span>
	<form action="https://www.frandroid.com/newsletter" method="post">
		<p>Recevez chaque jour le meilleur de l'actualité,
			<span> sélectionnée et livrée avec <3</span>
		</p>
		<div class="columns is-centered">
			<div class="column is-12-mobile is-5">
				<div class="newsletter_form__subtitle">
					<span class="newsletter_form__subtitle-number">1.</span>Votre rythme
				</div>
				<div class="columns is-mobile is-variable is-1 is-centered-mobile">
					<div class="column is-narrow">
						<div class="newsletter_form__field">
							<input type="checkbox" value="daily" id="newsletter_form__daily" name="daily" checked />
							<label for="newsletter_form__daily">
								Quotidien
								<label for="newsletter_form__daily">Quotidien</label>
							</label>
						</div>
					</div>
					<div class="column is-narrow">
						<div class="newsletter_form__field">
							<input type="checkbox" value="weekly" id="newsletter_form__weekly" name="weekly" checked />
							<label for="newsletter_form__weekly">
								Hebdomadaire
								<label for="newsletter_form__weekly">Hebdomadaire</label>
							</label>
						</div>
					</div>
				</div>
			</div>
			<div class="column is-5 is-12-mobile">
				<div class="newsletter_form__subtitle">
					<span class="newsletter_form__subtitle-number">2.</span>Votre adresse email
				</div>
				<div class="columns is-gapless">
					<div class="column is-8">
						<div class="newsletter_form__field">
							<input type="email" id="newsletter_form__email" placeholder="Votre adresse e-mail">
						</div>
					</div>
					<div class="column is-4">
						<div class="newsletter_form__field">
							<input type="submit" value="S'inscrire">
						</div>
					</div>
				</div>
			</div>
		</div>
	</form>
	<p class="success">
		<span>Surveillez votre boîte aux lettres</span>, vous allez entendre parler de nous !
	</p>
</div>
    <div class="block-after-single content-box recent first-row">
        <span class="title-block content-box__cover-container content-box__fullwidth-container">Derniers articles</span>
                <div class="is-hidden-mobile">
            <div style='display:none;' class="Billboard_Discovery"></div>
        </div>
        <div class="content columns">
            <div class="column">
                <style>
                    .post-preview.post-618568 {
                                            background:#9ed44b !important;
                    }
                    .post-preview.post-618568 a,
                    .post-preview.post-618568 h4 a,
                    .post-preview.post-618568 .post-excerpt,
                    .post-preview.post-618568 .cat-container a,
                    .post-preview.post-618568 .cat-container {
                        color: white !important;
                    }
                </style>
                    <div class="browse-button-container">
        <a href="" class="browse-button">Parcourir la page <span class="page-name"></span></a>
    </div>
    <ul class="ajax-container post-preview-container loop line">
<li class=" post-preview columns is-mobile post-featured post-618568 post type-post status-publish format-standard has-post-thumbnail category-marques category-microsoft category-ordinateurs category-produits-android">
            <a class="column is-paddingless" href="https://www.frandroid.com/marques/microsoft/618568_microsoft-event-2-octobre-nouveautes-attendues-surface-pro-7-book-laptop-buds" rel="follow">
            <img data-src-list="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/microsoft-surface-gamme-2018-2.jpg?resize=662,150" src="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/microsoft-surface-gamme-2018-2.jpg?resize=662,150">
            <div class="post-preview-title">                Surface Pro 7, Book 3, Laptop 3, Buds et Centaurus : les nouveautés Microsoft attendues le 2 octobre            </div>
            <a class="comments-container" rel="follow" href="https://www.frandroid.com/marques/microsoft/618568_microsoft-event-2-octobre-nouveautes-attendues-surface-pro-7-book-laptop-buds#comments">
                0            </a>
        </a>
    </li>
<li class="good-deal post-preview columns is-mobile post-613827 post type-post status-publish format-standard has-post-thumbnail category-forfait-mobile category-telecom tag-forfait-sans-engagement tag-prixtel">
            <a href="//www.frandroid.com/humanoid/370602_frandroid-contenu-de-marque" class="aligot-icon tooltip tooltipstered" title="Contenu sponsorisé"></a>
            <div class="column is-paddingless is-narrow">
                            <a href="//www.frandroid.com/humanoid/370602_frandroid-contenu-de-marque" class="aligot-icon tooltip tooltipstered" title="Contenu sponsorisé"></a>
            <a rel="follow" href="https://www.frandroid.com/bons-plans/bons-plans-telecom/613827_le-forfait-mobile-ajustable-prixtel-de-retour-a-partir-de-699-euros-pour-10-go">
                <img class="img-preview" src="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/prixtel-serie-speciale-aout-19.png?resize=200,150" srcset="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/prixtel-serie-speciale-aout-19.png?resize=200,150 200w, //c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/prixtel-serie-speciale-aout-19.png?resize=85,150 85w" sizes="(max-width:768px) 85px, (min-width: 769px) 200px">
            </a>
        </div>
        <div class="column text-container" style="display: flex; flex-direction: column; justify-content: space-between">
            <div>
                <div class="post-preview-title">                    <a class="hover-color-event" rel="follow" title="Prixtel casse le prix de son forfait mobile ajustable : à partir de 4,99 euros pour 10 Go" href="https://www.frandroid.com/bons-plans/bons-plans-telecom/613827_le-forfait-mobile-ajustable-prixtel-de-retour-a-partir-de-699-euros-pour-10-go">
                        Prixtel casse le prix de son forfait mobile ajustable : à partir de 4,99 euros pour&hellip;                    </a>
                </div>
                            </div>
            <div class="columns is-mobile post-bottom-info-container">
                <div class="column post-bottom-info">
                    <a class="post-bottom-info__cat good-deal-cat" href="https://www.frandroid.com/bons-plans/bons-plans-telecom">Bons plans forfait 4G</a>
                    <span class="post-bottom-info__time">
                                            </span>
                </div>
                <div class="column is-narrow has-text-right">
                    <a class="comments-container" rel="follow" href="https://www.frandroid.com/bons-plans/bons-plans-telecom/613827_le-forfait-mobile-ajustable-prixtel-de-retour-a-partir-de-699-euros-pour-10-go#comments">
                        0                    </a>
                </div>
            </div>
        </div>
    </li>
<li class=" post-preview columns is-mobile post-618546 post type-post status-publish format-standard has-post-thumbnail category-actualites-generales tag-techspresso">
            <div class="column is-paddingless is-narrow">
            <a rel="follow" href="https://www.frandroid.com/actualites-generales/618546_freebox-et-bfm-tv-mario-kart-tour-et-fairphone-3-techspresso">
                <img class="img-preview" src="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/fairphone-3-4-1.jpg?resize=200,150" srcset="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/fairphone-3-4-1.jpg?resize=200,150 200w, //c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/fairphone-3-4-1.jpg?resize=85,150 85w" sizes="(max-width:768px) 85px, (min-width: 769px) 200px">
            </a>
        </div>
        <div class="column text-container" style="display: flex; flex-direction: column; justify-content: space-between">
            <div>
                <div class="post-preview-title">                    <a class="hover-color-event" rel="follow" title="Freebox et BFM TV, Mario Kart Tour et Fairphone 3 - Tech'spresso" href="https://www.frandroid.com/actualites-generales/618546_freebox-et-bfm-tv-mario-kart-tour-et-fairphone-3-techspresso">
                        Freebox et BFM TV, Mario Kart Tour et Fairphone 3 - Tech'spresso                    </a>
                </div>
                                    <div class="post-excerpt a-color-event">
                        Vous n’avez pas eu le temps de suivre l’actualité hier ? Voici ce&hellip;&nbsp;<a class="read-more" href="https://www.frandroid.com/actualites-generales/618546_freebox-et-bfm-tv-mario-kart-tour-et-fairphone-3-techspresso">Lire&nbsp;la&nbsp;suite</a>                    </div>
                            </div>
            <div class="columns is-mobile post-bottom-info-container">
                <div class="column post-bottom-info">
                    <a class="post-bottom-info__cat " href="https://www.frandroid.com/actualites-generales">Actualités Générales</a>
                    <span class="post-bottom-info__time">
                                            </span>
                </div>
                <div class="column is-narrow has-text-right">
                    <a class="comments-container" rel="follow" href="https://www.frandroid.com/actualites-generales/618546_freebox-et-bfm-tv-mario-kart-tour-et-fairphone-3-techspresso#comments">
                        0                    </a>
                </div>
            </div>
        </div>
    </li>
        <div class="hb__ad hb__ad--content is-hidden-desktop is-hidden-tablet-only">
            <div style='display:none;' class="Mobile_Infinite"></div>
        </div>
    <div class="container_native_article-list hidden"></div><script type="text/javascript">            var native_url = "//www.frandroid.com/human"+"oid-native-c-fra-n"+"ativ"+"e-sfr-fbox-8?s_id=2&sp_id=3&c_id=510";
            var native_urlPixel = "//www.frandroid.com/humanoid-native-p-fra-native-sfr-fbox-8?s_id=2&sp_id=3&c_id=510";
            var native_content = "\n<li class=\"post-preview columns is-mobile post type-post status-publish format-standard has-post-thumbnail\">\n    <div class=\"column is-paddingless is-narrow\">\n                    <a class=\"aligot-icon tooltip\" title=\"Contenu sponsoris\u00e9\" target=\"_blank\" href=\"\/\/www.frandroid.com\/humanoid\/370602_frandroid-contenu-de-marque\"><\/a>\n                <a href=\"\" rel=\"nofollow\" >\n            <img data-src-list=\"\/\/c1.lestechnophiles.com\/images.frandroid.com\/wp-content\/uploads\/2019\/08\/sfr-box-8-xperience-01.jpg?resize=215,150\" data-src-grid=\"\/\/c1.lestechnophiles.com\/images.frandroid.com\/wp-content\/uploads\/2019\/08\/sfr-box-8-xperience-01.jpg?resize=213,130\" src=\"\/\/c1.lestechnophiles.com\/images.frandroid.com\/wp-content\/uploads\/2019\/08\/sfr-box-8-xperience-01.jpg?resize=215,150\" srcset=\"\/\/c1.lestechnophiles.com\/images.frandroid.com\/wp-content\/uploads\/2019\/08\/sfr-box-8-xperience-01.jpg?resize=215,150 200w, \/\/c1.lestechnophiles.com\/images.frandroid.com\/wp-content\/uploads\/2019\/08\/sfr-box-8-xperience-01.jpg?resize=85,150 85w\" sizes=\"(max-width:768px) 85px, (min-width: 769px) 200px\" \/>\n        <\/a>\n    <\/div>\n    <div class=\"column text-container\" style=\"display: flex; flex-direction: column; justify-content: space-between\">\n        <div>\n            <h4 class=\"post-preview-title\">\n                <a class=\"hover-color-event\" rel=\"nofollow\" title='SFR Box 8 Xperience : quand la nouvelle box de SFR fait le plein de nouvelles technologies' href=\"\" >SFR Box 8 Xperience : quand la nouvelle box de SFR fait le plein de nouvelles technologies<\/a>\n            <\/h4>\n            <div class=\"post-excerpt a-color-event\">\n                WiFi 6,  4K, interface et assistant vocal... d\u00e9couvrez les nouveaut\u00e9s de la Box 8 de SFR. <a class=\"read-more\" href=\"\">Lire&nbsp;la&nbsp;suite<\/a>\n            <\/div>\n        <\/div>\n        <div class=\"columns is-mobile\">\n            <div class=\"column post-bottom-info\">\n                <div class=\"post-bottom-info__cat\">\n                    <a  class=\"cat\" href=\"\">\n                        SFR                    <\/a>\n                <\/div>\n            <\/div>\n        <\/div>\n                    <img src=\"        <img src=\"\/\/www.frandroid.com\/humanoid-native-p-fra-native-sfr-fbox-8?s_id=2&sp_id=3&c_id=510\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n\" width=\"1\" height=\"1\" style=\"width: 1px; height: 1px\"\/>\n            <\/div>\n<\/li>\n";
                        if (typeof canRunAds !== 'undefined' || (typeof canRunAds === 'undefined' && false)) {
                var elements = document.getElementsByClassName('container_native_article-list');
                for (var i = 0; i < elements.length; i++) {
                    var element = elements[i];
                    element.insertAdjacentHTML('beforeend', native_content);
                    element.classList.remove('hidden');
                    var links = element.querySelectorAll('a');
                    for (var j = 0; j < links.length; j++) {
                        var link = links[j];
                        link.setAttribute('href', native_url);
                    }
                    var pNatives = element.querySelectorAll('.p-native');
                    for (var k = 0; k < pNatives.length; k++) {
                        var pNative = pNatives[k];
                        pNative.setAttribute('src', native_urlPixel);
                    }
                }
            }
        </script>
<li class=" post-preview columns is-mobile post-featured post-487395 post type-post status-publish format-standard has-post-thumbnail category-smartphones category-guide-dachat category-xiaomi tag-guide-par-marque tag-xiaomi-mi-9 tag-xiaomi-mi-9-se tag-xiaomi-mi-9t tag-xiaomi-mi-a3 tag-xiaomi-redmi-7 tag-xiaomi-redmi-note-7">
            <a class="column is-paddingless" href="https://www.frandroid.com/guide-dachat/487395_quels-smartphones-xiaomi-acheter-en-2018-la-selection-de-frandroid" rel="follow">
            <img data-src-list="//c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/06/xiaomi-mi-a3-mi-9-et-mi-9t.jpg?resize=662,150" src="//c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/06/xiaomi-mi-a3-mi-9-et-mi-9t.jpg?resize=662,150">
            <div class="post-preview-title">                Quel smartphone Xiaomi acheter en 2019 ?            </div>
            <a class="comments-container" rel="follow" href="https://www.frandroid.com/guide-dachat/487395_quels-smartphones-xiaomi-acheter-en-2018-la-selection-de-frandroid#comments">
                101            </a>
        </a>
    </li>
<li class="good-deal post-preview columns is-mobile post-617255 post type-post status-publish format-standard has-post-thumbnail category-huawei category-marques category-produits-android category-smartphone tag-batterie-externe tag-huawei-p-smart-2019">
            <div class="column is-paddingless is-narrow">
            <a rel="follow" href="https://www.frandroid.com/bons-plans/bons-plans-smartphone/617255_le-huawei-p-smart-2019-tombe-a-179-euros-avec-une-batterie-externe-en-bonus">
                <img class="img-preview" src="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/huawei-p-smart-2019-batterie-noir.jpg?resize=200,150" srcset="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/huawei-p-smart-2019-batterie-noir.jpg?resize=200,150 200w, //c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/huawei-p-smart-2019-batterie-noir.jpg?resize=85,150 85w" sizes="(max-width:768px) 85px, (min-width: 769px) 200px">
            </a>
        </div>
        <div class="column text-container" style="display: flex; flex-direction: column; justify-content: space-between">
            <div>
                <div class="post-preview-title">                    <a class="hover-color-event" rel="follow" title="Le Huawei P Smart 2019 à 169 euros, ou 10 euros de plus avec une batterie externe en bonus" href="https://www.frandroid.com/bons-plans/bons-plans-smartphone/617255_le-huawei-p-smart-2019-tombe-a-179-euros-avec-une-batterie-externe-en-bonus">
                        Le Huawei P Smart 2019 à 169 euros, ou 10 euros de plus avec une batterie externe&hellip;                    </a>
                </div>
                            </div>
            <div class="columns is-mobile post-bottom-info-container">
                <div class="column post-bottom-info">
                    <a class="post-bottom-info__cat good-deal-cat" href="https://www.frandroid.com/bons-plans/bons-plans-smartphone">Bons plans smartphone</a>
                    <span class="post-bottom-info__time">
                                            </span>
                </div>
                <div class="column is-narrow has-text-right">
                    <a class="comments-container" rel="follow" href="https://www.frandroid.com/bons-plans/bons-plans-smartphone/617255_le-huawei-p-smart-2019-tombe-a-179-euros-avec-une-batterie-externe-en-bonus#comments">
                        4                    </a>
                </div>
            </div>
        </div>
    </li>
<li class="universe-container universe-test">
            <a class="universe-container__title is-uppercase" href="https://www.frandroid.com/test">
            Tests            <span class="line"></span>
        </a>
    <ul class="universe-previews columns is-marginless">
<li class=" post-preview columns is-mobile post-featured post-618543 post type-post status-publish format-standard has-post-thumbnail category-prises-en-main category-produits-android category-smartphone category-test tag-fairphone-3">
            <a class="column is-paddingless" href="https://www.frandroid.com/produits-android/smartphone/618543_fairphone-3-nos-photos-et-nos-premieres-impressions-du-smartphone-equitable" rel="">
            <img data-src-list="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/fairphone-3-1-3.jpg?resize=325,265" src="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/fairphone-3-1-3.jpg?resize=325,265">
            <div class="post-preview-title">                Fairphone 3 : nos photos et nos premières impressions du smartphone équitable            </div>
            <a class="comments-container" rel="" href="https://www.frandroid.com/produits-android/smartphone/618543_fairphone-3-nos-photos-et-nos-premieres-impressions-du-smartphone-equitable#comments">
                11            </a>
        </a>
    </li>
                    <li class="column is-half">
                <ul>
<li class=" post-preview columns is-mobile post-616987 post type-post status-publish format-standard has-post-thumbnail category-marques category-produits-android category-smartphone category-test category-xiaomi tag-xiaomi-mi-9t-pro">
            <div class="column is-paddingless is-narrow">
            <a rel="" href="https://www.frandroid.com/marques/xiaomi/616987_test-xiaomi-mi-9t-pro">
                <img class="img-preview" src="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/xiaomi-mi-9t-prodsc01003.jpg?resize=123,90 " srcset="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/xiaomi-mi-9t-prodsc01003.jpg?resize=123,90  200w, //c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/xiaomi-mi-9t-prodsc01003.jpg?resize=85,150 85w" sizes="(max-width:768px) 85px, (min-width: 769px) 200px">
            </a>
        </div>
        <div class="column text-container" style="display: flex; flex-direction: column; justify-content: space-between">
            <div>
                <div class="post-preview-title">                    <a class="hover-color-event" rel="" title="Test du Xiaomi Mi 9T Pro : duel fraternel" href="https://www.frandroid.com/marques/xiaomi/616987_test-xiaomi-mi-9t-pro">
                        Test du Xiaomi Mi 9T Pro : duel fraternel                    </a>
                </div>
                                    <div class="post-excerpt a-color-event">
                                            </div>
                            </div>
            <div class="columns is-mobile ">
                <div class="column post-bottom-info">
                    <a class="post-bottom-info__cat  universe-preview-cat" href="https://www.frandroid.com/marques/xiaomi">Xiaomi</a>
                    <span class="post-bottom-info__time">
                                            </span>
                </div>
                <div class="column is-narrow has-text-right">
                    <a class="comments-container" rel="" href="https://www.frandroid.com/marques/xiaomi/616987_test-xiaomi-mi-9t-pro#comments">
                        43                    </a>
                </div>
            </div>
        </div>
    </li>
<li class=" post-preview columns is-mobile post-616580 post type-post status-publish format-standard has-post-thumbnail category-marques category-montres-connectees-2 category-accessoires-objets-connectes category-produits-android category-test category-xiaomi tag-huami-amazfit-gtr">
            <div class="column is-paddingless is-narrow">
            <a rel="" href="https://www.frandroid.com/marques/xiaomi/616580_test-xiaomi-huami-amazfit-gtr">
                <img class="img-preview" src="//c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/test-amazfit-gtr-01.jpg?resize=123,90 " srcset="//c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/test-amazfit-gtr-01.jpg?resize=123,90  200w, //c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/test-amazfit-gtr-01.jpg?resize=85,150 85w" sizes="(max-width:768px) 85px, (min-width: 769px) 200px">
            </a>
        </div>
        <div class="column text-container" style="display: flex; flex-direction: column; justify-content: space-between">
            <div>
                <div class="post-preview-title">                    <a class="hover-color-event" rel="" title="Test de la Huami Amazfit GTR (Xiaomi) : longue vie à la sobriété" href="https://www.frandroid.com/marques/xiaomi/616580_test-xiaomi-huami-amazfit-gtr">
                        Test de la Huami Amazfit GTR (Xiaomi) : longue vie à la&hellip;                    </a>
                </div>
                                    <div class="post-excerpt a-color-event">
                                            </div>
                            </div>
            <div class="columns is-mobile ">
                <div class="column post-bottom-info">
                    <a class="post-bottom-info__cat  universe-preview-cat" href="https://www.frandroid.com/marques/xiaomi">Xiaomi</a>
                    <span class="post-bottom-info__time">
                                            </span>
                </div>
                <div class="column is-narrow has-text-right">
                    <a class="comments-container" rel="" href="https://www.frandroid.com/marques/xiaomi/616580_test-xiaomi-huami-amazfit-gtr#comments">
                        35                    </a>
                </div>
            </div>
        </div>
    </li>
<li class=" post-preview columns is-mobile post-617244 post type-post status-publish format-standard has-post-thumbnail category-audio category-marques category-prises-en-main category-produits-android category-test category-xiaomi tag-xiaomi-redmi-airdots">
            <div class="column is-paddingless is-narrow">
            <a rel="" href="https://www.frandroid.com/marques/xiaomi/617244_prise-en-main-des-xiaomi-redmi-airdots-les-ecouteurs-sans-fil-a-petit-prix-valent-ils-le-coup">
                <img class="img-preview" src="//c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/c_xiaomi-redmi-airdots-frandroid-dsc00869.jpg?resize=123,90 " srcset="//c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/c_xiaomi-redmi-airdots-frandroid-dsc00869.jpg?resize=123,90  200w, //c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/c_xiaomi-redmi-airdots-frandroid-dsc00869.jpg?resize=85,150 85w" sizes="(max-width:768px) 85px, (min-width: 769px) 200px">
            </a>
        </div>
        <div class="column text-container" style="display: flex; flex-direction: column; justify-content: space-between">
            <div>
                <div class="post-preview-title">                    <a class="hover-color-event" rel="" title="Prise en main des Xiaomi Redmi AirDots, les écouteurs sans fil à petit prix valent-ils le coup ?" href="https://www.frandroid.com/marques/xiaomi/617244_prise-en-main-des-xiaomi-redmi-airdots-les-ecouteurs-sans-fil-a-petit-prix-valent-ils-le-coup">
                        Prise en main des Xiaomi Redmi AirDots, les&hellip;                    </a>
                </div>
                                    <div class="post-excerpt a-color-event">
                                            </div>
                            </div>
            <div class="columns is-mobile ">
                <div class="column post-bottom-info">
                    <a class="post-bottom-info__cat  universe-preview-cat" href="https://www.frandroid.com/marques/xiaomi">Xiaomi</a>
                    <span class="post-bottom-info__time">
                                            </span>
                </div>
                <div class="column is-narrow has-text-right">
                    <a class="comments-container" rel="" href="https://www.frandroid.com/marques/xiaomi/617244_prise-en-main-des-xiaomi-redmi-airdots-les-ecouteurs-sans-fil-a-petit-prix-valent-ils-le-coup#comments">
                        39                    </a>
                </div>
            </div>
        </div>
    </li>
                                    </ul>
            </li>
            </ul>
            <div class="universe-container__see-more has-text-right">
            <a href="https://www.frandroid.com/test">Voir tous les Tests</a>
        </div>
    </li>
<li class=" post-preview columns is-mobile post-618402 post type-post status-publish format-standard has-post-thumbnail category-culture-tech tag-apple tag-globalfoundries tag-nvidia tag-qualcomm tag-tsmc">
            <div class="column is-paddingless is-narrow">
            <a rel="follow" href="https://www.frandroid.com/culture-tech/618402_nvidia-apple-et-qualcomm-inquietes-par-une-bataille-juridique-entre-tmsc-et-globalfoundries">
                <img class="img-preview" src="//c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/tsmc-globalfoundries.jpg?resize=200,150" srcset="//c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/tsmc-globalfoundries.jpg?resize=200,150 200w, //c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/tsmc-globalfoundries.jpg?resize=85,150 85w" sizes="(max-width:768px) 85px, (min-width: 769px) 200px">
            </a>
        </div>
        <div class="column text-container" style="display: flex; flex-direction: column; justify-content: space-between">
            <div>
                <div class="post-preview-title">                    <a class="hover-color-event" rel="follow" title="Nvidia, Apple et Qualcomm inquiétés par une bataille juridique entre TMSC et GlobalFoundries" href="https://www.frandroid.com/culture-tech/618402_nvidia-apple-et-qualcomm-inquietes-par-une-bataille-juridique-entre-tmsc-et-globalfoundries">
                        Nvidia, Apple et Qualcomm inquiétés par une bataille juridique entre TMSC et&hellip;                    </a>
                </div>
                                    <div class="post-excerpt a-color-event">
                        Le fondeur américain GlobalFoundries attaque en justice son concurrent TSMC pour violation de&hellip;&nbsp;<a class="read-more" href="https://www.frandroid.com/culture-tech/618402_nvidia-apple-et-qualcomm-inquietes-par-une-bataille-juridique-entre-tmsc-et-globalfoundries">Lire&nbsp;la&nbsp;suite</a>                    </div>
                            </div>
            <div class="columns is-mobile post-bottom-info-container">
                <div class="column post-bottom-info">
                    <a class="post-bottom-info__cat " href="https://www.frandroid.com/culture-tech">Culture tech</a>
                    <span class="post-bottom-info__time">
                                            </span>
                </div>
                <div class="column is-narrow has-text-right">
                    <a class="comments-container" rel="follow" href="https://www.frandroid.com/culture-tech/618402_nvidia-apple-et-qualcomm-inquietes-par-une-bataille-juridique-entre-tmsc-et-globalfoundries#comments">
                        8                    </a>
                </div>
            </div>
        </div>
    </li>
<li class=" post-preview columns is-mobile post-featured post-618543 post type-post status-publish format-standard has-post-thumbnail category-prises-en-main category-produits-android category-smartphone category-test tag-fairphone-3">
            <a class="column is-paddingless" href="https://www.frandroid.com/produits-android/smartphone/618543_fairphone-3-nos-photos-et-nos-premieres-impressions-du-smartphone-equitable" rel="follow">
            <img data-src-list="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/fairphone-3-1-3.jpg?resize=662,150" src="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/fairphone-3-1-3.jpg?resize=662,150">
            <div class="post-preview-title">                Fairphone 3 : nos photos et nos premières impressions du smartphone équitable            </div>
            <a class="comments-container" rel="follow" href="https://www.frandroid.com/produits-android/smartphone/618543_fairphone-3-nos-photos-et-nos-premieres-impressions-du-smartphone-equitable#comments">
                11            </a>
        </a>
    </li>
<li class=" post-preview columns is-mobile post-618237 post type-post status-publish format-standard has-post-thumbnail category-honor category-marques category-produits-android category-smartphone tag-honor-20-pro tag-smartphone-au-meilleur-prix">
            <div class="column is-paddingless is-narrow">
            <a rel="follow" href="https://www.frandroid.com/marques/honor/618237_ou-acheter-le-honor-20-pro-au-meilleur-prix-en-2019-toutes-les-offres">
                <img class="img-preview" src="//c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/photo-une-honor-20-pro.jpg?resize=200,150" srcset="//c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/photo-une-honor-20-pro.jpg?resize=200,150 200w, //c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/photo-une-honor-20-pro.jpg?resize=85,150 85w" sizes="(max-width:768px) 85px, (min-width: 769px) 200px">
            </a>
        </div>
        <div class="column text-container" style="display: flex; flex-direction: column; justify-content: space-between">
            <div>
                <div class="post-preview-title">                    <a class="hover-color-event" rel="follow" title="Où acheter le Honor 20 Pro au meilleur prix en 2019 ? Toutes les offres" href="https://www.frandroid.com/marques/honor/618237_ou-acheter-le-honor-20-pro-au-meilleur-prix-en-2019-toutes-les-offres">
                        Où acheter le Honor 20 Pro au meilleur prix en 2019 ? Toutes les offres                    </a>
                </div>
                                    <div class="post-excerpt a-color-event">
                        Maintenant que le Honor 20 Pro est officiellement disponible, on peut désormais oublier&hellip;&nbsp;<a class="read-more" href="https://www.frandroid.com/marques/honor/618237_ou-acheter-le-honor-20-pro-au-meilleur-prix-en-2019-toutes-les-offres">Lire&nbsp;la&nbsp;suite</a>                    </div>
                            </div>
            <div class="columns is-mobile post-bottom-info-container">
                <div class="column post-bottom-info">
                    <a class="post-bottom-info__cat " href="https://www.frandroid.com/marques/honor">Honor</a>
                    <span class="post-bottom-info__time">
                                            </span>
                </div>
                <div class="column is-narrow has-text-right">
                    <a class="comments-container" rel="follow" href="https://www.frandroid.com/marques/honor/618237_ou-acheter-le-honor-20-pro-au-meilleur-prix-en-2019-toutes-les-offres#comments">
                        0                    </a>
                </div>
            </div>
        </div>
    </li>
<li class="universe-container universe-guide-dachat">
            <a class="universe-container__title is-uppercase" href="https://www.frandroid.com/guide-dachat">
            Guides d'achat            <span class="line"></span>
        </a>
    <ul class="universe-previews columns is-marginless">
<li class=" post-preview columns is-mobile post-featured post-487395 post type-post status-publish format-standard has-post-thumbnail category-smartphones category-guide-dachat category-xiaomi tag-guide-par-marque tag-xiaomi-mi-9 tag-xiaomi-mi-9-se tag-xiaomi-mi-9t tag-xiaomi-mi-a3 tag-xiaomi-redmi-7 tag-xiaomi-redmi-note-7">
            <a class="column is-paddingless" href="https://www.frandroid.com/guide-dachat/487395_quels-smartphones-xiaomi-acheter-en-2018-la-selection-de-frandroid" rel="">
            <img data-src-list="//c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/06/xiaomi-mi-a3-mi-9-et-mi-9t.jpg?resize=325,265" src="//c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/06/xiaomi-mi-a3-mi-9-et-mi-9t.jpg?resize=325,265">
            <div class="post-preview-title">                Quel smartphone Xiaomi acheter en 2019 ?            </div>
            <a class="comments-container" rel="" href="https://www.frandroid.com/guide-dachat/487395_quels-smartphones-xiaomi-acheter-en-2018-la-selection-de-frandroid#comments">
                101            </a>
        </a>
    </li>
                    <li class="column is-half">
                <ul>
<li class=" post-preview columns is-mobile post-617520 post type-post status-publish format-standard has-post-thumbnail category-guide-dachat tag-trottinette-electrique tag-xiaomi-m365">
            <div class="column is-paddingless is-narrow">
            <a rel="" href="https://www.frandroid.com/guide-dachat/617520_quelle-trottinette-electrique-acheter-en-2019">
                <img class="img-preview" src="//c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/05/trottinette.jpg?resize=123,90 " srcset="//c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/05/trottinette.jpg?resize=123,90  200w, //c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/05/trottinette.jpg?resize=85,150 85w" sizes="(max-width:768px) 85px, (min-width: 769px) 200px">
            </a>
        </div>
        <div class="column text-container" style="display: flex; flex-direction: column; justify-content: space-between">
            <div>
                <div class="post-preview-title">                    <a class="hover-color-event" rel="" title="Quelle trottinette électrique acheter en 2019 ?" href="https://www.frandroid.com/guide-dachat/617520_quelle-trottinette-electrique-acheter-en-2019">
                        Quelle trottinette électrique acheter en 2019 ?                    </a>
                </div>
                                    <div class="post-excerpt a-color-event">
                                            </div>
                            </div>
            <div class="columns is-mobile ">
                <div class="column post-bottom-info">
                    <a class="post-bottom-info__cat  universe-preview-cat" href="https://www.frandroid.com/guide-dachat">Guides d'achat</a>
                    <span class="post-bottom-info__time">
                                            </span>
                </div>
                <div class="column is-narrow has-text-right">
                    <a class="comments-container" rel="" href="https://www.frandroid.com/guide-dachat/617520_quelle-trottinette-electrique-acheter-en-2019#comments">
                        30                    </a>
                </div>
            </div>
        </div>
    </li>
<li class=" post-preview columns is-mobile post-617047 post type-post status-publish format-standard has-post-thumbnail category-guide-dachat category-produits-android category-smartphone">
            <a href="//www.frandroid.com/humanoid/370602_frandroid-contenu-de-marque" class="aligot-icon tooltip tooltipstered" title="Contenu sponsorisé"></a>
            <div class="column is-paddingless is-narrow">
                            <a href="//www.frandroid.com/humanoid/370602_frandroid-contenu-de-marque" class="aligot-icon tooltip tooltipstered" title="Contenu sponsorisé"></a>
            <a rel="" href="https://www.frandroid.com/produits-android/smartphone/617047_comment-bien-choisir-le-smartphone-de-ses-enfants-nos-astuces">
                <img class="img-preview" src="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/smartphone-hand-person-music-girl-woman-1048928-pxhere-com-2.jpg?resize=123,90 " srcset="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/smartphone-hand-person-music-girl-woman-1048928-pxhere-com-2.jpg?resize=123,90  200w, //c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/smartphone-hand-person-music-girl-woman-1048928-pxhere-com-2.jpg?resize=85,150 85w" sizes="(max-width:768px) 85px, (min-width: 769px) 200px">
            </a>
        </div>
        <div class="column text-container" style="display: flex; flex-direction: column; justify-content: space-between">
            <div>
                <div class="post-preview-title">                    <a class="hover-color-event" rel="" title="Comment bien choisir le smartphone de ses enfants ? Nos astuces" href="https://www.frandroid.com/produits-android/smartphone/617047_comment-bien-choisir-le-smartphone-de-ses-enfants-nos-astuces">
                        Comment bien choisir le smartphone de ses enfants ?&hellip;                    </a>
                </div>
                                    <div class="post-excerpt a-color-event">
                                            </div>
                            </div>
            <div class="columns is-mobile ">
                <div class="column post-bottom-info">
                    <a class="post-bottom-info__cat  universe-preview-cat" href="https://www.frandroid.com/produits-android/smartphone">Smartphones</a>
                    <span class="post-bottom-info__time">
                                            </span>
                </div>
                <div class="column is-narrow has-text-right">
                    <a class="comments-container" rel="" href="https://www.frandroid.com/produits-android/smartphone/617047_comment-bien-choisir-le-smartphone-de-ses-enfants-nos-astuces#comments">
                        23                    </a>
                </div>
            </div>
        </div>
    </li>
<li class=" post-preview columns is-mobile post-419911 post type-post status-publish format-standard has-post-thumbnail category-smartphones category-guide-dachat category-honor category-smartphone tag-guide-par-marque tag-honor-20 tag-honor-20-lite">
            <div class="column is-paddingless is-narrow">
            <a rel="" href="https://www.frandroid.com/guide-dachat/smartphones/419911_quel-smartphone-honor-choisir-en-2017">
                <img class="img-preview" src="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2017/03/honor-marque-guide.jpg?resize=123,90 " srcset="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2017/03/honor-marque-guide.jpg?resize=123,90  200w, //c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2017/03/honor-marque-guide.jpg?resize=85,150 85w" sizes="(max-width:768px) 85px, (min-width: 769px) 200px">
            </a>
        </div>
        <div class="column text-container" style="display: flex; flex-direction: column; justify-content: space-between">
            <div>
                <div class="post-preview-title">                    <a class="hover-color-event" rel="" title="Quel smartphone Honor choisir en 2019 ?" href="https://www.frandroid.com/guide-dachat/smartphones/419911_quel-smartphone-honor-choisir-en-2017">
                        Quel smartphone Honor choisir en 2019 ?                    </a>
                </div>
                                    <div class="post-excerpt a-color-event">
                                            </div>
                            </div>
            <div class="columns is-mobile ">
                <div class="column post-bottom-info">
                    <a class="post-bottom-info__cat  universe-preview-cat" href="https://www.frandroid.com/guide-dachat/smartphones">Guide d'achat smartphones</a>
                    <span class="post-bottom-info__time">
                                            </span>
                </div>
                <div class="column is-narrow has-text-right">
                    <a class="comments-container" rel="" href="https://www.frandroid.com/guide-dachat/smartphones/419911_quel-smartphone-honor-choisir-en-2017#comments">
                        187                    </a>
                </div>
            </div>
        </div>
    </li>
                                    </ul>
            </li>
            </ul>
            <div class="universe-container__see-more has-text-right">
            <a href="https://www.frandroid.com/guide-dachat">Voir tous les Guides d'achat</a>
        </div>
    </li>
<li class="good-deal post-preview columns is-mobile post-618437 post type-post status-publish format-standard has-post-thumbnail category-marques category-produits-android category-smartphone category-xiaomi tag-code-promo tag-flagship tag-xiaomi-mi-9t-pro">
            <div class="column is-paddingless is-narrow">
            <a rel="follow" href="https://www.frandroid.com/bons-plans/bons-plans-smartphone/618437_xiaomi-mi-9t-pro-344-euros-deja-avec-ce-code-promo">
                <img class="img-preview" src="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/xiaomi-mi-9t-pro-noir.jpg?resize=200,150" srcset="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/xiaomi-mi-9t-pro-noir.jpg?resize=200,150 200w, //c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/xiaomi-mi-9t-pro-noir.jpg?resize=85,150 85w" sizes="(max-width:768px) 85px, (min-width: 769px) 200px">
            </a>
        </div>
        <div class="column text-container" style="display: flex; flex-direction: column; justify-content: space-between">
            <div>
                <div class="post-preview-title">                    <a class="hover-color-event" rel="follow" title="Le Xiaomi Mi 9T Pro descend déjà à 344 euros avec ce code promo" href="https://www.frandroid.com/bons-plans/bons-plans-smartphone/618437_xiaomi-mi-9t-pro-344-euros-deja-avec-ce-code-promo">
                        Le Xiaomi Mi 9T Pro descend déjà à 344 euros avec ce code promo                    </a>
                </div>
                            </div>
            <div class="columns is-mobile post-bottom-info-container">
                <div class="column post-bottom-info">
                    <a class="post-bottom-info__cat good-deal-cat" href="https://www.frandroid.com/bons-plans/bons-plans-smartphone">Bons plans smartphone</a>
                    <span class="post-bottom-info__time">
                                            </span>
                </div>
                <div class="column is-narrow has-text-right">
                    <a class="comments-container" rel="follow" href="https://www.frandroid.com/bons-plans/bons-plans-smartphone/618437_xiaomi-mi-9t-pro-344-euros-deja-avec-ce-code-promo#comments">
                        10                    </a>
                </div>
            </div>
        </div>
    </li>
        <div class="infinite-loading-refresh" data-finish="false"
         data-search="" data-author="" data-layoutstyle="line"
         data-filters='null' data-sorter="recent"
         data-paged="1" data-ppp="9" data-hub="home"
         data-layout="home"></div>
    <a href="" data-href="" class="see-more-list button button--green button-small">Voir plus d'articles</a>
    <div id="index-posts">
        <div class="pagination-wrapper">
            <div class="pagination-index bar-header clearfix" data-numarticles="10" >        </div>
    </div>
    </ul>
        <div class="bottom-related-post-container">
            <a href="https://www.frandroid.com/comment-faire/tutoriaux/trucs-et-astuces/503439_windows-10-5-trucs-et-astuces-reellement-utiles-a-decouvrir-avec-les-dernieres-versions">
                <div class="bottom-related-post">
                    <span class="close">x</span>
                    <div class="span11">
                        Cet article pourrait vous intéresser
                        <p>Windows 10 : 7 trucs et astuces réellement utiles à découvrir avec les dernières versions</p>
                    </div>
                    <div class="span1">
                        <span class="icon-next"></span>
                    </div>
                </div>
            </a>
        </div>
                    </div>
            <div class="column is-narrow">
                <div class="sidebar">
                    <div class="sidebar-content-container" data-reference=".content-reference">
                        <div class="sticky-content">
                                    <div class="is-hidden-mobile">
            <div style='display:none;' class="HalfpageAd_Discovery"></div>
        </div>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
    </div>
</article>
                        </div><!-- #main -->
            <!-- from memcache footerhtml -->            <footer id="main-footer">
                <div class="top-footer">
                    <div class="container">
                    <div class="columns is-multiline">
                        <div class="column is-1 is-hidden-touch">
                            <div class="icon-frandroid"></div>
                        </div>
                        <div class="column is-12 is-5-desktop footer-about footer-section">
                            <div class="about-list">
                                <a href="/auteurs/" class="footer-link">Auteurs</a> <span class="is-hidden-mobile">&nbsp;&bull;&nbsp;</span>
<a href="/contact/" class="footer-link">Contacts</a> <span class="is-hidden-mobile">&nbsp;&bull;&nbsp;</span>
<a href="/annoncer/" class="footer-link">Publicité</a> <span class="is-hidden-mobile">&nbsp;&bull;&nbsp;</span>
<a href="/a-propos/" class="footer-link">Mentions légales</a> <span class="is-hidden-mobile">&nbsp;&bull;&nbsp;</span>
<a href="#" class="footer-link js-open-consent-modal">Préférences cookies</a>
                            </div>
                            <div class="archive-list">
                                <span class="archive-arrow icon-arrow-bottom dropdownMenu" data-dropdown=".ul-archives" data-dropdown-event="click"></span>
                                <div id="footer-archive-button" class="dropdownMenu is-hidden-touch" data-dropdown=".ul-archives" data-dropdown-event="click">
                                    Nos archives
                                </div>
                                                                <ul class="ul-archives is-hidden-touch dropdown">
                                    	<li><a href='https://www.frandroid.com/date/2019/08'>août 2019</a></li>
	<li><a href='https://www.frandroid.com/date/2019/07'>juillet 2019</a></li>
	<li><a href='https://www.frandroid.com/date/2019/06'>juin 2019</a></li>
	<li><a href='https://www.frandroid.com/date/2019/05'>mai 2019</a></li>
	<li><a href='https://www.frandroid.com/date/2019/04'>avril 2019</a></li>
	<li><a href='https://www.frandroid.com/date/2019/03'>mars 2019</a></li>
	<li><a href='https://www.frandroid.com/date/2019/02'>février 2019</a></li>
	<li><a href='https://www.frandroid.com/date/2019/01'>janvier 2019</a></li>
	<li><a href='https://www.frandroid.com/date/2018/12'>décembre 2018</a></li>
	<li><a href='https://www.frandroid.com/date/2018/11'>novembre 2018</a></li>
	<li><a href='https://www.frandroid.com/date/2018/10'>octobre 2018</a></li>
	<li><a href='https://www.frandroid.com/date/2018/09'>septembre 2018</a></li>
                                </ul>
                                                                <select name="select-archives" id="select-archive" class="is-hidden-desktop" onchange="window.location.href=this.options[this.selectedIndex].value">
                                    <option value="">Nos archives</option>
                                    	<option value='https://www.frandroid.com/date/2019/08'> août 2019 </option>
	<option value='https://www.frandroid.com/date/2019/07'> juillet 2019 </option>
	<option value='https://www.frandroid.com/date/2019/06'> juin 2019 </option>
	<option value='https://www.frandroid.com/date/2019/05'> mai 2019 </option>
	<option value='https://www.frandroid.com/date/2019/04'> avril 2019 </option>
	<option value='https://www.frandroid.com/date/2019/03'> mars 2019 </option>
	<option value='https://www.frandroid.com/date/2019/02'> février 2019 </option>
	<option value='https://www.frandroid.com/date/2019/01'> janvier 2019 </option>
	<option value='https://www.frandroid.com/date/2018/12'> décembre 2018 </option>
	<option value='https://www.frandroid.com/date/2018/11'> novembre 2018 </option>
	<option value='https://www.frandroid.com/date/2018/10'> octobre 2018 </option>
	<option value='https://www.frandroid.com/date/2018/09'> septembre 2018 </option>
                                </select>
                            </div>
                        </div>
                        <div class="column is-12 is-4-desktop footer-section">
    <form action="/newsletter" method="post" class="subscribe-nl" id="subscribe-nl-1">
        <p>Recevoir les nouveaux articles par e-mail</p>
        <div class="columns is-mobile is-variable is-0 is-vcentered is-marginless">
            <div class="column is-10  is-paddingless input-container">
                <input type="email" placeholder="Email" class="focus" name="email"/>
            </div>
            <a href="javascript:document.getElementById('subscribe-nl-1').submit();" class="column is-2 is-paddingless bg-event">
                OK
            </a>
        </div>
        <input type="hidden" value="frandroid" name="feed_id"/>
        <input type="hidden" name="loc" value="fr_FR"/>
    </form>
                            </div>
                        <div class="column is-12 is-2-desktop">
                            <a href="https://play.google.com/store/apps/details?id=com.frandroid.app&hl=en" class="footer-app-link" target="_blank">
    Suivez FrAndroid sur notre application Android.
</a>                        </div>
                    </div>
                    </div>
                </div>
                <div class="bottom-footer">
                    <div class="container">
                        <div class="columns is-multiline is-marginless">
                            <div class="column is-12 is-6-desktop footer-network">
                                                                <div class="footer-site-link is-hidden-touch">
                                    <a href="https://www.frandroid.com" target="_blank" class="active">
                                        <div class="icon-frandroid"></div>
                                        FrAndroid                                    </a>
                                </div>
                                                                <div class="footer-site-link is-hidden-touch">
                                    <a href="https://numerama.com" target="_blank" >
                                        <div class="icon-numerama"></div>
                                        Numerama                                    </a>
                                </div>
                                <div class="hr"></div>
                                <p class="copyright has-text-centered">Humanoid &copy; 2019 - FrAndroid, Tous droits réservés</p>
                            </div>
                            <div class="column is-12 is-6-desktop footer-social" data-social>
                                <div class="columns is-mobile">
                                    <div class="column is-4">
                                        <a href="https://www.facebook.com/frandroidcom" target="_blank" class="facebook-link">
                                            <span class="icon-facebook"></span> 324 788                                        </a>
                                    </div>
                                    <div class="column is-4">
                                        <a href="https://twitter.com/twandroid" target="_blank" class="twitter-link">
                                            <span class="icon-twitter"></span> 125 027                                        </a>
                                    </div>
                                    <div class="column is-4">
                                        <a href="https://www.youtube.com/user/frandroidtube" target="_blank" class="youtube-link">
                                            <span class="icon-youtube"></span> 178 276                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </footer>
        </div><!-- #page -->
        </div>
        <!-- #ctBoc -->
        <div id="search-content">
    <div class="ajax-loader-point"></div>

    <div class="search-block-top container">
        <div class="search-tools">
            <div class="button-top-wrapper">
                <a class="all-result" href="#" rel="nofollow">
                    <button class="search-result-button result-top" id="result-top">Voir tous les résultats</button>
                </a>
                <button class="close-modal has-text-weight-bold" id="close-modal">X</button>
            </div>
        </div>

        <form class="search-form">
            <span class="icon-search"></span><!--
            --><input type="text" class="search-input" id="search-modal-input" name="search-modal-input" autofocus placeholder="Qu'est ce que vous voulez rechercher aujourd'hui?">
        </form>
        <p class="search-title has-text-primary is-uppercase"></p>
    </div>

    <div class="search-block-result"></div>
</div>        <div id="optidigital-adslot-Tracking" style="display:none;" class="Tracking"></div>
    <script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"frandroid"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.frandroid.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"618568 https:\/\/www.frandroid.com\/?p=618568","disqusShortname":"frandroid","disqusTitle":"Surface Pro 7, Book 3, Laptop 3, Buds et Centaurus : les nouveaut\u00e9s Microsoft attendues le 2 octobre","disqusUrl":"https:\/\/www.frandroid.com\/marques\/microsoft\/618568_microsoft-event-2-octobre-nouveautes-attendues-surface-pro-7-book-laptop-buds","postId":"618568"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.frandroid.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' defer="defer" src='https://www.frandroid.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dilemma_vars = {"ajaxurl":"https:\/\/www.frandroid.com\/wp-admin\/admin-ajax.php","str_voted_leftview":" votes","str_voted_rightview":" votes"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.frandroid.com/wp-content/plugins/dilemma/js/dilemma.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201935.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'5837793',post:'618568',tz:'2',srv:'www.frandroid.com'} ]);
	_stq.push([ 'clickTrackerInit', '5837793', '618568' ]);
</script>
        <script>
        setTimeout(function(){
            if (typeof ga.loaded == "undefined"){
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.frandroid.com/analytics.js','ga');
                ga('create', 'UA-5414263-26', 'auto');
                ga('send', 'pageview');
            }
        }, 500);
        </script> 
    </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: frandroid.com @ 2019-08-28 09:18:16 by W3 Total Cache
-->