<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
    <link rel="dns-prefetch" href="//scripts.static-od.com" />
    <link rel="dns-prefetch" href="//c0.lestechnophiles.com" />
    <link rel="dns-prefetch" href="//c1.lestechnophiles.com" />
    <link rel="dns-prefetch" href="//c2.lestechnophiles.com" />
    <link rel="dns-prefetch" href="//fonts.googleapis.com" />
    <meta charset="UTF-8" />
    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.frandroid.com/xmlrpc.php" />
    <link href="https://fonts.googleapis.com/css?family=Montserrat:400,500,600,700,800,900&display=swap" rel="stylesheet">
    <link href="/wp-content/themes/humanoid-redesign/dist/styles/frandroid-v1581095342.css" media="all" rel="stylesheet" type="text/css" />
    <link href="https://www.frandroid.com/wp-content/themes/humanoid-redesign/dist/styles/print.css" media="print" rel="stylesheet" type="text/css" />
            <link href="/wp-content/themes/humanoid-redesign/dist/styles/single-v1581095342.css" media="all" rel="stylesheet" type="text/css" />
    <!-- [if (IE 6) | (IE 7) | (IE 8) | (IE 9) ]>
    <script src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/js/libs/html5shiv.min.js" type="text/javascript" ></script>
    <![endif]-->
            <meta name="news_keyword" content="Android, Marques, Produits, Samsung, Smartphones, Samsung Galaxy Z Flip" />
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
    <script>window.MSInputMethodContext && document.documentMode && document.write('<script src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/javascripts/utils/ie11CustomProperties.js"><\x2fscript>');</script>
        <style>
        #dsq-app4957 {
            display: none
        }
        /* --- first menu color --- */
        li#menu-item-260714 a {
            color: #fa4b2a;
        }
        .home-tag-button {
            font-size: 12px;
            margin: 2px 5px 3px 0px;
            background-color: #fa4b2a;
            padding: 0 3px;
            color: white;
        }
        /* --- end article link --- */
        a.ces2015link,
        a.mwc2015link,
        a.ifa2015link {
            background-color: #fa4b2a;
            display: block;
            padding: 5px 10px;
            color: white;
            font-size: 18px;
            text-transform: uppercase;
        }
        a.mwc2015link {
            background-color: #000;
        }
        a.ifa2015link {
            background-color: #2f527f;
        }
        .home-last-posts .loop .post-preview img.emoji {
            min-width: 16px !important;
            width: 16px !important;
            height: 16px !important;
            min-height: 16px !important;
        }
        body.home .post-preview.ces-2016:after,
        body.home .post-preview.tag-ces-2016:after {
            content: "CES 2016";
            background: #fa4b2a;
            color: #FFF;
            font-size: 13px;
            font-weight: bold;
            display: block;
            position: absolute;
            z-index: 100;
            left: 0;
            top: 0;
            opacity: .75;
            padding: 3px 5px;
        }
        .event-hack-after-single {
            border: 1px solid #fa4b2a;
            margin: 10px 0;
        }
        .event-hack-after-single ul {
            margin: 0;
            padding: 3px 0;
        }
        .event-hack-after-single ul li {
            list-style-type: none;
            padding: 3px 0;
            clear: both;
        }
        .event-hack-after-single ul li a {
            color: #808080;
        }
        .event-hack-after-single ul li a.a-title {
            color: #444;
        }
        .event-hack-after-single ul li a.a-title h4 {
            margin: 0;
            padding-left: 10px;
            font-size: 16px;
            line-height: 20px;
            font-family: "open_sans";
        }
        .event-hack-after-single ul li a:hover {
            color: #9ED44B !important;
        }
        .event-hack-after-single #ss-last-post-list > li > a.current .img-thumbnail:before {
            height: 111.266px;
        }
        .event-hack-after-single .excerpt {
            font-size: 14px;
            line-height: 16px;
            color: #444;
            margin-bottom: 15px;
            font-weight: normal;
        }
    </style>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Galaxy Z Flip : Samsung dévoile officiellement son design aux Oscars 2020 - Frandroid</title>
<meta name="description" content="La Corée du Sud était à la fête lors de la 92e cérémonie des Oscars qui se tenait dans la nuit du 9 au 10 février. Alors que Parasite, film coréen,"/>
<link rel="canonical" href="https://www.frandroid.com/marques/samsung/673135_galaxy-z-flip-samsung-devoile-officiellement-son-design-aux-oscars-2020" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Galaxy Z Flip : Samsung dévoile officiellement son design aux Oscars 2020 - Frandroid" />
<meta property="article:published_time" content="2020-02-10T09:43:23+01:00" />
<meta property="og:description" content="La Corée du Sud était à la fête lors de la 92e cérémonie des Oscars qui se tenait dans la nuit du 9 au 10 février. Alors que Parasite, film coréen," />
<meta property="og:url" content="https://www.frandroid.com/marques/samsung/673135_galaxy-z-flip-samsung-devoile-officiellement-son-design-aux-oscars-2020" />
<meta property="og:site_name" content="Frandroid" />
<meta property="article:publisher" content="https://www.facebook.com/frandroidcom" />
<meta property="article:tag" content="Samsung Galaxy Z Flip" />
<meta property="article:section" content="Samsung" />
<meta property="og:image" content="https://images.frandroid.com/wp-content/uploads/2020/02/galaxy-z-flip-pub.jpg" />
<meta property="og:image:secure_url" content="https://images.frandroid.com/wp-content/uploads/2020/02/galaxy-z-flip-pub.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="676" />
<meta property="og:image:alt" content="galaxy z flip pub" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La Corée du Sud était à la fête lors de la 92e cérémonie des Oscars qui se tenait dans la nuit du 9 au 10 février. Alors que Parasite, film coréen," />
<meta name="twitter:title" content="Galaxy Z Flip : Samsung dévoile officiellement son design aux Oscars 2020 - Frandroid" />
<meta name="twitter:site" content="@twandroid" />
<meta name="twitter:image" content="https://images.frandroid.com/wp-content/uploads/2020/02/galaxy-z-flip-pub.jpg" />
<meta name="twitter:creator" content="@twandroid" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.frandroid.com","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.frandroid.com\/marques","name":"Marques"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.frandroid.com\/marques\/samsung","name":"Samsung"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.frandroid.com\/marques\/samsung\/673135_galaxy-z-flip-samsung-devoile-officiellement-son-design-aux-oscars-2020","name":"Galaxy Z Flip : Samsung d\u00e9voile officiellement son design aux Oscars 2020"}}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//www.frandroid.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.frandroid.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='weblator_polling-plugin-styles-css'  href='https://www.frandroid.com/wp-content/plugins/humanoid-responsive-poll/public/assets/css/public.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css'  href='https://www.frandroid.com/wp-content/plugins/humanoid-responsive-poll/public/assets/css/font-awesome.min.css?ver=1.7.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var frandroid_global = {"ajaxurl":"https:\/\/www.frandroid.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.frandroid.com/wp-content/themes/humanoid-redesign/dist/javascripts/global-v1580477615.js'></script>
<script type='text/javascript' defer="defer" src='https://www.frandroid.com/wp-content/themes/humanoid-redesign/dist/javascripts/single-v1580477615.js'></script>
<link rel='https://api.w.org/' href='https://www.frandroid.com/wp-json/' />
<link rel='shortlink' href='http://bit.ly/3bo3hTH' />
<link rel="alternate" type="application/json+oembed" href="https://www.frandroid.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.frandroid.com%2Fmarques%2Fsamsung%2F673135_galaxy-z-flip-samsung-devoile-officiellement-son-design-aux-oscars-2020" />
<link rel="alternate" type="text/xml+oembed" href="https://www.frandroid.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.frandroid.com%2Fmarques%2Fsamsung%2F673135_galaxy-z-flip-samsung-devoile-officiellement-son-design-aux-oscars-2020&#038;format=xml" />
<link rel="stylesheet" href="https://www.frandroid.com/wp-content/plugins/humanoid-responsive-poll/public/assets/css/notie.css"><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"ViewAction","target":{"@type":"EntryPoint","url":"android-app:\/\/com.frandroid.app\/http\/frandroid"}}</script>        <script type='text/javascript' src='//www.frandroid.com/ads.js'></script>
        <script type="text/javascript">
    var getConsentCookie = function (name) {
        var value = '; ' + document.cookie;
        var parts = value.split('; ' + name + '=');
        if (parts.length === 2) {
            return parts.pop().split(';').shift();
        }
    };
    var scriptVersionName = 'adx';
    // Remove old cookie
    var oldConsentExpressed = getConsentCookie('consentexpressed_' + scriptVersionName);
    if (oldConsentExpressed !== undefined) {
        document.cookie = 'consentexpressed_' + scriptVersionName + '=;expires=Thu, 01 Jan 1970 00:00:01 GMT;';
    }
    // Read cookie consent
    var consentExpressed = getConsentCookie('consentexpressed');
    if (consentExpressed === undefined) {
        consentExpressed = 0;
    } else {
        consentExpressed = parseInt(consentExpressed);
    }
    var gaTrackingPrecision = 0;
    var inHouseCookie = getConsentCookie('inhouseconsent');
    if (inHouseCookie !== undefined) {
        var data = JSON.parse(inHouseCookie);
        if (data.tracking_precision !== undefined) {
            if (data.tracking_precision === 'on') {
                gaTrackingPrecision = 1;
            } else {
                gaTrackingPrecision = 0;
            }
        }
    } else {
        if (consentExpressed == 1) {
            gaTrackingPrecision = 1;
        } else {
            gaTrackingPrecision = 0;
        }
    }
    var adblockStatus = 'inactive';
    if (window.canRunAds === undefined) {
        adblockStatus = 'active';
    }
    var dLAdScriptVersion = 'notset';
    if (typeof is_mobile_ads !== 'undefined' && is_mobile_ads) {
        dLAdScriptVersion = 'mobile';
    } else {
        dLAdScriptVersion = 'desktop';
    }
    dataLayer = [({
                    'articletype': "article",
            'authorname' : "romainvitt",
            'agerange': "1",
            'wordcount': '500',
            'postage': '0',
            'agedays': '0',
            'timeless': "false",
            'tags': "{android}{marques}{produits-android}{samsung}{smartphone}{samsung-galaxy-fold-2}",
            'publishDate': "10/02/2020",
            'publishTime': "09",
            'publishDay': "1",
                    'contenttype': 'ct=article-article',
                'adblockStatus': adblockStatus,
        'adScriptVersion': dLAdScriptVersion,
        'consentExpressed': consentExpressed,
        'gaTrackingPrecision': gaTrackingPrecision,
    })];
    (function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
            'gtm.start': new Date().getTime(),
            event: 'gtm.js',
        });
        var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
            '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-TF3BT5');
    function _eStat_Whap_loaded_func() {
        eStatWhap.serial('800000000068');
        eStatWhap.send();
    }
    (function () {
        var myscript = document.createElement('script');
        myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
        myscript.setAttribute('async', 'true');
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(myscript, s);
    })();
</script>
<!-- End Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TF3BT5" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>        <script type="text/javascript" src="https://ui.sddan.mgr.consensu.org/cmp.stub.js"></script>
            <script type="text/javascript">
          var prefersColorSchemeLight = window.matchMedia('(prefers-color-scheme: light)').matches;
          var prefersColorSchemeDark = window.matchMedia('(prefers-color-scheme: dark)').matches;
          var selectedTheme = localStorage.getItem('user-color-scheme');
          if (selectedTheme === 'dark' || (selectedTheme === '' && prefersColorSchemeDark)) {
            theme = {
              'backgroundColor': 'hsl(232, 25%, 23%)',
              'primaryColor': 'hsl(231, 100%, 67%)',
              'primaryTextColor': 'white',
              'textColor': 'hsl(231, 100%, 67%)',
              'textLightColor': 'hsla(255, 255, 255, .9)',
              'borderColor': 'hsl(231, 100%, 67%)'
            }
          } else {
            theme = {
              'backgroundColor': '#FFFFFF',
              'primaryColor': '#425FFF',
              'primaryTextColor': '#FFFFFF',
              'textColor': '#101A4C',
              'textLightColor': '#777',
              'borderColor': '#425FFF'
            }
          }
          window.__cmpConfig = {
            'publisherName': 'frandroid',
            'publisherPolicy': 'https://www.frandroid.com//a-propos#comment-frandroid-se-remunere',
            'displayMode': 'banner',
            'publisherLogo': 'https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/frandroid.svg',
            'usePubVendors': true,
            'pubVendorsLocation': 'https://www.frandroid.com/pubvendors.json',
            'browseWrapConsent': true,
            'forceLocale': 'fr',
            'displayCappingInDays': 31,
            'toolbar': {
              'active': false,
            },
            theme: theme,
          };
          window.__cmp('checkConsent');
        </script>
        <style>
            @media (prefers-color-scheme: dark) {
                .sd-cmp-1AsbS .sd-cmp-19klL {
                    box-shadow: 0 0 15px rgb(44, 48, 73) !important;
                }
                .sd-cmp-fbiD_ {
                    border-top: 1px solid transparent !important;
                }
            }
            .sd-cmp-3HtX8 {
                font-family: 'Montserrat', sans-serif !important;
                width: calc(100% - 32px);
                margin-left: 16px;
                margin-bottom: 12px;
                border-radius: 20px;
                box-shadow: .375rem .375rem 1.25rem rgba(146, 125, 151, .15) !important;
                border: 0;
            }
            .sd-cmp-2bn7Y {
                max-width: 1000px;
                margin-left: auto;
                margin-right: auto;
                padding: 1.5rem 1.25rem !important;
            }
            .sd-cmp-39-hc,
            .sd-cmp-39-hc span {
                color: #425FFF !important;
                text-align: left !important;
            }
            .sd-cmp-10Lrk,
            .sd-cmp-10Lrk span {
                text-align: left !important;
                line-height: 1.5;
            }
            .sd-cmp-10Lrk {
                margin-bottom: 1rem;
            }
            .sd-cmp-ieaP1.sd-cmp-ieaP1 {
                border-radius: 290394px !important;
                margin: 0 !important;
            }
            .sd-cmp-ieaP1 span,
            .sd-cmp-2F7Cs span {
                font-family: 'Montserrat', sans-serif !important;
                font-weight: 600 !important;
            }
            .sd-cmp-2waVA {
                display: none !important;
            }
            .sd-cmp-1Q99t {
                display: inline-block !important;
            }
            .sd-cmp-1Q99t:first-child span {
                margin-right: 16px !important;
                margin-left: 12px !important;
            }
            .sd-cmp-13G4c {
                margin-right: 1rem;
                margin-top: 1rem;
            }
            .sd-cmp-3d5OS {
                display: none;
            }
            .sd-cmp-2F7Cs,
            .sd-cmp-2fjW1,
            .sd-cmp-2DJbe {
                border-radius: 290394px !important;
            }
            .sd-cmp-19klL {
                border-radius: 20px !important;
            }
            .sd-cmp-1AsbS {
                max-height: 500px !important;
            }
            @media screen and (max-width: 768px) {
                body .sd-cmp-3HtX8 .sd-cmp-Tm4JP .sd-cmp-3kC6p .sd-cmp-10Lrk {
                    font-size: .875em;
                    line-height: 1.25;
                }
                .sd-cmp-2bn7Y {
                    padding: .5rem 1rem !important;
                }
                .sd-cmp-39-hc {
                    width: 90%;
                }
            }
        </style>
            <script src="https://ui.sddan.mgr.consensu.org/cmp.bundle.js" charset="utf-8" async></script>
            <script type="text/javascript">
          (function () {
            var service = 'GS.d';
            var config = {
              cmp: 1,
              pa: '22805',
              si: '3',
              u: document.location.href,
              r: document.referrer,
              /*hd_s256: "",*/
              rand: (new Date()).getTime()
            };
            var configParams = [];
            for (var v in config) {
              configParams.push(v + '=' + encodeURIComponent(config[v]));
            }
            var sddanJS = document.createElement('script');
            sddanJS.async = true;
            sddanJS.type = "text/javascript";
            sddanJS.src = 'https://js.sddan.com/' + service + '?' + configParams.join('&');
            document.getElementsByTagName('head')[0].appendChild(sddanJS);
          })();
        </script>
    		<script type="text/javascript">
			var targeting = JSON.parse('{"adUnit":"\/82864103\/frandroid.com\/android-article","pageTargeting":{"tags":["android","marques","produits-android","samsung","smartphone","samsung-galaxy-fold-2"],"isSponso":0,"isSafe":1,"site_version":"new2019"}}'); // used by ajax
		</script>
		<script type="text/javascript" src="//scripts.static-od.com/setup/?site=frandroid" id="optidigital-ad-init" config='{"adUnit":"\/82864103\/frandroid.com\/android-article","pageTargeting":{"tags":["android","marques","produits-android","samsung","smartphone","samsung-galaxy-fold-2"],"isSponso":0,"isSafe":1,"site_version":"new2019"}}'></script>
	    <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.frandroid.com\/marques\/samsung\/673135_galaxy-z-flip-samsung-devoile-officiellement-son-design-aux-oscars-2020"},"headline":"Galaxy Z Flip : Samsung d\u00e9voile officiellement son design aux Oscars 2020","dateCreated":"2020-02-10T09:43:23+01:00","dateModified":"2020-02-10T09:43:23+01:00","datePublished":"2020-02-10T09:43:23+01:00","publisher":{"@type":"Organization","name":"Frandroid","logo":{"@type":"ImageObject","url":"https:\/\/www.frandroid.com\/wp-content\/themes\/humanoid-redesign\/assets\/images\/2019-redesign\/logos\/frandroid.png","width":"186","height":"43"}},"description":"Samsung a profit\u00e9 de la vitrine des Oscars 2020 pour d\u00e9voiler partiellement son Galaxy Z Flip dans une publicit\u00e9 inattendue. Timing parfait pour le cor\u00e9en qui pr\u00e9sentera officiellement son nouveau smartphone pliant ce mardi 11 f\u00e9vrier. La Cor\u00e9e du Sud \u00e9tait \u00e0 la f\u00eate lors de la 92e c\u00e9r\u00e9monie des Oscars qui se tenait dans&nbsp;<a class=\"read-more\" href=\" [&hellip;]\">Lire&nbsp;la&nbsp;suite<\/a>","author":{"@type":"Person","name":"Romain Vitt"},"image":{"@type":"ImageObject","url":"https:\/\/images.frandroid.com\/wp-content\/uploads\/2020\/02\/galaxy-z-flip-pub.jpg","width":"1200","height":"676"},"articleBody":"Cr\u00e9dits : Youtube-XEETECHCARE\r\n\r\nLa Cor\u00e9e du Sud \u00e9tait \u00e0 la f\u00eate lors de la 92e c\u00e9r\u00e9monie des Oscars qui se tenait dans la nuit du 9 au 10 f\u00e9vrier. Alors que Parasite, film cor\u00e9en, raflait quatre statuettes -- meilleur sc\u00e9nario original, meilleur r\u00e9alisateur, meilleur film international, meilleur film (une premi\u00e8re pour une production non anglophone) -- Samsung d\u00e9voilait le Galaxy Z Flip dans une publicit\u00e9 surprise.\r\n\r\nSur le titre Comic Strip de Serge Gainsbourg, le nouveau smartphone pliant du cor\u00e9en est apparu aux yeux du monde dans une chor\u00e9graphie \u00e9l\u00e9gante, confirmant au passage les r\u00e9centes rumeurs.\r\nRien \u00e0 voir avec le Galaxy Fold\r\nSi le Galaxy Fold s\\'apparente \u00e0 une tablette qui se plie pour se glisser dans une poche, le Galaxy Z Flip, lui, reprend le concept de nos smartphones \u00e0 clapet d\\'antan. A l\\'image du Motorola RAZR, il int\u00e8gre donc une dalle OLED flexible sur la partie int\u00e9rieure. Une fois referm\u00e9, un petit \u00e9cran positionn\u00e9 \u00e0 c\u00f4t\u00e9 du module photo permet d\\'acc\u00e9der aux notifications et d\\'effectuer quelques actions simples comme r\u00e9pondre \u00e0 un appel.\r\n\r\nhttps:\/\/twitter.com\/twandroid\/status\/1226769168596393984?s=20\r\n\r\nLa publicit\u00e9 confirme \u00e9galement la possibilit\u00e9 de poser le Galaxy Z Flip sur une surface plane en l\\'ouvrant \u00e0 90\u00b0. Le syst\u00e8me d\u00e9tecte cette position et adapte l\\'interface.\r\nUn Galaxy Z Flip moins cher que le Galaxy Fold ?\r\nSi la publicit\u00e9 confirme au moins deux coloris (noir et rose), il faudra attendre le mardi 11 f\u00e9vrier (20h heure de Paris), date de la conf\u00e9rence de Samsung, pour conna\u00eetre tous les d\u00e9tails au sujet de ce nouveau smartphone pliant.\r\n\r\nLes derni\u00e8res rumeurs font \u00e9tat d\\'un mod\u00e8le moins cher que le Galaxy Fold. Commercialis\u00e9 \u00e0 2020 euros, ce dernier s\\'adressait \u00e0 un public ais\u00e9 ou de passionn\u00e9s. Sa figure de pionnier n\\'\u00e9tait certainement pas \u00e9trang\u00e8re \u00e0 ce tarif exorbitant. Le Galaxy Z Flip, lui, devrait \u00eatre disponible aux alentours de 1500 euros, soit une baisse de 25% par rapport \u00e0 son grand fr\u00e8re. \u00c0 titre de comparaison, l\\'iPhone 11 Pro en version 512 Go co\u00fbte 1659 euros. Rendez-vous ce mardi 11 f\u00e9vrier donc pour d\u00e9couvrir tous les d\u00e9tails au sujet de ce Galaxy Z Flip.\r\n\r\nDurant cet Unpacked, Samsung d\u00e9voilera \u00e9galement sa nouvelle gamme Galaxy S20. Parmi les trois mod\u00e8les pr\u00e9sent\u00e9s, le Galaxy S20 Ultra est le plus attendu, notamment pour ses performances photo. Depuis quelques ann\u00e9es, Huawei donne du fil \u00e0 retordre \u00e0 Samsung sur ce terrain et s\\'est m\u00eame impos\u00e9 comme une r\u00e9f\u00e9rence. Alors que le challenger souffre de la guerre commerciale opposant les \u00c9tats-Unis \u00e0 la Chine, Samsung saura-t-il porter l\\'estocade ? R\u00e9ponse dans quelques heures.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".chapo"]},"alternativeHeadline":"SHEBAM ! POW ! BLOP ! WIZZ !"}</script>
    <script>
      var is_post_old = false;
      var is_user_logged_in = false;
      var is_single = true;
      var is_product_page = false;
      var is_product_top = false;
      var is_vpn_page = false;
      // TODO remove is page_** to have general disable ad
      var is_page_forfaits = false;
      var is_test_env = false;
      // TODO remove is page_** to have general disable ad
      var is_page_red_sfr = false;
      var is_page = false;
    </script>
    <link rel="amphtml" href="https://www.frandroid.com/marques/samsung/673135_galaxy-z-flip-samsung-devoile-officiellement-son-design-aux-oscars-2020/amp">        <style type="text/css">
            #hrr-overlay { position: fixed; top:0; left:0; right:0; bottom:0; width: 100%; height: 100%; background-color: rgba(0,0,0,.5); z-index: 9999999999; }
            #hrr-iframe-container {
                width: 800px;
                max-width: 90%;
                height: 800px;
                max-height: 90%;
                margin: auto !important;
                top: 0;
                right: 0;
                left: 0;
                bottom: 0;
                position: absolute;
            }
            #hrr-iframe {
                width: 100%;
                height: 100%;
                display: block;
                background-color: white;
                padding: 0;
                margin: 0;
            }
        </style>
        <link rel="icon" href="https://images.frandroid.com/wp-content/uploads/2019/12/cropped-flarge-32x32.png" sizes="32x32" />
<link rel="icon" href="https://images.frandroid.com/wp-content/uploads/2019/12/cropped-flarge-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://images.frandroid.com/wp-content/uploads/2019/12/cropped-flarge-180x180.png" />
<meta name="msapplication-TileImage" content="https://images.frandroid.com/wp-content/uploads/2019/12/cropped-flarge-270x270.png" />
            <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
        <meta name="author" content="Romain Vitt">
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/favicons/favicon-16x16.png">
    <link rel="mask-icon" href="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/favicons/safari-pinned-tab.svg" color="#425fff">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#ffffff">
    <!-- TradeDoubler site verification 3115913 -->
</head>
<body class="post-template-default single single-post postid-673135 single-format-standard">
    <div class="modal is-hidden" id="js-main-modal">
  <div class="modal__content">
    <p class="modal__title is-size-5">Personnalisation de l'interface</p>
    <a class="modal__close" id="js-main-modal-close">
      <i class="icon icon-cross-light"></i>
    </a>
    <form name="prefTheme" class="preferences columns is-mobile">
    <div class="column">
        <label class="preferences__theme fr-form">
            <input name="theme" type="radio" data-theme="light" />
            <img src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/light.svg" alt="Thème clair" class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image light" />
            <span class="has-text-weight-semibold">Clair</span>
        </label>
    </div>
    <div class="column">
        <label class="preferences__theme fr-form">
            <input name="theme" type="radio" data-theme="dark" />
            <img src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/dark.svg" alt="Thème clair" class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image light" />
            <span class="has-text-weight-semibold">Sombre</span>
        </label>
    </div>
    <div class="column">
        <label class="preferences__theme fr-form">
            <input name="theme" type="radio" data-theme="system" />
            <img src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/system.svg" alt="Thème clair" class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image light" />
            <span class="has-text-weight-semibold">Système</span>
        </label>
    </div>
</form>
<script>
  // Disable on IE
  if (window.MSInputMethodContext && document.documentMode) {
    window.addEventListener('DOMContentLoaded', function () {
      var menu = document.getElementsByClassName('js-show-preferences');
      for (let i = 0; i < menu.length; i++) {
        menu[i].outerHTML = "";
      }
      document.getElementsByClassName('menu-burger__theme')[0].classList.add('is-hidden');
    });
  } else if (!STORAGE_KEY) { // Check for already included component
    var STORAGE_KEY = 'user-color-scheme';
    var COLOR_MODE_KEY = '--color-mode';
    var getSetting = function () {
      var currentSetting = localStorage.getItem(STORAGE_KEY);
      if (currentSetting) {
        return currentSetting;
      } else {
        return 'system';
      }
    };
    var applySetting = function (passedSetting) {
      var currentSetting = passedSetting || localStorage.getItem(STORAGE_KEY);
      if (currentSetting) {
        document.documentElement.setAttribute('data-user-color-scheme', currentSetting);
      } else {
        document.documentElement.removeAttribute('data-user-color-scheme');
      }
    };
    var saveSetting = function (theme) {
      if (theme !== 'system') {
        localStorage.setItem(STORAGE_KEY, theme);
        return theme;
      }
      localStorage.setItem(STORAGE_KEY, '');
      return '';
    };
    var currentSetting = getSetting();
    window.addEventListener('DOMContentLoaded', function () {
      for (var j = 0; j < document.prefTheme.length; j++) {
        var themeRadios = document.prefTheme[j].theme;
        for (var i = 0; i < themeRadios.length; i++) {
          if (themeRadios[i].dataset.theme === currentSetting) {
            themeRadios[i].checked = true;
          }
          themeRadios[i].addEventListener('change', function () {
            var theme = this.dataset.theme;
            var newTheme = saveSetting(theme);
            applySetting(newTheme);
            // Reload Disqus
            setTimeout(() => {
              window.DISQUS && window.DISQUS.reset({
                reload: true
              });
            }, 150); // 15ms theme transition
          })
        }
      }
      // Mobile popup
      var preferences = document.getElementsByClassName('js-show-preferences');
      for (var i = 0; i < preferences.length; i++) {
        preferences[i].addEventListener('click', function (evt) {
          evt.preventDefault();
          var themeContent = evt.target.nextElementSibling;
          if (themeContent.classList.contains('is-hidden')) {
            themeContent.classList.remove('is-hidden');
          } else {
            themeContent.classList.add('is-hidden');
          }
        })
      }
    });
    applySetting();
  }
</script>  </div>
</div>
<script>
  window.addEventListener('DOMContentLoaded', function () {
    var modal = document.getElementById("js-main-modal");
    // Close button
    document.getElementById("js-main-modal-close").addEventListener('click', function (evt) {
        evt.preventDefault();
        document.documentElement.classList.remove('no-scroll');
        document.body.classList.remove('no-scroll');
        modal.classList.add('is-hidden');
    });
    // Open buttons
    $('body').on('click', ".js-main-modal-open", (ev) => {
      ev.preventDefault();
      document.documentElement.classList.add('no-scroll');
      document.body.classList.add('no-scroll');
      modal.classList.remove('is-hidden');
    });
    // Close modal if escape is pressed
    $(document).on('keyup', (e) => {
      if (e.key === 'Escape') {
        document.documentElement.classList.remove('no-scroll');
        document.body.classList.remove('no-scroll');
        modal.classList.add('is-hidden');
      }
    });
    modal.addEventListener('click', function (evt) {
      var target = evt.target;
      if (target.id === "js-main-modal") {
        document.documentElement.classList.remove('no-scroll');
        document.body.classList.remove('no-scroll');
        modal.classList.add('is-hidden');
      }
    });
  });
</script>
                <script>
            document.addEventListener('DOMContentLoaded', function () {
                if (typeof is_mobile_ads !== 'undefined' && is_mobile_ads) {
                    if (typeof isFirstPage !== 'undefined' && isFirstPage) {
                        var link = document.createElement('a');
                        link.href = '//www.frandroid.com/selection-meilleurs-vpn#utm_medium=native&utm_source=frandroid&utm_campaign=1503_8plusmobile';
                        link.target = '_blank';
                        link.style.display = 'block';
                        link.style.margin = '20px auto 0';
                        link.style.width = '320px';
                        var linkImage = document.createElement('img');
                        linkImage.setAttribute('src', '//www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/ban-vpn-netflix-us.jpg');
                        link.appendChild(linkImage);
                        var pixel = document.createElement('img');
                        pixel.src = '//www.frandroid.com/humanoid-native-p-vpn?s_id=1&sp_id=17&c_id=431';
                        pixel.style.display = 'none';
                        link.appendChild(pixel);
                        var mainBlock = document.getElementById('main');
                        var mainBlockParent = mainBlock.parentNode;
                        mainBlockParent.insertBefore(link, mainBlock);
                    }
                }
            });
        </script>
            <div id="optidigital-adslot-OutOfPage_1" style="display:none;" class="OutOfPage_1"></div>
    <script>
    window.modifyLayout = {
        init: function () {
            document.body.style.position = 'relative';
            var header = document.getElementById('header');
            var headerHeight = header.offsetHeight;
            var wallpaper = document.getElementById('wallpaper-ad');
            wallpaper.style.position = 'sticky';
            //wallpaper.style.top = '0'; // bug on safari // bm 14/12/19
            wallpaper.style.height = '100vh';
            var wallpaperContainer = document.createElement('div');
            wallpaperContainer.id = 'wallpaper-ad-container';
            wallpaperContainer.style.position = 'absolute';
            wallpaperContainer.style.bottom = '0';
            wallpaperContainer.style.left = '0';
            wallpaperContainer.style.right = '0';
            wallpaperContainer.style.width = '100%';
            wallpaperContainer.style.top = headerHeight + 'px';
            document.body.insertBefore(wallpaperContainer, document.getElementById('ctBoc'));
            wallpaperContainer.appendChild(wallpaper);
        },
    };
    window.initWallpaperCallback = function () {
        window.modifyLayout.init();
    };
    var refreshAd = setInterval(getWallPaper, 1000);
    function getWallPaper() {
        var wallpaper = document.getElementById('wallpaper-ad');
        if (wallpaper) {
            clearInterval(refreshAd);
            window.modifyLayout.init();
        }
    }
</script>
    <header id="header" class="header has-background-white">
    <div class="header__border-gradient"></div>
    <div class="header__top-bar">
        <div class="header__container">
            <div class="columns is-multiline is-vcentered">
                <div class="column">
                    <div class="columns is-vcentered is-mobile top-bar__left">
                        <div class="column is-narrow">
                            <button class="gtm-menu header__burger-button js-burger-menu-trigger" aria-label="Ouvrir le menu">
                                <span class="rounded has-background-purple"></span>
                                <span class="rounded has-background-purple"></span>
                                <span class="rounded"></span>
                                <span class="rounded has-background-pink"></span>
                                <span class="rounded"></span>
                                <span class="rounded has-background-blue"></span>
                                <span class="rounded has-background-orange"></span>
                                <span class="rounded has-background-blue"></span>
                                <span class="rounded has-background-blue"></span>
                                <span class="header__burger-label has-text-blue">MENU</span>
                            </button>
                        </div>
                        <div class="column has-text-centered-mobile">
                            <a href="https://www.frandroid.com" class="top-bar__title-container">
                                                                <img class="top-bar__logo" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/frandroid.svg" alt="La référence tech pour s’informer, comparer et bien acheter" onmousedown="return false;" />
                                                            </a>
                        </div>
                        <div class="column is-narrow is-flex">
                            <a class="is-hidden-touch js-main-modal-open">
                                <i class="icon icon-preferences has-text-blue top-bar__search" aria-label="Thème"></i>
                            </a>
                            <a class="js-toggle-search is-margin-left-7">
                                <i class="icon icon-search has-text-pink top-bar__search" aria-label="Recherche"></i>
                            </a>
                        </div>
                    </div>
                </div>
                <div class="column">
                    <ul class="top-bar__links columns is-mobile is-vcentered is-pulled-right-desktop is-justified">
                        <li class="column is-narrow has-text-right-desktop">
                            <a href="https://www.frandroid.com/actualites" class="gtm-verb has-link-border has-text-blue has-text-weight-medium top-bar__link">Actualités</a>
                        </li>
                        <li class="column is-narrow has-text-right-desktop">
                            <a href="https://www.frandroid.com/tests-guides" class="gtm-verb has-link-border has-text-pink has-text-weight-medium top-bar__link">Tests&nbsp;et&nbsp;guides</a>
                        </li>
                        <li class="column is-narrow has-text-right-desktop">
                            <a href="https://www.frandroid.com/bien-acheter" class="gtm-verb has-link-border has-text-orange has-text-weight-medium top-bar__link">Bons plans</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="header__container--categories-container">
        <div class="is-shadow-left is-hidden-desktop has-text-centered is-centered" id="header-categories-container-left">
            <div class="category-icon-centered">
                <i class="icon icon-arrow-left"></i>
            </div>
        </div>
        <div class="is-shadow-right is-hidden-desktop has-text-centered is-centered is-active" id="header-categories-container-right">
            <div class="category-icon-centered">
                <i class="icon icon-arrow-right"></i>
            </div>
        </div>
        <div class="header__container header__container--categories" id="header-categories-container">
            <ul class="columns is-mobile">
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/smartphone" class="gtm-category header__category-link header__category-link--pink-blue js-category-link">
                        <div class="header__category-icon category--smartphones"></div>
                        <span class="has-text-weight-normal header__category-name">Smartphones</span>
                    </a>
                </li>
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/ordinateurs" class="gtm-category header__category-link header__category-link--orange js-category-link">
                        <div class="header__category-icon category--computers"></div>
                        <span class="has-text-weight-normal header__category-name">Ordinateurs</span>
                    </a>
                </li>
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/automobile" class="gtm-category header__category-link header__category-link--blue-pink js-category-link">
                        <div class="header__category-icon category--auto"></div>
                        <span class="has-text-weight-normal header__category-name">Auto&nbsp;•&nbsp;mobilité</span>
                    </a>
                </li>
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/tv-connectee-produits" class="gtm-category header__category-link header__category-link--blue-pink js-category-link">
                        <div class="header__category-icon category--tv"></div>
                        <span class="has-text-weight-normal header__category-name">TV</span>
                    </a>
                </li>
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/maison-connectee" class="gtm-category header__category-link header__category-link--green js-category-link">
                        <div class="header__category-icon category--home"></div>
                        <span class="has-text-weight-normal header__category-name">Maison&nbsp;connectée</span>
                    </a>
                </li>
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/audio" class="gtm-category header__category-link header__category-link--green js-category-link">
                        <div class="header__category-icon category--audio"></div>
                        <span class="has-text-weight-normal header__category-name">Audio</span>
                    </a>
                </li>
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/console" class="gtm-category header__category-link header__category-link--pink-blue js-category-link">
                        <div class="header__category-icon category--gaming"></div>
                        <span class="has-text-weight-normal header__category-name">Gaming</span>
                    </a>
                </li>
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/accessoires-objets-connectes" class="gtm-category header__category-link header__category-link--orange js-category-link">
                        <div class="header__category-icon category--wearables"></div>
                        <span class="has-text-weight-normal header__category-name">Wearables</span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
    </header>
<nav id="menu-burger" class="menu-burger js-menu-burger">
    <div class="container">
        <div class="menu-burger-background"></div>
        <div class="menu-burger-inner">
            <div class="menu-burger-bar has-text-weight-medium">
                <button id="js-menu-burger-close" class="gtm-menu-close menu-burger__close fr-button-close"></button>
                <span class="has-text-blue">MENU</span>
            </div>
            <div class="content-box">
                <div class="menu-burger__theme is-hidden-desktop">
                    <a class="js-show-preferences has-text-blue has-text-weight-bold" data-location="mobile">
                        <i class="icon icon-preferences" aria-label="Thème"></i> Personnaliser l'interface <i class="icon icon-arrow-down" aria-label="Thème"></i>
                    </a>
                    <div class="menu-burger__theme-content is-hidden">
                        <form name="prefTheme" class="preferences columns is-mobile">
    <div class="column">
        <label class="preferences__theme fr-form">
            <input name="theme" type="radio" data-theme="light" />
            <img src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/light.svg" alt="Thème clair" class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image light" />
            <span class="has-text-weight-semibold">Clair</span>
        </label>
    </div>
    <div class="column">
        <label class="preferences__theme fr-form">
            <input name="theme" type="radio" data-theme="dark" />
            <img src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/dark.svg" alt="Thème clair" class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image light" />
            <span class="has-text-weight-semibold">Sombre</span>
        </label>
    </div>
    <div class="column">
        <label class="preferences__theme fr-form">
            <input name="theme" type="radio" data-theme="system" />
            <img src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/system.svg" alt="Thème clair" class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image light" />
            <span class="has-text-weight-semibold">Système</span>
        </label>
    </div>
</form>
<script>
  // Disable on IE
  if (window.MSInputMethodContext && document.documentMode) {
    window.addEventListener('DOMContentLoaded', function () {
      var menu = document.getElementsByClassName('js-show-preferences');
      for (let i = 0; i < menu.length; i++) {
        menu[i].outerHTML = "";
      }
      document.getElementsByClassName('menu-burger__theme')[0].classList.add('is-hidden');
    });
  } else if (!STORAGE_KEY) { // Check for already included component
    var STORAGE_KEY = 'user-color-scheme';
    var COLOR_MODE_KEY = '--color-mode';
    var getSetting = function () {
      var currentSetting = localStorage.getItem(STORAGE_KEY);
      if (currentSetting) {
        return currentSetting;
      } else {
        return 'system';
      }
    };
    var applySetting = function (passedSetting) {
      var currentSetting = passedSetting || localStorage.getItem(STORAGE_KEY);
      if (currentSetting) {
        document.documentElement.setAttribute('data-user-color-scheme', currentSetting);
      } else {
        document.documentElement.removeAttribute('data-user-color-scheme');
      }
    };
    var saveSetting = function (theme) {
      if (theme !== 'system') {
        localStorage.setItem(STORAGE_KEY, theme);
        return theme;
      }
      localStorage.setItem(STORAGE_KEY, '');
      return '';
    };
    var currentSetting = getSetting();
    window.addEventListener('DOMContentLoaded', function () {
      for (var j = 0; j < document.prefTheme.length; j++) {
        var themeRadios = document.prefTheme[j].theme;
        for (var i = 0; i < themeRadios.length; i++) {
          if (themeRadios[i].dataset.theme === currentSetting) {
            themeRadios[i].checked = true;
          }
          themeRadios[i].addEventListener('change', function () {
            var theme = this.dataset.theme;
            var newTheme = saveSetting(theme);
            applySetting(newTheme);
            // Reload Disqus
            setTimeout(() => {
              window.DISQUS && window.DISQUS.reset({
                reload: true
              });
            }, 150); // 15ms theme transition
          })
        }
      }
      // Mobile popup
      var preferences = document.getElementsByClassName('js-show-preferences');
      for (var i = 0; i < preferences.length; i++) {
        preferences[i].addEventListener('click', function (evt) {
          evt.preventDefault();
          var themeContent = evt.target.nextElementSibling;
          if (themeContent.classList.contains('is-hidden')) {
            themeContent.classList.remove('is-hidden');
          } else {
            themeContent.classList.add('is-hidden');
          }
        })
      }
    });
    applySetting();
  }
</script>                    </div>
                </div>
                <div class="menu-burger__list columns is-gapless is-justified">
                                                            <div class="column is-4">
                                            <ul>
                            <li class="menu-burger__title has-text-weight-semibold  has-text-blue">
                                <a href="/actualites">Actualités</a>
                            </li>
                                                            <ul>
                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/telecom">Telecom</a></li>
                                                                    <ul>
                                                                                <li class="menu-burger__subitem"><a href="/produits/bouygues-telecom">Bouygues</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/produits/orange">Orange</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/marques/sfr">SFR</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/tag/free-mobile">Free Mobile</a></li>
                                                                            </ul>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/culture-tech">Culture Tech</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/hardware">Hardware</a></li>
                                                                                                </ul>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="/marques">Marques</a>
                            </li>
                                                            <ul>
                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/produits/marques">Toutes les marques</a></li>
                                                                    <ul>
                                                                                <li class="menu-burger__subitem"><a href="/produits/apple">Apple</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/produits/google">Google</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/produits/honor">Honor</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/produits/huawei">Huawei</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/produits/oneplus">OnePlus</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/produits/samsung">Samsung</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/produits/sony">Sony</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/produits/xiaomi">Xiaomi</a></li>
                                                                            </ul>
                                                                                                </ul>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="/humanoid/video-podcast">Podcast</a>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="/comment-faire">Tutoriels</a>
                            </li>
                                                    </ul>
                                        </div>
                                                                                <div class="column is-4">
                                            <ul>
                            <li class="menu-burger__title has-text-weight-semibold  has-text-green">
                                <a href="/android">Android</a>
                            </li>
                                                            <ul>
                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/android/mises-a-jour-android">Mises à jour Android</a></li>
                                                                    <ul>
                                                                                <li class="menu-burger__subitem"><a href="/tag/android-q">Android 10</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/tag/android-p">Android 9.0 Pie</a></li>
                                                                            </ul>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/android/developpement">Développement Android</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/android/android-auto">Android Auto</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/android/android-tv">Android TV</a></li>
                                                                                                </ul>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="/culture-tech/os">Tous les OS</a>
                            </li>
                                                            <ul>
                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/culture-tech/os/chrome-os">ChromeOS</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/culture-tech/os/ios">iOS</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/culture-tech/os/ipados">iPadOS</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/culture-tech/os/macos">macOS</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/culture-tech/os/windows">Windows</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/culture-tech/os/android-wear">Wear OS</a></li>
                                                                                                </ul>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="/telecharger/apps">Télécharger</a>
                            </li>
                                                            <ul>
                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/telecharger/apps">Applications</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/telecharger/jeux">Jeux mobile</a></li>
                                                                                                </ul>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-orange">
                                <a href="/bons-plans"><i class="icon-fire"></i>Bons Plans</a>
                            </li>
                                                    </ul>
                                        </div>
                                                                                <div class="column is-4">
                                            <ul>
                            <li class="menu-burger__title has-text-weight-semibold  has-text-blue">
                                <a href="/tests-guides">Comparateurs</a>
                            </li>
                                                            <ul>
                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/comparateur-forfaits">Les meilleurs forfaits mobiles</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/offre-internet-comparateur-des-meilleures-offres-fibre-et-adsl">Les meilleures offres internet</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/comparatif-meilleures-banques-en-ligne">Les meilleures banques en ligne</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/selection-meilleurs-vpn">Les meilleurs VPN</a></li>
                                                                                                </ul>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="/guide-dachat">Guides d'achat</a>
                            </li>
                                                            <ul>
                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/guide-dachat/smartphones/332196_10-smartphones-attendus-debut-2016">Meilleurs smartphones</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/guide-dachat/guide-audio/482350_quels-sont-les-meilleurs-ecouteurs-true-wireless-a-moins-de-200-euros-en-2018">Meilleurs écouteurs sans fils</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/guide-dachat/smartphones/367607_meilleurs-smartphones-prendre-photos">Meilleurs smartphones photo</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/guide-dachat/387028_quelle-box-sous-android-tv-choisir">Meilleurs boîtiers multimédias</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/versus">Les comparatifs</a></li>
                                                                                                </ul>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="/test">Tests</a>
                            </li>
                                                            <ul>
                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/test/smartphone">Tests smartphones</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/test/accessoires-objets-connectés">Tests objets connectés</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/test/appareils-photo">Tests appareils photos</a></li>
                                                                                                </ul>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="/">Communautés</a>
                            </li>
                                                            <ul>
                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="https://forum.frandroid.com/">Forum Frandroid</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="https://www.facebook.com/groups/techentraide/">Groupe d'entraide Facebook</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="https://discordapp.com/invite/RT7NVUk">Discord Frandroid</a></li>
                                                                                                </ul>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="https://www.numerama.com/">Numerama</a>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="https://humanoid.fr/">Humanoid</a>
                            </li>
                                                    </ul>
                                        </div>
                                                        </div>
                <div class="menu-burger__footer columns is-mobile is-vcentered">
                    <a href="/" target="_blank" rel="nofollow" class="column is-narrow is-hidden-mobile is-hidden-tablet-only is-block-desktop"><img class="menu-burger__logo" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/frandroid.svg" alt="La référence tech pour s’informer, comparer et bien acheter" onmousedown="return false;" /></a>
                    <a href="https://twitter.com/twandroid" target="_blank" rel="nofollow" class="menu-burger__social-icon column is-narrow"><i class="icon icon-twitter"></i></a>
                    <a href="https://www.instagram.com/twandroid" target="_blank" rel="nofollow" class="menu-burger__social-icon column is-narrow"><i class="icon icon-instagram"></i></a>
                    <a href="https://www.facebook.com/frandroidcom" target="_blank" rel="nofollow" class="menu-burger__social-icon column is-narrow"><i class="icon icon-facebook"></i></a>
                    <a href="/feed" target="_blank" rel="nofollow" class="menu-burger__social-icon column is-narrow"><i class="icon icon-rss"></i></a>
                    <a href="https://www.youtube.com/frandroid" target="_blank" rel="nofollow" class="menu-burger__social-icon column is-narrow"><i class="icon icon-youtube"></i></a>
                </div>
                <div class="menu-burger__footer__links has-text-centered-touch has-text-weight-medium is-margin-bottom-5-mobile is-margin-bottom-5">
                                            <a href="/a-propos" class="footer__link">À propos</a>
                                            • <a href="/mentions-legales" class="footer__link">Mentions légales</a>
                                            • <a href="/contact" class="footer__link">Contacts</a>
                                    </div>
            </div>
        </div>
    </div>
</nav>
    <div id="ctBoc">
        <div id="page" class="nojs">
<article class="container">
    <div class="article-header is-padding-top-6 is-padding-top-6-mobile">
    <div class="breadcrumb">
    	<ul><li><span><a href="https://www.frandroid.com">Accueil</a></span></li><li>
<span><span><a href="https://www.frandroid.com/marques" >Marques</a> </li><li> <span><a href="https://www.frandroid.com/marques/samsung" >Samsung</a> </li><li> <span class="breadcrumb_last">Galaxy Z Flip : Samsung dévoile officiellement son design aux Oscars 2020</span></span></span></span></div>
<div class="is-margin-bottom-6-mobile is-margin-bottom-3">
    <h1 class="has-text-gradient-blue is-size-2 is-size-4-mobile has-text-centered is-padding-left-3 is-padding-right-3 frandroid-title">Galaxy Z Flip : Samsung dévoile officiellement son design aux Oscars 2020</h1>
            <p class="has-text-centered is-centered is-block has-text-gradient-blue is-size-5 is-size-5-mobile">
                            SHEBAM ! POW ! BLOP ! WIZZ !                    </p>
    </div>
<div class="columns is-vcentered has-text-centered-mobile">
    <div class="column">
        <i class="icon icon-clock article-header__time-icon"></i>&nbsp;
        <time class="is-hidden" datetime="2020-02-10T09:43:23+00:00" pubdate="pubdate"></time>
        <time class="updated article-header__time" datetime="2020-02-10T09:43:23+00:00">
            <span class="has-text-weight-semibold is-hidden-mobile">10 février 2020</span><span class="has-text-weight-semibold is-hidden-tablet">10/02/2020</span> • 09:43        </time>
    </div>
        <div class="column has-text-right has-text-centered-mobile">
        <div class="share">
    <span class="is-uppercase is-size-6">Partager</span>
    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.frandroid.com%2Fmarques%2Fsamsung%2F673135_galaxy-z-flip-samsung-devoile-officiellement-son-design-aux-oscars-2020" data-share="facebook" data-title="Galaxy Z Flip : Samsung dévoile officiellement son design aux Oscars 2020" data-link="https%3A%2F%2Fwww.frandroid.com%2Fmarques%2Fsamsung%2F673135_galaxy-z-flip-samsung-devoile-officiellement-son-design-aux-oscars-2020"><i class="icon icon-facebook"></i></a>
    <a href="https://www.twitter.com/share?url=https%3A%2F%2Fwww.frandroid.com%2Fmarques%2Fsamsung%2F673135_galaxy-z-flip-samsung-devoile-officiellement-son-design-aux-oscars-2020" data-share="twitter" data-title="Galaxy Z Flip : Samsung dévoile officiellement son design aux Oscars 2020" data-link="https%3A%2F%2Fwww.frandroid.com%2Fmarques%2Fsamsung%2F673135_galaxy-z-flip-samsung-devoile-officiellement-son-design-aux-oscars-2020"><i class="icon icon-twitter"></i></a>
    <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.frandroid.com%2Fmarques%2Fsamsung%2F673135_galaxy-z-flip-samsung-devoile-officiellement-son-design-aux-oscars-2020" data-share="linkedin" data-title="Galaxy Z Flip : Samsung dévoile officiellement son design aux Oscars 2020" data-link="https%3A%2F%2Fwww.frandroid.com%2Fmarques%2Fsamsung%2F673135_galaxy-z-flip-samsung-devoile-officiellement-son-design-aux-oscars-2020"><i class="icon icon-linkedin"></i></a>
</div>    </div>
</div>
<div class="billboard is-margin-bottom-6 ">
        <div class="hb__ad hb__ad--header  is-hidden-mobile">
                            <div id="optidigital-adslot-Leaderboard_1" style='display:none;' class="Leaderboard_1"></div>
                    </div>
    </div>
    </div>
    <div class="columns">
        <div class="column is-12-touch">
            <div class="article-content with-sidebar ">
                                <p class="chapo">Samsung a profité de la vitrine des Oscars 2020 pour dévoiler partiellement son Galaxy Z Flip dans une publicité inattendue. Timing parfait pour le coréen qui présentera officiellement son nouveau smartphone pliant ce mardi 11 février.</p>                        <div class="hb__ad hb__ad--content is-hidden-desktop is-hidden-tablet-only">
                <div id="optidigital-adslot-Mobile_Pos1" style="display:none;" class="Mobile_Pos1"></div>
            </div>
                <div id="attachment_673144" class="wp-caption alignnone">
<a href="https://images.frandroid.com/wp-content/uploads/2020/02/galaxy-z-flip-pub.jpg" target="_blank" class="article-content__figure article-content__figure"><noscript>
<img src="https://images.frandroid.com/wp-content/uploads/2020/02/galaxy-z-flip-pub-1200x676.jpg" alt="galaxy z flip pub"><style>.wp-image-673144.size-medium{display:none;}</style>
</noscript>
<img class="wp-image-673144 size-medium" alt="galaxy z flip pub" width="1200" height="676" sizes="(max-width: 1200px) 100vw, 1200px" data-src="https://images.frandroid.com/wp-content/uploads/2020/02/galaxy-z-flip-pub-1200x676.jpg" data-srcset="https://images.frandroid.com/wp-content/uploads/2020/02/galaxy-z-flip-pub.jpg 1200w, https://images.frandroid.com/wp-content/uploads/2020/02/galaxy-z-flip-pub-768x433.jpg 768w" src="https://c2.lestechnophiles.com/www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.jpg?h=676&amp;w=1200"></a><p class="wp-caption-text">Crédits : Youtube-XEETECHCARE</p>
</div>
<p>La Corée du Sud était à la fête lors de la 92e cérémonie des Oscars qui se tenait dans la nuit du 9 au 10 février. Alors que <em>Parasite</em>, film coréen, raflait quatre statuettes — meilleur scénario original, meilleur réalisateur, meilleur film international, meilleur film (une première pour une production non anglophone) — <a href="https://www.frandroid.com/marques/samsung/670695_samsung-galaxy-z-flip-voici-les-caracteristiques-et-visuels-officiels-du-futur-smartphone-pliable" rel="">Samsung dévoilait le Galaxy Z Flip</a> dans une publicité surprise.</p>
<p>Sur le titre <em>Comic Strip</em> de Serge Gainsbourg, <strong>le nouveau smartphone pliant du coréen est apparu aux yeux du monde</strong> dans une chorégraphie élégante, confirmant au passage les récentes rumeurs.</p>                        <div class="hb__ad hb__ad--content is-hidden-desktop is-hidden-tablet-only">
                <div id="optidigital-adslot-Mobile_Pos2" style="display:none;" class="Mobile_Pos2"></div>
            </div>
<h2>Rien à voir avec le Galaxy Fold</h2>
<p>Si <a href="https://www.frandroid.com/marques/samsung/624436_test-samsung-galaxy-fold" rel="">le Galaxy Fold s’apparente à une tablette qui se plie</a> pour se glisser dans une poche, l<strong>e Galaxy Z Flip, lui, reprend le concept de nos smartphones à clapet</strong> d’antan. <a href="https://www.frandroid.com/marques/motorola/641795_prise-en-mains-motorola-razr" rel="">A l’image du Motorola RAZR</a>, il intègre donc une dalle OLED flexible sur la partie intérieure. Une fois refermé, un petit écran positionné à côté du module photo permet d’accéder aux notifications et d’effectuer quelques actions simples comme répondre à un appel.</p>                        <div class="hb__ad hb__ad--content is-hidden-mobile">
                <div id="optidigital-adslot-Content_1" style="display:none;" class="Content_1"></div>
            </div>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="fr" dir="ltr">Et voilà le Galaxy Z Flip ! C’est la publicité diffusée pendant les Oscars… rendez-vous dans quelques heures <a href="https://t.co/WIEkSFvokG">pic.twitter.com/WIEkSFvokG</a></p>
<p>— Frandroid (@twandroid) <a href="https://twitter.com/twandroid/status/1226769168596393984?ref_src=twsrc%5Etfw">February 10, 2020</a></p>
</blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>La publicité confirme également la possibilité de <strong>poser le Galaxy Z Flip sur une surface plane en l’ouvrant à 90°</strong>. Le système détecte cette position et adapte l’interface.</p>
<h2>Un Galaxy Z Flip moins cher que le Galaxy Fold ?</h2>
<p>Si la publicité <strong>confirme au moins deux coloris (noir et rose)</strong>, il faudra attendre le mardi 11 février (20h heure de Paris), date de la conférence de Samsung, pour connaître tous les détails au sujet de ce nouveau smartphone pliant.</p>
<p>Les dernières rumeurs font état d’un modèle moins cher que le Galaxy Fold. Commercialisé à 2020 euros, ce dernier s’adressait à un public aisé ou de passionnés. Sa figure de pionnier n’était certainement pas étrangère à ce tarif exorbitant. Le Galaxy Z Flip, lui, <a href="https://www.frandroid.com/marques/samsung/670467_samsung-galaxy-s20-et-z-flip-les-prix-et-dates-de-sortie-se-precisent" rel="">devrait être disponible aux alentours de 1500 euros</a>, soit une baisse de 25% par rapport à son grand frère. À titre de comparaison, l’iPhone 11 Pro en version 512 Go coûte 1659 euros. Rendez-vous ce mardi 11 février donc pour découvrir tous les détails au sujet de ce Galaxy Z Flip.</p>
<p>Durant cet <em>Unpacked</em>, Samsung dévoilera également <a href="https://www.frandroid.com/marques/samsung/639974_samsung-galaxy-s11-tout-ce-qu-il-faut-savoir" rel="">sa nouvelle gamme Galaxy S20</a>. Parmi les trois modèles présentés, <a href="https://www.frandroid.com/marques/samsung/661149_samsung-galaxy-s20-s20-et-s20-ultra-leurs-fiches-techniques-completes-apparaissent-en-fuite" rel="">le Galaxy S20 Ultra est le plus attendu</a>, notamment pour ses performances photo. Depuis quelques années, <strong>Huawei donne du fil à retordre à Samsung sur ce terrain</strong> et s’est même imposé comme une référence. Alors que le challenger <a href="https://www.frandroid.com/marques/huawei/661398_oppo-xiaomi-vivo-qui-va-remplacer-huawei-dans-le-coeur-des-francais">souffre de la guerre commerciale</a> opposant les États-Unis à la Chine, Samsung saura-t-il porter l’estocade ? Réponse dans quelques heures.</p>
            </div>
                        <div class="article-footer">
    <div class="shortcodes-container is-margin-bottom-4 is-margin-bottom-6-mobile is-margin-top-6-mobile"><div class="product-card product-card--in-article is-margin-bottom-6-mobile">
    <div class="product-card__cover is-relative">
                <img class="product-card__image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/01/samsung-galaxy-z-flip-2020-frandroid.png?h=300&w=300" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/01/samsung-galaxy-z-flip-2020-frandroid.png?h=350&w=350 175w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/01/samsung-galaxy-z-flip-2020-frandroid.png?h=170&w=170 85w" alt="Samsung Galaxy Z Flip" /><noscript><img class="product-card__image" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/01/samsung-galaxy-z-flip-2020-frandroid.png?h=300&w=300" alt="Samsung Galaxy Z Flip"/></noscript>    </div>
    <div class="product-card__content">
        <div class="product-card__title-container is-margin-bottom-6 is-margin-bottom-7-mobile  ">
            <h3 class="product-card__title is-block has-text-weight-bold is-size-6 is-uppercase is-marginless">
                <a href="https://www.frandroid.com/produits/samsung/smartphones/670710-samsung-galaxy-z-flip">
                                    Samsung Galaxy Z Flip                                </a>
            </h3>
        </div>
        <a class="button fr-button fr-button--fullwidth fr-button--pink is-size-6 is-margin-bottom-6 is-margin-bottom-7-mobile" href="https://www.frandroid.com/produits/samsung/smartphones/670710-samsung-galaxy-z-flip">
            Fiche produit
        </a>
                    </div>
</div>
</div>
    <div class="is-margin-top-4 is-margin-bottom-4">
            <div class="hb__ad hb__ad--bottom">
            <div id="optidigital-adslot-Content_Bottom" style='display:none;' class="Content_Bottom"></div>
            <div id="optidigital-adslot-Mobile_Bottom" style='display:none;' class="Mobile_Bottom"></div>
        </div>
    </div>
    <div id="hrr-link" class="is-margin-top-6 is-margin-top-6-mobile is-margin-bottom-6 has-text-centered-mobile">
        <a href="https://www.frandroid.com/marques/samsung/673135_galaxy-z-flip-samsung-devoile-officiellement-son-design-aux-oscars-2020?&show_reader_reports" target="_blank" rel="nofollow">
            Signaler une erreur dans le texte
        </a>
    </div>
    <div class="columns is-vcentered">
        <div class="column has-text-left">
            <div class="has-text-centered-mobile">
    <span>Source :</span>
            <a href="https://twitter.com/reckless/status/1226678928120655872?s=20" target="_blank" class="has-text-primary">Nilay Patel (Twitter)</a>
    </div>
        </div>
        <div class="column has-text-right has-text-centered-mobile">
            <div class="share">
    <span class="is-uppercase is-size-6">Partager</span>
    <a href="https://www.facebook.com/sharer/sharer.php?u=" data-share="facebook" data-title="" data-link=""><i class="icon icon-facebook"></i></a>
    <a href="https://www.twitter.com/share?url=" data-share="twitter" data-title="" data-link=""><i class="icon icon-twitter"></i></a>
    <a href="https://www.linkedin.com/shareArticle?mini=true&url=" data-share="linkedin" data-title="" data-link=""><i class="icon icon-linkedin"></i></a>
</div>        </div>
    </div>
    <div class="tags-container is-margin-bottom-5">
    <div class="tags-content">
                    <a rel="tag" href="https://www.frandroid.com/android" class="article-tag button fr-button fr-button--left-icon is-margin-right-7 is-margin-right-7-mobile is-margin-bottom-7 is-margin-bottom-7-mobile">
            <i class="icon-hashtag is-size-7"></i> Android        </a>
                            <a rel="tag" href="https://www.frandroid.com/marques" class="article-tag button fr-button fr-button--left-icon is-margin-right-7 is-margin-right-7-mobile is-margin-bottom-7 is-margin-bottom-7-mobile">
            <i class="icon-hashtag is-size-7"></i> Marques        </a>
                            <a rel="tag" href="https://www.frandroid.com/produits-android" class="article-tag button fr-button fr-button--left-icon is-margin-right-7 is-margin-right-7-mobile is-margin-bottom-7 is-margin-bottom-7-mobile">
            <i class="icon-hashtag is-size-7"></i> Produits        </a>
                            <a rel="tag" href="https://www.frandroid.com/marques/samsung" class="article-tag button fr-button fr-button--left-icon is-margin-right-7 is-margin-right-7-mobile is-margin-bottom-7 is-margin-bottom-7-mobile">
            <i class="icon-hashtag is-size-7"></i> Samsung        </a>
                            <a rel="tag" href="https://www.frandroid.com/produits-android/smartphone" class="article-tag button fr-button fr-button--left-icon is-margin-right-7 is-margin-right-7-mobile is-margin-bottom-7 is-margin-bottom-7-mobile">
            <i class="icon-hashtag is-size-7"></i> Smartphones        </a>
                            <a rel="tag" href="https://www.frandroid.com/produits/samsung/smartphones/670710-samsung-galaxy-z-flip" class="article-tag button fr-button fr-button--left-icon is-margin-right-7 is-margin-right-7-mobile is-margin-bottom-7 is-margin-bottom-7-mobile">
            <i class="icon-hashtag is-size-7"></i> Samsung Galaxy Z Flip        </a>
                </div>
</div>
    <div class="is-margin-top-6-mobile is-margin-bottom-5 is-margin-bottom-6-mobile">
        <div class="author-card">
    <div class="columns is-mobile">
        <div class="column is-narrow">
            <img class="author-card__avatar" src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/02/romainvitt.jpg?resize=200,200" alt="Romain Vitt">
        </div>
        <div class="column">
            <p class="has-text-weight-bold author-card__title">Romain Vitt</p>
                        <p class="author-card__job">Pigiste</p>
                        <p>Après avoir travaillé pour Samsung et Apple, je suis passé du côté obscur de la Force. Me voilà journaliste, pour vous servir. Quand je n'écris pas, je binge sur Netflix.</p>
        </div>
    </div>
    <div class="columns author-card__footer">
        <ul class="column author-card__networks is-flex">
                    </ul>
        <div class="column is-narrow has-text-right">
            <a href="https://www.frandroid.com/author/romainvitt" class="button fr-button fr-button--pink fr-button--small-icon fr-button--icon-after fr-button--fullwidth" rel="author">
                Voir tous ses articles <i class="icon-arrow-right" aria-hidden="true"></i>
            </a>
        </div>
    </div>
</div>
    </div>
        <div class="is-margin-top-6-mobile article-footer__related-posts is-margin-bottom-5">
        <div class="is-margin-bottom-6">
            <p class="article-footer__related-posts-title is-size-3 has-text-weight-bolder">Lectures liées</p>
        </div>
        <div class="scroller--horizontal columns is-multiline">
                            <div class="column is-4-desktop is-3-tablet scroller-element  ">
<div class="post-card post-card--vertical  category--android category--ces category--events category--marques category--produits-android category--samsung category--smartphone">
    <a class="post-card__link" href="https://www.frandroid.com/marques/samsung/659020_le-samsung-galaxy-fold-2-sappellerait-en-fait-galaxy-bloom" >
            <div class="post-card__cover">
                        <div class="post-card__cover-inner">
                                    <img class="post-card__image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/01/galaxy-bloom-2.jpg?h=300&w=300" data-srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/01/galaxy-bloom-2.jpg?h=350&w=400 200w,https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/01/galaxy-bloom-2.jpg?h=150&w=170 85w" alt="Le Samsung Galaxy Fold 2 s&rsquo;appellerait en fait Galaxy Bloom" /><noscript><img class="post-card__image" src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/01/galaxy-bloom-2.jpg?h=300&w=300" alt="Le Samsung Galaxy Fold 2 s&rsquo;appellerait en fait Galaxy Bloom"/></noscript>                            </div>
                    </div>
        <div class="post-card__title-container">
            <p class="post-card__title">Le Samsung Galaxy Fold 2 s&rsquo;appellerait en fait Galaxy Bloom</p>
        </div>
    </a>
    </div>
                </div>                 <div class="column is-4-desktop is-3-tablet scroller-element  ">
<div class="post-card post-card--vertical  category--android category--marques category--produits-android category--samsung category--smartphone">
    <a class="post-card__link" href="https://www.frandroid.com/marques/samsung/661155_le-samsung-galaxy-z-flip-protegerait-bien-son-ecran-pliable-avec-du-verre" >
            <div class="post-card__cover">
                        <div class="post-card__cover-inner">
                                    <img class="post-card__image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/01/samsung-galaxy-flip.jpg?h=300&w=300" data-srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/01/samsung-galaxy-flip.jpg?h=350&w=400 200w,https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/01/samsung-galaxy-flip.jpg?h=150&w=170 85w" alt="Le Samsung Galaxy Z Flip protégerait bien son écran pliable avec du verre" /><noscript><img class="post-card__image" src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/01/samsung-galaxy-flip.jpg?h=300&w=300" alt="Le Samsung Galaxy Z Flip protégerait bien son écran pliable avec du verre"/></noscript>                            </div>
                    </div>
        <div class="post-card__title-container">
            <p class="post-card__title">Le Samsung Galaxy Z Flip protégerait bien son écran pliable avec du verre</p>
        </div>
    </a>
    </div>
                </div>                 <div class="column is-4-desktop is-3-tablet scroller-element  ">
<div class="post-card post-card--vertical  category--android category--marques category--produits-android category--rumeurs category--samsung category--smartphone">
    <a class="post-card__link" href="https://www.frandroid.com/marques/samsung/661439_samsung-galaxy-z-flip-une-toute-petite-batterie-pour-un-grand-ecran-selon-les-rumeurs" >
            <div class="post-card__cover">
                        <div class="post-card__cover-inner">
                                    <img class="post-card__image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/01/samsung-galaxy-flip.jpg?h=300&w=300" data-srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/01/samsung-galaxy-flip.jpg?h=350&w=400 200w,https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/01/samsung-galaxy-flip.jpg?h=150&w=170 85w" alt="Samsung Galaxy Z Flip : une toute petite batterie pour un grand écran selon les rumeurs" /><noscript><img class="post-card__image" src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/01/samsung-galaxy-flip.jpg?h=300&w=300" alt="Samsung Galaxy Z Flip : une toute petite batterie pour un grand écran selon les rumeurs"/></noscript>                            </div>
                    </div>
        <div class="post-card__title-container">
            <p class="post-card__title">Samsung Galaxy Z Flip : une toute petite batterie pour un grand écran selon les rumeurs</p>
        </div>
    </a>
    </div>
                </div>                 <div class="column is-4-desktop is-3-tablet scroller-element is-hidden-desktop ">
<div class="post-card post-card--vertical  --featured category--android category--marques category--produits-android category--samsung category--smartphone">
    <a class="post-card__link" href="https://www.frandroid.com/marques/samsung/671760_samsung-galaxy-z-flip-un-prototype-apercu-en-video" >
            <div class="post-card__cover">
                        <div class="post-card__cover-inner">
                                    <img class="post-card__image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/02/samsung-galaxy-z-flip-hands-on-ben-geskin.jpg?h=300&w=300" data-srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/02/samsung-galaxy-z-flip-hands-on-ben-geskin.jpg?h=350&w=400 200w,https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/02/samsung-galaxy-z-flip-hands-on-ben-geskin.jpg?h=150&w=170 85w" alt="Samsung Galaxy Z Flip : un prototype aperçu en vidéo" /><noscript><img class="post-card__image" src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/02/samsung-galaxy-z-flip-hands-on-ben-geskin.jpg?h=300&w=300" alt="Samsung Galaxy Z Flip : un prototype aperçu en vidéo"/></noscript>                            </div>
                    </div>
        <div class="post-card__title-container">
            <p class="post-card__title">Samsung Galaxy Z Flip : un prototype aperçu en vidéo</p>
        </div>
    </a>
    </div>
                </div>             <div class="column is-hidden-desktop is-3-tablet scroller-element is-hidden-desktop is-hidden-tablet">
                <div id="container_native_frandroid-yarpp"></div><script type="text/javascript">        var native_url = "//www.frandroid.com/humanoid-native-c-comparateur-forfait?s_id=2&sp_id=5&c_id=281";
        var native_urlPixel = "//www.frandroid.com/humanoid-native-p-comparateur-forfait?s_id=2&sp_id=5&c_id=281";
        var native_content = "\n\n<div class=\"post-card post-card--vertical  category--android category--marques category--produits-android category--samsung category--smartphone\">\n    <a class=\"post-card__link\" href=\"\" >\n                <img src=\"\/\/www.frandroid.com\/humanoid-native-p-comparateur-forfait?s_id=2&sp_id=5&c_id=281\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n            <div class=\"post-card__cover\">\n                        <div class=\"post-card__cover-inner\">\n                                    <img class=\"post-card__image\" src=\"https:\/\/www.frandroid.com\/wp-content\/themes\/humanoid-redesign\/assets\/images\/2019-redesign\/default.png\" data-src=\"https:\/\/c2.lestechnophiles.com\/images.frandroid.com\/wp-content\/uploads\/2019\/01\/yura-fresh-760057-unsplash.jpg?h=300&w=300\" data-srcset=\"https:\/\/c2.lestechnophiles.com\/images.frandroid.com\/wp-content\/uploads\/2019\/01\/yura-fresh-760057-unsplash.jpg?h=350&w=400 200w,https:\/\/c2.lestechnophiles.com\/images.frandroid.com\/wp-content\/uploads\/2019\/01\/yura-fresh-760057-unsplash.jpg?h=150&w=170 85w\" alt=\"\" \/><noscript><img class=\"post-card__image\" src=\"https:\/\/c2.lestechnophiles.com\/images.frandroid.com\/wp-content\/uploads\/2019\/01\/yura-fresh-760057-unsplash.jpg?h=300&w=300\" alt=\"\"\/><\/noscript>                            <\/div>\n                    <\/div>\n\n        \n        <div class=\"post-card__title-container\">\n            <h3 class=\"post-card__title\">Forfait mobile : d\u00e9couvrez notre Comparateur de forfait mobile 4G sans engagement<\/h3>\n        <\/div>\n    <\/a>\n\n    \n    <\/div>\n\n\n";
                if (typeof canRunAds !== 'undefined' || (typeof canRunAds === 'undefined' && true)) {
            var element = document.getElementById('container_native_frandroid-yarpp');
            element.insertAdjacentHTML('beforeend', native_content);
            var links = element.querySelectorAll('a:first-child');
            for (var j = 0; j < links.length; j++) {
                var link = links[j];
                link.setAttribute('href', native_url);
                var pNatives = element.querySelectorAll('.p-native');
                for (var k = 0; k < pNatives.length; k++) {
                    var pNative = pNatives[k];
                    pNative.setAttribute('src', native_urlPixel);
                }
            }
            // remove script itself
            var currentScript = document.currentScript || document.scripts[document.scripts.length - 1];
            currentScript.parentNode.removeChild(currentScript);
        }
        </script>            </div>
        </div>
    </div>
            <div class="OUTBRAIN" data-src="https://www.frandroid.com/marques/samsung/673135_galaxy-z-flip-samsung-devoile-officiellement-son-design-aux-oscars-2020" data-widget-id="AR_2"></div>
        <script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script>
        <div class="is-margin-bottom-3 is-margin-bottom-4-mobile is-margin-top-6-mobile is-margin-top-6">
        <div class="newsletter-form js-newsletter-form newsletter-form--columns has-background-white is-relative">
    <p class="newsletter-form__title is-size-6 is-size-7-mobile is-uppercase has-text-blue has-text-weight-semibold is-margin-bottom-6">Votre newsletter personnalisée</p>
    <div class="is-relative">
        <div class="newsletter-form__success show-on-success columns is-vcentered is-centered is-gapless">
            <p class="has-text-centered-tablet newsletter-form__subtitle is-size-4 has-text-weight-bold has-text-blue column is-9-tablet is-10-mobile">C'est enregistré ! Surveillez votre boîte aux lettres, vous allez entendre parler de nous&nbsp;!</p>
        </div>
        <div class="columns hide-on-success">
            <div class="column is-10-mobile is-3-tablet newsletter-form--first-column">
                <p class="newsletter-form__subtitle is-size-4 has-text-weight-bolder has-text-blue">Recevez le meilleur de l'actu</p>
            </div>
            <form class="column is-7-tablet newsletter-form__entry-area fr-form" action="/wp-content/themes/humanoid-redesign/includes/core/ajax/AjaxEndpoint.php" method="post">
                <div class="columns is-justified is-mobile is-multiline">
                    <label for="newsletter_form__daily" class="column is-narrow">
                        <input type="checkbox" value="daily" id="newsletter_form__daily" name="newsletter_quoti_am" checked /> Tous les jours
                    </label>
                    <label for="newsletter_form__weekly" class="column is-narrow">
                        <input type="checkbox" value="weekly" id="newsletter_form__weekly" name="newsletter_hebdo" checked /> Hebdo
                    </label>
                    <label for="newsletter_form__bon_plan" class="column is-narrow">
                        <input type="checkbox" value="bestOffers" id="newsletter_form__bon_plan" name="newsletter_bp_tracker" /> Spéciale bons plans
                    </label>
                </div>
                <div class="columns">
                    <div class="column">
                        <input class="newsletter-form__input is-size-6" type="email" placeholder="Votre adresse e-mail">
                    </div>
                    <div class="column is-narrow">
                        <div class="fr-button-gradient-wrapper fr-button-gradient-wrapper--gradient-blue">
                            <input class="button fr-button fr-button--gradient-blue" type="submit" value="Envoyer">
                        </div>
                    </div>
                </div>
                <div class="columns" id="js-form-message"></div>
            </form>
        </div>
    </div>
    <div class="newsletter-form__faq hide-on-success is-margin-top-6 is-margin-top-6-mobile">
        <p class="is-size-7 has-text-blue">J’accepte que mon e-mail soit utilisé par Humanoid pour m’envoyer la newsletter Frandroid à la temporalité choisie</p>
    </div>
</div>
    </div>
    <div class="article-footer__comments" id="comments">
                    <div class="article-comments cb visa bg-content">
                <div id="disqus_thread_html">
    <div id="dsq-content">
        <ul id="dsq-comments">
                    </ul>
    </div>
</div>
<div id="disqus_thread"></div>
            </div>
            <div id="comments-button" class="show-comments article-footer__comments-trigger-area has-text-centered">
                <div class="article-footer__comments-gradient"></div>
                <a class="go-to-comments article-footer__comments-btn button fr-button" href="#comments">Lire tous les commentaires <i class="rotate-90 icon is-block icon-arrow-right is-size-7"></i></a>
            </div>
            </div>
</div>
                    </div>
                <div class="column is-narrow is-hidden-tablet-only is-hidden-mobile">
            <div class="article-sidebar sidebar">
    <div class="is-margin-bottom-4">
        <div class="sidebar-content-container ">
    <div class="sticky-content">
                <div class="hb__ad hb__ad--side">
            <div id="optidigital-adslot-HalfpageAd_1" style='display:none;' class="HalfpageAd_1"></div>
        </div>
        </div>
</div>
    </div>
            <div class="is-margin-bottom-6">
        <p class="is-size-4 has-text-weight-bolder has-text-gradient-blue-inverted is-margin-bottom-6 sidebar-title">À lire</p>
        <div class="is-margin-bottom-6">
                <div id="container_native_frandroid-ad-sidebar-adblock"></div><script type="text/javascript">        var native_url = "//www.frandroid.com/humanoid-native-c-comparateur-forfait?s_id=2&sp_id=7&c_id=281";
        var native_urlPixel = "//www.frandroid.com/humanoid-native-p-comparateur-forfait?s_id=2&sp_id=7&c_id=281";
        var native_content = "\n\n<div class=\"post-card post-card--vertical  category--android category--marques category--produits-android category--samsung category--smartphone\">\n    <a class=\"post-card__link\" href=\"\" >\n                <img src=\"\/\/www.frandroid.com\/humanoid-native-p-comparateur-forfait?s_id=2&sp_id=7&c_id=281\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n            <div class=\"post-card__cover\">\n                        <div class=\"post-card__cover-inner\">\n                                    <img class=\"post-card__image\" src=\"https:\/\/www.frandroid.com\/wp-content\/themes\/humanoid-redesign\/assets\/images\/2019-redesign\/default.png\" data-src=\"https:\/\/c2.lestechnophiles.com\/images.frandroid.com\/wp-content\/uploads\/2019\/01\/yura-fresh-760057-unsplash.jpg?h=300&w=300\" data-srcset=\"https:\/\/c2.lestechnophiles.com\/images.frandroid.com\/wp-content\/uploads\/2019\/01\/yura-fresh-760057-unsplash.jpg?h=350&w=400 200w,https:\/\/c2.lestechnophiles.com\/images.frandroid.com\/wp-content\/uploads\/2019\/01\/yura-fresh-760057-unsplash.jpg?h=150&w=170 85w\" alt=\"\" \/><noscript><img class=\"post-card__image\" src=\"https:\/\/c2.lestechnophiles.com\/images.frandroid.com\/wp-content\/uploads\/2019\/01\/yura-fresh-760057-unsplash.jpg?h=300&w=300\" alt=\"\"\/><\/noscript>                            <\/div>\n                    <\/div>\n\n        \n        <div class=\"post-card__title-container\">\n            <h3 class=\"post-card__title\">Forfait mobile : d\u00e9couvrez notre Comparateur de forfait mobile 4G sans engagement<\/h3>\n        <\/div>\n    <\/a>\n\n    \n    <\/div>\n\n\n";
                if (typeof canRunAds !== 'undefined' || (typeof canRunAds === 'undefined' && true)) {
            var element = document.getElementById('container_native_frandroid-ad-sidebar-adblock');
            element.insertAdjacentHTML('beforeend', native_content);
            var links = element.querySelectorAll('a:first-child');
            for (var j = 0; j < links.length; j++) {
                var link = links[j];
                link.setAttribute('href', native_url);
                var pNatives = element.querySelectorAll('.p-native');
                for (var k = 0; k < pNatives.length; k++) {
                    var pNative = pNatives[k];
                    pNative.setAttribute('src', native_urlPixel);
                }
            }
            // remove script itself
            var currentScript = document.currentScript || document.scripts[document.scripts.length - 1];
            currentScript.parentNode.removeChild(currentScript);
        }
        </script>            </div>
    </div>        <div class="is-margin-bottom-3">
    <p class="is-size-4 has-text-blue sidebar-title has-text-weight-bolder">Les derniers articles</p>
        <p class="has-text-weight-semibold has-text-blue is-margin-bottom-6 sidebar-subtitle is-uppercase">Android</p>
        <div>
                <div class="is-margin-bottom-6">
            <a href="https://www.frandroid.com/events/mwc/673138_coronavirus-pas-de-mwc-2020-pour-amazon-nvidia-et-ericsson-qui-annulent-leur-participation" class="post-card post-card--lite is-flex  --featured category--amazon category--events category--marques category--mwc category--nvidia">
    <div class="post-card__cover is-relative is-narrow">
            <div class="post-card__cover-inner">
          <img class="post-card__image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/01/rtx-2080-super.png" data-srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/01/rtx-2080-super.png?h=300&w=300 150w" alt="Coronavirus : pas de MWC 2020 pour Amazon, Nvidia et Ericsson qui annulent leur participation" /><noscript><img class="post-card__image" src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/01/rtx-2080-super.png" alt="Coronavirus : pas de MWC 2020 pour Amazon, Nvidia et Ericsson qui annulent leur participation"/></noscript>      </div>
    </div>
    <div class="post-card__title">
        <p>Coronavirus : pas de MWC 2020 pour Amazon, Nvidia et Ericsson qui annulent leur participation</p>
    </div>
</a>
        </div>
                <div class="is-margin-bottom-6">
            <a href="https://www.frandroid.com/marques/microsoft/672734_surface-duo-une-photo-dans-les-transports-en-dit-long-sur-sa-camera" class="post-card post-card--lite is-flex  --featured category--marques category--microsoft category--produits-android category--smartphone">
    <div class="post-card__cover is-relative is-narrow">
            <div class="post-card__cover-inner">
          <img class="post-card__image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/09/surface-duo-2.jpg" data-srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/09/surface-duo-2.jpg?h=300&w=300 150w" alt="Surface Duo : une vidéo montre le smartphone à deux écrans utilisé dans les transports" /><noscript><img class="post-card__image" src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/09/surface-duo-2.jpg" alt="Surface Duo : une vidéo montre le smartphone à deux écrans utilisé dans les transports"/></noscript>      </div>
    </div>
    <div class="post-card__title">
        <p>Surface Duo : une vidéo montre le smartphone à deux écrans utilisé dans les transports</p>
    </div>
</a>
        </div>
                <div class="is-margin-bottom-6">
            <a href="https://www.frandroid.com/marques/free/673133_freebox-v8-5g-fibre-offre-pro-free-promet-du-lourd-pour-2020" class="post-card post-card--lite is-flex  category--free category--marques category--telecom">
    <div class="post-card__cover is-relative is-narrow">
            <div class="post-card__cover-inner">
          <img class="post-card__image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/09/freebox-delta-hero-image.jpg" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/09/freebox-delta-hero-image.jpg?h=300&w=300 150w" alt="Freebox V8, 5G, fibre, offre pro : Free promet du lourd pour 2020" /><noscript><img class="post-card__image" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/09/freebox-delta-hero-image.jpg" alt="Freebox V8, 5G, fibre, offre pro : Free promet du lourd pour 2020"/></noscript>      </div>
    </div>
    <div class="post-card__title">
        <p>Freebox V8, 5G, fibre, offre pro : Free promet du lourd pour 2020</p>
    </div>
</a>
        </div>
            </div>
</div>    <div class="is-margin-bottom-4">
        <div class="sidebar-content-container is-1000">
    <div class="sticky-content">
                <div class="hb__ad hb__ad--side">
            <div id="optidigital-adslot-HalfpageAd_2" style='display:none;' class="HalfpageAd_2"></div>
        </div>
        </div>
</div>
    </div>
    <div class="last-video is-margin-bottom-3">
    <p class="sidebar-title has-text-gradient-orange is-margin-bottom-6 is-margin-bottom-5-mobile has-text-centered-mobile is-margin-top-5-mobile is-size-4-mobile is-size-4 has-text-weight-bolder">La dernière vidéo</p>
    <a href="https://www.youtube.com/watch?v=P6UFsawbCmU" class="video video--lite" target="_blank">
    <div class="video__cover">
                    <img class="post-card__image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c1.lestechnophiles.com/i.ytimg.com/vi/P6UFsawbCmU/maxresdefault.jpg?h=300&w=300" data-srcset="https://c1.lestechnophiles.com/i.ytimg.com/vi/P6UFsawbCmU/maxresdefault.jpg?h=680&w=1200 600w" alt="Xiaomi Mi 10 Pro : il sera FOU mais BEAUCOUP PLUS CHER !" /><noscript><img class="post-card__image" src="https://c1.lestechnophiles.com/i.ytimg.com/vi/P6UFsawbCmU/maxresdefault.jpg?h=300&w=300" alt="Xiaomi Mi 10 Pro : il sera FOU mais BEAUCOUP PLUS CHER !"/></noscript>            </div>
    <div class="video__inner is-relative is-flex">
        <h3 class="is-weight-semibold video__title is-marginless has-text-left-mobile">Xiaomi Mi 10 Pro : il sera FOU mais BEAUCOUP PLUS CHER !</h3>
        <div class="video__play-button" aria-label="Regarder la vidéo"><span class="icon-youtube"></span></div>
    </div>
</a></div>    <p class="is-size-4 has-text-weight-bolder has-text-blue is-margin-bottom-6 sidebar-title"><i class="icon-trend"></i> Les tendances</p>
<div class="trending is-margin-bottom-3 has-background-white is-rounded">
    <ul>
        <li>
        <a href="/guide-dachat/smartphones/332196_10-smartphones-attendus-debut-2016" class="has-text-weight-medium">Meilleurs smartphones</a>
    </li>
        <li>
        <a href="/comparateur-forfaits" class="has-text-weight-medium">Comparateur forfaits mobile</a>
    </li>
        <li>
        <a href="/guide-dachat/smartphones/275349_quel-smartphone-choisir-moins-de-200-euros" class="has-text-weight-medium">Smartphone pas cher</a>
    </li>
        <li>
        <a href="/marques/apple/628347_test-apple-iphone-11" class="has-text-weight-medium">Test Apple iPhone 11</a>
    </li>
        <li>
        <a href="/produits/nvidia/box-multimedia/635488-nvidia-shield-tv" class="has-text-weight-medium">Nvidia Shield TV</a>
    </li>
        <li>
        <a href="/comparatif-meilleures-banques-en-ligne" class="has-text-weight-medium">Comparateur banques en ligne</a>
    </li>
        <li>
        <a href="/offre-internet-comparateur-des-meilleures-offres-fibre-et-adsl" class="has-text-weight-medium">Box internet</a>
    </li>
        <li>
        <a href="/produits/xiaomi/smartphones/597372-xiaomi-redmi-k20-pro" class="has-text-weight-medium">Xiaomi Mi 9T Pro</a>
    </li>
        </ul>
</div>
    <div class="sidebar-content-container ">
    <div class="sticky-content">
                <div class="hb__ad hb__ad--side">
            <div id="optidigital-adslot-HalfpageAd_3" style='display:none;' class="HalfpageAd_3"></div>
        </div>
        </div>
</div>
</div>
        </div>
            </div>
</article>
<div class="container is-padding-top-5 is-padding-top-5-mobile">
    <div class="billboard is-margin-bottom-6 ">
        <div class="hb__ad hb__ad--header  is-hidden-mobile">
                            <div id="optidigital-adslot-Billboard_2" style='display:none;' class="Billboard_2"></div>
                    </div>
    </div>
    <div class="is-margin-top-6">
        <div class="js-feed-posts home-posts is-margin-bottom-3-mobile "
    data-paged="1"
    data-redirect-path=""    data-slug="single"
    data-id='null'>
        <div class="columns">
        <div class="column is-9-desktop">
            <div class="is-margin-top-4-mobile">
                                <p class="has-text-weight-bolder has-text-gradient-blue is-size-3">Les derniers articles</p>
                            </div>
        </div>
            </div>
        <ul class="is-margin-top-5 is-margin-top-6-mobile">
            <li class="post-card post-673135 category--android category--marques category--produits-android category--samsung category--smartphone">
    <div class="columns is-vcentered is-mobile is-relative">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                        <img class="post-card__image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/02/galaxy-z-flip-pub.jpg" data-srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/02/galaxy-z-flip-pub.jpg?h=300&w=300 150w,https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/02/galaxy-z-flip-pub.jpg?h=210&w=210 105w" alt="Galaxy Z Flip : Samsung dévoile officiellement son design aux Oscars 2020" /><noscript><img class="post-card__image" src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/02/galaxy-z-flip-pub.jpg" alt="Galaxy Z Flip : Samsung dévoile officiellement son design aux Oscars 2020"/></noscript>                                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                    <p class="post-card__category-line">
                                <a href="https://www.frandroid.com/marques/samsung" class="post-card__category is-uppercase has-text-weight-semibold">Samsung</a>
                            </p>
            <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/marques/samsung/673135_galaxy-z-flip-samsung-devoile-officiellement-son-design-aux-oscars-2020" class="post-card__title-link">Galaxy Z Flip : Samsung dévoile officiellement son design aux Oscars 2020</a>
            </p>
                        <p class="post-card__date has-text-right-mobile"><span class="has-text-weight-semibold is-hidden-mobile">10 février 2020</span><span class="has-text-weight-semibold is-hidden-tablet">10/02/2020</span> • 09:43</p>
                    </div>
    </div>
    </li>
                <li class="post-card post-673138 post-card--featured category--amazon category--events category--marques category--mwc category--nvidia">
    <div class="columns is-vcentered is-mobile is-relative">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                        <img class="post-card__image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/01/rtx-2080-super.png" data-srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/01/rtx-2080-super.png?h=300&w=300 150w,https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/01/rtx-2080-super.png?h=210&w=210 105w" alt="Coronavirus : pas de MWC 2020 pour Amazon, Nvidia et Ericsson qui annulent leur participation" /><noscript><img class="post-card__image" src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/01/rtx-2080-super.png" alt="Coronavirus : pas de MWC 2020 pour Amazon, Nvidia et Ericsson qui annulent leur participation"/></noscript>                                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                    <p class="post-card__category-line">
                                <a href="https://www.frandroid.com/events/mwc" class="post-card__category is-uppercase has-text-weight-semibold">MWC 2020</a>
                            </p>
            <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/events/mwc/673138_coronavirus-pas-de-mwc-2020-pour-amazon-nvidia-et-ericsson-qui-annulent-leur-participation" class="post-card__title-link">Coronavirus : pas de MWC 2020 pour Amazon, Nvidia et Ericsson qui annulent leur participation</a>
            </p>
                        <p class="post-card__date has-text-right-mobile"><span class="has-text-weight-semibold is-hidden-mobile">10 février 2020</span><span class="has-text-weight-semibold is-hidden-tablet">10/02/2020</span> • 08:58</p>
                    </div>
    </div>
    </li>
                <li class="post-card post-672734 post-card--featured category--marques category--microsoft category--produits-android category--smartphone">
    <div class="columns is-vcentered is-mobile is-relative">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                        <img class="post-card__image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/09/surface-duo-2.jpg" data-srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/09/surface-duo-2.jpg?h=300&w=300 150w,https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/09/surface-duo-2.jpg?h=210&w=210 105w" alt="Surface Duo : une vidéo montre le smartphone à deux écrans utilisé dans les transports" /><noscript><img class="post-card__image" src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/09/surface-duo-2.jpg" alt="Surface Duo : une vidéo montre le smartphone à deux écrans utilisé dans les transports"/></noscript>                                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                    <p class="post-card__category-line">
                                <a href="https://www.frandroid.com/marques/microsoft" class="post-card__category is-uppercase has-text-weight-semibold">Microsoft</a>
                            </p>
            <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/marques/microsoft/672734_surface-duo-une-photo-dans-les-transports-en-dit-long-sur-sa-camera" class="post-card__title-link">Surface Duo : une vidéo montre le smartphone à deux écrans utilisé dans les transports</a>
            </p>
                        <p class="post-card__date has-text-right-mobile"><span class="has-text-weight-semibold is-hidden-mobile">10 février 2020</span><span class="has-text-weight-semibold is-hidden-tablet">10/02/2020</span> • 08:30</p>
                    </div>
    </div>
    </li>
                <div class="container_native_ post-preview-container hidden"></div><script type="text/javascript">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</script>                <li class="post-card post-673133 category--free category--marques category--telecom">
    <div class="columns is-vcentered is-mobile is-relative">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                        <img class="post-card__image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/09/freebox-delta-hero-image.jpg" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/09/freebox-delta-hero-image.jpg?h=300&w=300 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/09/freebox-delta-hero-image.jpg?h=210&w=210 105w" alt="Freebox V8, 5G, fibre, offre pro : Free promet du lourd pour 2020" /><noscript><img class="post-card__image" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/09/freebox-delta-hero-image.jpg" alt="Freebox V8, 5G, fibre, offre pro : Free promet du lourd pour 2020"/></noscript>                                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                    <p class="post-card__category-line">
                                <a href="https://www.frandroid.com/marques/free" class="post-card__category is-uppercase has-text-weight-semibold">Free</a>
                            </p>
            <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/marques/free/673133_freebox-v8-5g-fibre-offre-pro-free-promet-du-lourd-pour-2020" class="post-card__title-link">Freebox V8, 5G, fibre, offre pro : Free promet du lourd pour 2020</a>
            </p>
                        <p class="post-card__date has-text-right-mobile"><span class="has-text-weight-semibold is-hidden-mobile">10 février 2020</span><span class="has-text-weight-semibold is-hidden-tablet">10/02/2020</span> • 08:10</p>
                    </div>
    </div>
    </li>
                <li class="post-card post-673112 category--automobile category--marques category--produits-android category--tesla category--voitures-electriques">
    <div class="columns is-vcentered is-mobile is-relative">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                        <img class="post-card__image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/02/jp-valery-_s5arluxtyg-unsplash.jpg" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/02/jp-valery-_s5arluxtyg-unsplash.jpg?h=300&w=300 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/02/jp-valery-_s5arluxtyg-unsplash.jpg?h=210&w=210 105w" alt="Tesla : vendue en occasion, une Model S voit son Autopilot être coupé à distance" /><noscript><img class="post-card__image" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/02/jp-valery-_s5arluxtyg-unsplash.jpg" alt="Tesla : vendue en occasion, une Model S voit son Autopilot être coupé à distance"/></noscript>                                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                    <p class="post-card__category-line">
                                <a href="https://www.frandroid.com/produits-android/automobile/voitures-electriques" class="post-card__category is-uppercase has-text-weight-semibold">Voitures électriques</a>
                            </p>
            <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/produits-android/automobile/voitures-electriques/673112_tesla-vendue-en-occasion-une-model-s-voit-son-autopilot-etre-coupe-a-distance" class="post-card__title-link">Tesla : vendue en occasion, une Model S voit son Autopilot être coupé à distance</a>
            </p>
                        <p class="post-card__date has-text-right-mobile"><span class="has-text-weight-semibold is-hidden-mobile">09 février 2020</span><span class="has-text-weight-semibold is-hidden-tablet">09/02/2020</span> • 20:05</p>
                    </div>
    </div>
    </li>
                <li class="post-card post-671899 post-card--featured category--marques category--microsoft category--ordinateurs category--ordinateur-portable category--produits-android category--test">
    <div class="columns is-vcentered is-mobile is-relative">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                        <img class="post-card__image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/02/microsoft-surface-laptop-3-test-10.jpg" data-srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/02/microsoft-surface-laptop-3-test-10.jpg?h=300&w=300 150w,https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/02/microsoft-surface-laptop-3-test-10.jpg?h=210&w=210 105w" alt="Test du Surface Laptop 3 : un joli progrès" /><noscript><img class="post-card__image" src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/02/microsoft-surface-laptop-3-test-10.jpg" alt="Test du Surface Laptop 3 : un joli progrès"/></noscript>                                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                    <p class="post-card__category-line">
                                <a href="https://www.frandroid.com/marques/microsoft" class="post-card__category is-uppercase has-text-weight-semibold">Microsoft</a>
                            </p>
            <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/marques/microsoft/671899_test-du-surface-laptop-3-un-joli-progres" class="post-card__title-link">Test du Surface Laptop 3 : un joli progrès</a>
            </p>
                        <p class="post-card__date has-text-right-mobile"><span class="has-text-weight-semibold is-hidden-mobile">09 février 2020</span><span class="has-text-weight-semibold is-hidden-tablet">09/02/2020</span> • 18:00</p>
                    </div>
    </div>
    </li>
                <li class="post-card post-671901 post-card--good-deal category--bons-plans">
    <div class="columns is-vcentered is-mobile is-relative">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                        <img class="post-card__image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/02/monabanq-170-e-offerts.jpg" data-srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/02/monabanq-170-e-offerts.jpg?h=300&w=300 150w,https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/02/monabanq-170-e-offerts.jpg?h=210&w=210 105w" alt="Banque en ligne : jusqu&rsquo;à 170 euros offerts pour l&rsquo;ouverture d&rsquo;un compte chez Monabanq" /><noscript><img class="post-card__image" src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/02/monabanq-170-e-offerts.jpg" alt="Banque en ligne : jusqu&rsquo;à 170 euros offerts pour l&rsquo;ouverture d&rsquo;un compte chez Monabanq"/></noscript>                                    </div>
                                    <div class="post-card__badge badge badge--top-left badge--fixed-mobile has-no-dark-theme has-text-white has-background-gradient-pink-inverted">
                        <i aria-label="Bon plan" class="post-card__badge-icon icon icon-fire"></i>
                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                    <p class="post-card__category-line">
                                <a href="https://www.frandroid.com/bons-plans" class="post-card__category is-uppercase has-text-weight-semibold">Bons plans</a>
                            </p>
            <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/bons-plans/671901_banque-en-ligne-jusqua-170-euros-offerts-pour-louverture-dun-compte-chez-monabanq" class="post-card__title-link">Banque en ligne : jusqu&rsquo;à 170 euros offerts pour l&rsquo;ouverture d&rsquo;un compte chez Monabanq</a>
            </p>
                        <p class="post-card__date has-text-right-mobile"><span class="has-text-weight-semibold is-hidden-mobile">09 février 2020</span><span class="has-text-weight-semibold is-hidden-tablet">09/02/2020</span> • 17:30</p>
                    </div>
    </div>
    </li>
                <li class="post-card post-670882 category--comment-faire category--console category--google category--marques category--produits-android category--tutoriaux">
    <div class="columns is-vcentered is-mobile is-relative">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                        <img class="post-card__image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/01/resilier-stadia-pro-couv.jpg" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/01/resilier-stadia-pro-couv.jpg?h=300&w=300 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/01/resilier-stadia-pro-couv.jpg?h=210&w=210 105w" alt="Comment résilier son abonnement Stadia Pro" /><noscript><img class="post-card__image" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/01/resilier-stadia-pro-couv.jpg" alt="Comment résilier son abonnement Stadia Pro"/></noscript>                                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                    <p class="post-card__category-line">
                                <a href="https://www.frandroid.com/marques/google" class="post-card__category is-uppercase has-text-weight-semibold">Google</a>
                            </p>
            <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/marques/google/670882_comment-resilier-son-abonnement-stadia-pro" class="post-card__title-link">Comment résilier son abonnement Stadia Pro</a>
            </p>
                        <p class="post-card__date has-text-right-mobile"><span class="has-text-weight-semibold is-hidden-mobile">09 février 2020</span><span class="has-text-weight-semibold is-hidden-tablet">09/02/2020</span> • 16:00</p>
                    </div>
    </div>
    </li>
                <li class="post-card post-672273 post-card--good-deal category--amazon category--bons-plans category--marques">
    <div class="columns is-vcentered is-mobile is-relative">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                        <img class="post-card__image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/02/amazon-fire-tv-stick.jpg" data-srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/02/amazon-fire-tv-stick.jpg?h=300&w=300 150w,https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/02/amazon-fire-tv-stick.jpg?h=210&w=210 105w" alt="L’Amazon Fire TV Stick (4K) avec télécommande Alexa est bradé juste après les soldes" /><noscript><img class="post-card__image" src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/02/amazon-fire-tv-stick.jpg" alt="L’Amazon Fire TV Stick (4K) avec télécommande Alexa est bradé juste après les soldes"/></noscript>                                    </div>
                                    <div class="post-card__badge badge badge--top-left badge--fixed-mobile has-no-dark-theme has-text-white has-background-gradient-pink-inverted">
                        <i aria-label="Bon plan" class="post-card__badge-icon icon icon-fire"></i>
                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                    <p class="post-card__category-line">
                                <a href="https://www.frandroid.com/bons-plans" class="post-card__category is-uppercase has-text-weight-semibold">Bons plans</a>
                            </p>
            <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/bons-plans/672273_lamazon-fire-tv-stick-4k-avec-telecommande-alexa-est-brade-juste-apres-les-soldes" class="post-card__title-link">L’Amazon Fire TV Stick (4K) avec télécommande Alexa est bradé juste après les soldes</a>
            </p>
                        <p class="post-card__date has-text-right-mobile"><span class="has-text-weight-semibold is-hidden-mobile">09 février 2020</span><span class="has-text-weight-semibold is-hidden-tablet">09/02/2020</span> • 14:30</p>
                    </div>
    </div>
    </li>
                <li class="post-card post-672511 category--versus category--marques category--produits-android category--samsung category--smartphone category--xiaomi">
    <div class="columns is-vcentered is-mobile is-relative">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                        <img class="post-card__image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/02/xiaomi-mi-9t-samsung-galaxy-a51.jpg" data-srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/02/xiaomi-mi-9t-samsung-galaxy-a51.jpg?h=300&w=300 150w,https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/02/xiaomi-mi-9t-samsung-galaxy-a51.jpg?h=210&w=210 105w" alt="Samsung Galaxy A51 ou Xiaomi Mi 9T : lequel est le meilleur smartphone ?" /><noscript><img class="post-card__image" src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/02/xiaomi-mi-9t-samsung-galaxy-a51.jpg" alt="Samsung Galaxy A51 ou Xiaomi Mi 9T : lequel est le meilleur smartphone ?"/></noscript>                                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                    <p class="post-card__category-line">
                                <a href="https://www.frandroid.com/versus" class="post-card__category is-uppercase has-text-weight-semibold">Les comparatifs</a>
                            </p>
            <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/versus/672511_samsung-galaxy-a51-ou-xiaomi-mi-9t-lequel-est-le-meilleur-smartphone" class="post-card__title-link">Samsung Galaxy A51 ou Xiaomi Mi 9T : lequel est le meilleur smartphone ?</a>
            </p>
                        <p class="post-card__date has-text-right-mobile"><span class="has-text-weight-semibold is-hidden-mobile">09 février 2020</span><span class="has-text-weight-semibold is-hidden-tablet">09/02/2020</span> • 14:00</p>
                    </div>
    </div>
    </li>
            </ul>
        <div class="no-js-pagination">
    <div class="pagination-index bar-header clearfix" data-numarticles="10" ></div></div>        </div>
    </div>
</div>
        </div>
        </div>
        <footer id="footer" class="footer is-relative">
    <div class="footer-container">
        <div class="columns is-vcentered">
            <div class="column has-text-centered-touch">
                <img class="footer__logo" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/frandroid-white.svg" alt="La référence tech pour s’informer, comparer et bien acheter" onmousedown="return false;" />
            </div>
            <div class="column has-text-right has-text-centered-touch is-narrow">
                <p class="footer__social">
                    <span class="footer__social-text">Rejoignez la discussion</span>
                    <span class="footer__social-icons">
                        <a href="https://twitter.com/twandroid" target="_blank" rel="nofollow" class="footer__social-icon">
                            <i class="icon icon-twitter"></i>
                        </a>
                        <a href="https://www.instagram.com/twandroid" target="_blank" rel="nofollow" class="footer__social-icon">
                            <i class="icon icon-instagram"></i>
                        </a>
                        <a href="https://www.facebook.com/frandroidcom" target="_blank" rel="nofollow" class="footer__social-icon">
                            <i class="icon icon-facebook"></i>
                        </a>
                        <a href="/feed" target="_blank" rel="nofollow" class="footer__social-icon">
                            <i class="icon icon-rss"></i>
                        </a>
                        <a href="https://www.youtube.com/frandroid" target="_blank" rel="nofollow" class="footer__social-icon">
                            <i class="icon icon-youtube"></i>
                        </a>
                    </span>
                </p>
            </div>
        </div>
                <p class="footer__links has-text-centered has-text-weight-semibold">
                        <a href="/a-propos" class="footer__link">À propos</a> •
                        <a href="/mentions-legales" class="footer__link">Mentions légales</a> •
                        <a href="/contact" class="footer__link">Contacts</a> •
                        <a href="https://www.frandroid.com/date/2020/02" class="footer__link">Archives</a>
        </p>
                <p class="footer__copyright has-text-centered">
            Humanoid © 2020 - Frandroid, tous droits réservés
        </p>
    </div>
</footer>
            <div id="fb-root"></div>

<div class="search-modal js-search-modal">
    <div class="container">
        <button class="search-modal__close fr-button-close js-close-search"></button>
        <div class="search-modal__content is-margin-top-2-mobile">
        <div class="search-field">
    <form  action="/" class="search-field__form is-relative js-search " id="search-3cc105e417aa3dad1d1c78aa00271eb0" data-args="[]" data-layout="page">
        <div class="is-relative search-field__inner is-margin-bottom-7 is-margin-bottom-7-mobile">
            <i class="icon-search has-text-pink search-field__icon"></i>
            <i class="search-field__loader js-search-loader"></i>
            <input autocomplete="off" autocorrect="off" class="gtm-search search-field__input js-search-input" name="s" type="text" placeholder="Rechercher un produit, une marque, un article..." />
        </div>
        <div class="search-field__result js-search-result is-relative prevent-click-empty"></div>
    </form>
</div>        </div>
    </div>
</div>        <div id="optidigital-adslot-Tracking" style="display:none;" class="Tracking"></div>
    <script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"frandroid"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.frandroid.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"673135 https:\/\/www.frandroid.com\/?p=673135","disqusShortname":"frandroid","disqusTitle":"Galaxy Z Flip : Samsung d\u00e9voile officiellement son design aux Oscars 2020","disqusUrl":"https:\/\/www.frandroid.com\/marques\/samsung\/673135_galaxy-z-flip-samsung-devoile-officiellement-son-design-aux-oscars-2020","postId":"673135"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.frandroid.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' defer="defer" src='https://www.frandroid.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dilemma_vars = {"ajaxurl":"https:\/\/www.frandroid.com\/wp-admin\/admin-ajax.php","str_voted_leftview":" votes","str_voted_rightview":" votes"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.frandroid.com/wp-content/plugins/dilemma/js/dilemma.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202007.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'5837793',post:'673135',tz:'1',srv:'www.frandroid.com'} ]);
	_stq.push([ 'clickTrackerInit', '5837793', '673135' ]);
</script>

        <script>
        setTimeout(function(){
            if (typeof ga.loaded == "undefined"){
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.frandroid.com/analytics.js','ga');
                ga('create', 'UA-5414263-26', 'auto');
                ga('send', 'pageview');
            }
        }, 1000);
        </script> 
    </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: frandroid.com @ 2020-02-10 09:43:27 by W3 Total Cache
-->