<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <link rel="dns-prefetch" href="//scripts.static-od.com" />
    <link rel="dns-prefetch" href="//c0.lestechnophiles.com" />
    <link rel="dns-prefetch" href="//c1.lestechnophiles.com" />
    <link rel="dns-prefetch" href="//c2.lestechnophiles.com" />
    <link rel="dns-prefetch" href="//fonts.googleapis.com" />
    <link rel="dns-prefetch" href="//unpkg.com" />
    <link rel="dns-prefetch" href="//cache.consentframework.com">
    <link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>

    <meta charset="UTF-8" />
    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" />

    

    
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.frandroid.com/xmlrpc.php" />

        <link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Montserrat:400,500,600,700,800&display=swap" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:400,500,600,700,800&display=swap" media="print" onload="this.media='all'">
    <noscript>
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:400,500,600,700,800&display=swap">
    </noscript>

    <link href="/wp-content/themes/humanoid-redesign/dist/styles/frandroid-v71625caf9512f5b39b62.css" media="all" rel="stylesheet" type="text/css" />
            <link href="/wp-content/themes/humanoid-redesign/dist/styles/single-v5ad8518a8c76ca182927.css" media="all" rel="stylesheet" type="text/css" />    
    
    <meta name="apple-mobile-web-app-title" content="Frandroid">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <link rel="manifest" href="https://www.frandroid.com/wp-content/themes/humanoid-redesign/dist/pwa-manifest.json">
    <script async src="https://unpkg.com/pwacompat@2.0.17/pwacompat.min.js" crossorigin="anonymous"></script>

            <meta name="news_keyword" content="Bons plans, Bons plans smartphones, Marques, Produits, Samsung, Smartphones, Black Friday, Samsung Galaxy Note 20 Ultra" />
    
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" /><script type="text/javascript">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</script>
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Amazon casse le prix de l&#039;excellent Samsung Galaxy Note 20 Ultra</title>
	<meta name="description" content="Le Samsung Galaxy Note 20 Ultra est actuellement le smartphone le plus haut de gamme pour le géant coréen. Lancé au prix fort de 1 309 euros, il est aujourd&#039;hui en promotion à 999 euros sur Amazon en deux coloris différents." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.frandroid.com/bons-plans/bons-plans-smartphone/805476_amazon-casse-le-prix-de-lexcellent-samsung-galaxy-note-20-ultra" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Amazon casse le prix de l&#039;excellent Samsung Galaxy Note 20 Ultra" />
	<meta property="og:description" content="Le Samsung Galaxy Note 20 Ultra est actuellement le smartphone le plus haut de gamme pour le géant coréen. Lancé au prix fort de 1 309 euros, il est aujourd&#039;hui en promotion à 999 euros sur Amazon en deux coloris différents." />
	<meta property="og:url" content="https://www.frandroid.com/bons-plans/bons-plans-smartphone/805476_amazon-casse-le-prix-de-lexcellent-samsung-galaxy-note-20-ultra" />
	<meta property="og:site_name" content="Frandroid" />
	<meta property="article:publisher" content="https://www.facebook.com/frandroidcom" />
	<meta property="article:published_time" content="2020-11-23T18:30:26+00:00" />
	<meta property="article:modified_time" content="2020-11-23T17:02:14+00:00" />
	<meta property="og:image" content="https://images.frandroid.com/wp-content/uploads/2020/11/galaxy-note-20-ultra-blak-friday-2020.jpg" />
	<meta property="og:image:width" content="1400" />
	<meta property="og:image:height" content="932" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@RomainRibt" />
	<meta name="twitter:site" content="@frandroid" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.frandroid.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.frandroid.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<script type='text/javascript' defer="defer" src='https://unpkg.com/jquery@3.5.1/dist/jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frandroid_global = {"ajaxurl":"https:\/\/www.frandroid.com\/wp-admin\/admin-ajax.php","theme":"https:\/\/www.frandroid.com\/wp-content\/themes\/humanoid-redesign"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.frandroid.com/wp-content/themes/humanoid-redesign/dist/javascripts/frandroid-v09cd451fa5338c56ffa5.js'></script>
<script type='text/javascript' defer="defer" src='https://www.frandroid.com/wp-content/themes/humanoid-redesign/dist/javascripts/single-vc314c8afcc7adba650a5.js'></script>
<link rel='https://api.w.org/' href='https://www.frandroid.com/wp-json/' />
<link rel='shortlink' href='https://www.frandroid.com/?p=805476' />
<link rel="alternate" type="application/json+oembed" href="https://www.frandroid.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.frandroid.com%2Fbons-plans%2Fbons-plans-smartphone%2F805476_amazon-casse-le-prix-de-lexcellent-samsung-galaxy-note-20-ultra" />
<link rel="alternate" type="text/xml+oembed" href="https://www.frandroid.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.frandroid.com%2Fbons-plans%2Fbons-plans-smartphone%2F805476_amazon-casse-le-prix-de-lexcellent-samsung-galaxy-note-20-ultra&#038;format=xml" />
        <script type="text/javascript" src="//www.frandroid.com/ads.js"></script>
        <script type="text/javascript">
    var getConsentCookie = function (name) {
        var value = '; ' + document.cookie;
        var parts = value.split('; ' + name + '=');
        if (parts.length === 2) {
            return parts.pop().split(';').shift();
        }
    };

    var scriptVersionName = 'adx';

    // Remove old cookie
    var oldConsentExpressed = getConsentCookie('consentexpressed_' + scriptVersionName);
    if (oldConsentExpressed !== undefined) {
        document.cookie = 'consentexpressed_' + scriptVersionName + '=;expires=Thu, 01 Jan 1970 00:00:01 GMT;';
    }

    // Read cookie consent
    var consentExpressed = getConsentCookie('consentexpressed');
    if (consentExpressed === undefined) {
        consentExpressed = 0;
    } else {
        consentExpressed = parseInt(consentExpressed);
    }

    var gaTrackingPrecision = 0;
    var inHouseCookie = getConsentCookie('inhouseconsent');
    if (inHouseCookie !== undefined) {
        var data = JSON.parse(inHouseCookie);
        if (data.tracking_precision !== undefined) {
            if (data.tracking_precision === 'on') {
                gaTrackingPrecision = 1;
            } else {
                gaTrackingPrecision = 0;
            }
        }
    } else {
        if (consentExpressed == 1) {
            gaTrackingPrecision = 1;
        } else {
            gaTrackingPrecision = 0;
        }
    }

    var adblockStatus = 'inactive';
    if (window.canRunAds === undefined) {
        adblockStatus = 'active';
    }

    var dLAdScriptVersion = 'notset';
    if (typeof is_mobile_ads !== 'undefined' && is_mobile_ads) {
        dLAdScriptVersion = 'mobile';
    } else {
        dLAdScriptVersion = 'desktop';
    }

    dataLayer = [({
                    'articletype': "article",
            'authorname' : "romainribout",
            'agerange': "1",
            'wordcount': '900',
            'postage': '0',
            'agedays': '0',
            'timeless': "false",
            'tags': "{bons-plans}{bons-plans-smartphone}{marques}{produits-android}{samsung}{smartphone}{black-friday}{samsung-galaxy-note-20-ultra}",
            'publishDate': "23/11/2020",
            'publishTime': "19",
            'publishDay': "1",
                    'contenttype': 'ct=article-article',
                'adblockStatus': adblockStatus,
        'adScriptVersion': dLAdScriptVersion,
        'consentExpressed': consentExpressed,
        'gaTrackingPrecision': gaTrackingPrecision,
        'theme': document.documentElement.getAttribute('data-scheme')
    })];

    (function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
            'gtm.start': new Date().getTime(),
            event: 'gtm.js',
        });
        var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
            '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-TF3BT5');

    function _eStat_Whap_loaded_func() {
        eStatWhap.serial('800000000068');
        eStatWhap.send();
    }

    (function () {
        var myscript = document.createElement('script');
        myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
        myscript.setAttribute('async', 'true');
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(myscript, s);
    })();
</script>
<!-- End Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TF3BT5" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
		<script type="text/javascript">
          var targeting = JSON.parse('{"adUnit":"\/82864103\/frandroid.com\/bons-plans-article","pageTargeting":{"tags":["bons-plans","bons-plans-smartphone","marques","produits-android","samsung","smartphone","black-friday","samsung-galaxy-note-20-ultra"],"isSponso":0,"isSafe":1,"site_version":"new2019"}}'); // used by ajax
          targeting.pageTargeting.theme = document.documentElement.getAttribute('data-scheme');

          var odS = document.createElement('script');
          odS.setAttribute('async', 'true');
          odS.setAttribute('type', 'text/javascript');
          odS.setAttribute('src', '//scripts.static-od.com/setup/?site=frandroid');
          odS.setAttribute('id', 'optidigital-ad-init');
          odS.setAttribute('config', JSON.stringify(targeting));
          document.getElementsByTagName('head')[0].appendChild(odS);
		</script>
	        <script>
          if (!window.MSInputMethodContext || !document.documentMode) {
            var currentSetting = localStorage.getItem('user-color-scheme');
            if (currentSetting && currentSetting !== 'system') {
              document.documentElement.setAttribute('data-scheme', currentSetting);
            } else {
              var prefersDark = window.matchMedia && window.matchMedia('(prefers-color-scheme: dark)').matches;
              if (prefersDark) {
                document.documentElement.setAttribute('data-scheme', 'dark');
              } else {
                document.documentElement.setAttribute('data-scheme', 'light');
              }
            }
          } else {
            document.documentElement.setAttribute('data-scheme', 'light');
          }
        </script>
    <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"ViewAction","target":{"@type":"EntryPoint","url":"android-app:\/\/com.frandroid.app\/http\/frandroid"}}</script>            <style type="text/css">
                #hrr-overlay {
                    position: fixed;
                    top: 0;
                    left: 0;
                    right: 0;
                    bottom: 0;
                    width: 100%;
                    height: 100%;
                    background-color: rgba(0, 0, 0, .5);
                    z-index: 9999999999;
                }

                #hrr-iframe-container {
                    width: 800px;
                    max-width: 90%;
                    height: 800px;
                    max-height: 90%;
                    margin: auto !important;
                    top: 0;
                    right: 0;
                    left: 0;
                    bottom: 0;
                    position: absolute;
                }

                #hrr-iframe {
                    width: 100%;
                    height: 100%;
                    display: block;
                    background-color: white;
                    padding: 0;
                    margin: 0;
                }
            </style>
            <link rel="amphtml" href="https://www.frandroid.com/bons-plans/bons-plans-smartphone/805476_amazon-casse-le-prix-de-lexcellent-samsung-galaxy-note-20-ultra/amp"><link rel="icon" href="https://images.frandroid.com/wp-content/uploads/2019/12/cropped-flarge-32x32.png" sizes="32x32" />
<link rel="icon" href="https://images.frandroid.com/wp-content/uploads/2019/12/cropped-flarge-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://images.frandroid.com/wp-content/uploads/2019/12/cropped-flarge-180x180.png" />
<meta name="msapplication-TileImage" content="https://images.frandroid.com/wp-content/uploads/2019/12/cropped-flarge-270x270.png" />
            <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
    
                <meta name="author" content="Romain Ribout">
        
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/favicons/apple-touch-icon-white.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/favicons/favicon-16x16.png">
    <link rel="mask-icon" href="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/favicons/safari-pinned-tab.svg" color="#425fff">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#ffffff">
    <!-- TradeDoubler site verification 3115913 -->
</head>

<body class="post-template-default single single-post postid-805476 single-format-standard nojs">
            <script>document.body.className = document.body.className.replace("nojs","");</script>
        <script>
    window.modifyLayout = {
        init: function () {
            document.body.style.position = 'relative';

            var header = document.getElementById('header');
            var headerHeight = header.offsetHeight;

            var wallpaper = document.getElementById('wallpaper-ad');
            wallpaper.style.position = 'sticky';
            wallpaper.style.top = '0';

            var wallpaperContainer = document.createElement('div');
            wallpaperContainer.id = 'wallpaper-ad-container';
            wallpaperContainer.style.position = 'absolute';
            wallpaperContainer.style.bottom = '0';
            wallpaperContainer.style.left = '0';
            wallpaperContainer.style.right = '0';
            wallpaperContainer.style.width = '100%';
            wallpaperContainer.style.top = headerHeight + 'px';
            document.body.insertBefore(wallpaperContainer, document.getElementById('ctBoc'));
            wallpaperContainer.appendChild(wallpaper);

            var firstBillboard = document.getElementsByClassName('billboard');
            if (firstBillboard[0] && document.getElementById('optidigital-adslot-Billboard_1')) {
                firstBillboard[0].classList.add('is-hidden');
            }
        },
    };

    window.initWallpaperCallback = function () {
        window.modifyLayout.init();
    };

    var refreshAd = setInterval(getWallPaper, 1000);
    function getWallPaper() {
        var wallpaper = document.getElementById('wallpaper-ad');
        if (wallpaper) {
            clearInterval(refreshAd);
            window.modifyLayout.init();
        }
    }
</script>

    <header id="header" class="header has-background-white">
    <div class="header__border-gradient"></div>
    <div class="header__top-bar">
        <div class="header__container">
            <div class="columns is-multiline is-vcentered">
                <div class="column">
                    <div class="columns is-vcentered is-mobile top-bar__left">
                        <div class="column is-narrow">
                            <button class="gtm-menu header__burger-button js-burger-menu-trigger" aria-label="Ouvrir le menu">
                                <span class="rounded has-background-purple"></span>
                                <span class="rounded has-background-purple"></span>
                                <span class="rounded"></span>
                                <span class="rounded has-background-pink"></span>
                                <span class="rounded"></span>
                                <span class="rounded has-background-blue"></span>
                                <span class="rounded has-background-orange"></span>
                                <span class="rounded has-background-blue"></span>
                                <span class="rounded has-background-blue"></span>
                                <span class="header__burger-label has-text-blue">MENU</span>
                            </button>
                        </div>
                        <div class="column has-text-centered-mobile">
                            <a href="https://www.frandroid.com" class="top-bar__title-container">
                                                                <img class="top-bar__logo" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/frandroid.svg" alt="La référence tech pour s’informer, comparer et bien acheter" onmousedown="return false;" />
                                                            </a>
                        </div>
                        <div class="column is-narrow is-flex">
                            <a class="is-hidden-touch js-main-modal-open">
                                <i class="icon icon-preferences has-text-blue top-bar__search" aria-label="Thème"></i>
                            </a>
                            <a class="js-toggle-search is-margin-left-7">
                                <i class="icon icon-search has-text-pink top-bar__search" aria-label="Recherche"></i>
                            </a>
                        </div>
                    </div>
                </div>
                <div class="column">
                    <ul class="top-bar__links columns is-mobile is-vcentered is-pulled-right-desktop is-justified">
                        <li class="column is-narrow has-text-right-desktop">
                            <a href="https://www.frandroid.com/actualites" class="gtm-verb has-link-border has-text-blue has-text-weight-medium top-bar__link">Actualités</a>
                        </li>
                        <li class="column is-narrow has-text-right-desktop">
                            <a href="https://www.frandroid.com/tests-guides" class="gtm-verb has-link-border has-text-pink has-text-weight-medium top-bar__link">Tests&nbsp;et&nbsp;guides</a>
                        </li>
                        <li class="column is-narrow has-text-right-desktop">
                            <a href="https://www.frandroid.com/bons-plans" class="gtm-verb has-link-border has-text-orange has-text-weight-medium top-bar__link">Bons plans</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="header__container--categories-container">
        <div class="is-shadow-left is-hidden-desktop has-text-centered is-centered" id="header-categories-container-left">
            <div class="category-icon-centered">
                <i class="icon icon-arrow-left"></i>
            </div>
        </div>
        <div class="is-shadow-right is-hidden-desktop has-text-centered is-centered is-active" id="header-categories-container-right">
            <div class="category-icon-centered">
                <i class="icon icon-arrow-right"></i>
            </div>
        </div>
        <div class="header__container header__container--categories" id="header-categories-container">
            <ul class="columns is-mobile">
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/smartphone" class="gtm-category header__category-link header__category-link--pink-blue js-category-link">
                        <div class="header__category-icon category--smartphones"></div>
                        <span class="has-text-weight-normal header__category-name">Smartphones</span>
                    </a>
                </li>
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/ordinateurs" class="gtm-category header__category-link header__category-link--orange js-category-link">
                        <div class="header__category-icon category--computers"></div>
                        <span class="has-text-weight-normal header__category-name">Ordinateurs</span>
                    </a>
                </li>
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/automobile" class="gtm-category header__category-link header__category-link--blue-pink js-category-link">
                        <div class="header__category-icon category--auto"></div>
                        <span class="has-text-weight-normal header__category-name">Auto&nbsp;•&nbsp;mobilité</span>
                    </a>
                </li>
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/tv-connectee-produits" class="gtm-category header__category-link header__category-link--blue-pink js-category-link">
                        <div class="header__category-icon category--tv"></div>
                        <span class="has-text-weight-normal header__category-name">TV</span>
                    </a>
                </li>
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/maison-connectee" class="gtm-category header__category-link header__category-link--green js-category-link">
                        <div class="header__category-icon category--home"></div>
                        <span class="has-text-weight-normal header__category-name">Maison&nbsp;connectée</span>
                    </a>
                </li>
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/audio" class="gtm-category header__category-link header__category-link--green js-category-link">
                        <div class="header__category-icon category--audio"></div>
                        <span class="has-text-weight-normal header__category-name">Audio</span>
                    </a>
                </li>
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/console" class="gtm-category header__category-link header__category-link--pink-blue js-category-link">
                        <div class="header__category-icon category--gaming"></div>
                        <span class="has-text-weight-normal header__category-name">Gaming</span>
                    </a>
                </li>
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/accessoires-objets-connectes" class="gtm-category header__category-link header__category-link--orange js-category-link">
                        <div class="header__category-icon category--wearables"></div>
                        <span class="has-text-weight-normal header__category-name">Wearables</span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
    <div class="event-banner is-relative is-event-">
        <a href="https://www.frandroid.com/tag/black-friday">
    
    <div class="container is-paddingless">
        <div class="columns is-mobile is-vcentered is-justified is-marginless">
            <div class="column is-offset-2 is-4 has-text-centered has-text-left-mobile event-banner__left-text is-hidden-mobile">
                Black Friday 2020            </div>
            <div class="column is-hidden-tablet is-narrow event-banner__left-text"><strong>Black Friday 2020</strong></div>
            <div class="column is-4-desktop has-text-right-mobile has-text-centered event-banner__right-text is-hidden-mobile">
                <span class="has-text-weight-bold">Les meilleures offres en DIRECT</span>            </div>
            <div class="column is-2-tablet has-text-right is-column-nb-post event-banner__posts-count has-text-weight-bold">
                                <span class="number">39</span>articles
                            </div>
        </div>
    </div>

        </a>
    </div>
</header>

<nav id="menu-burger" class="menu-burger js-menu-burger">
    <div class="container">
        <div class="menu-burger-background"></div>
        <div class="menu-burger-inner">
            <div class="menu-burger-bar has-background-white has-text-weight-medium">
                <button id="js-menu-burger-close" aria-label="Fermer" class="gtm-menu-close menu-burger__close fr-button-close"></button>
                <span class="has-text-blue">MENU</span>
            </div>
            <div class="content-box">
                <div class="menu-burger__theme is-hidden-desktop">
                    <a class="js-show-preferences has-text-blue has-text-weight-bold" data-location="mobile">
                        <i class="icon icon-preferences" aria-label="Thème"></i> Personnaliser l'interface <i class="icon icon-arrow-down" aria-label="Thème"></i>
                    </a>
                    <div class="menu-burger__theme-content is-hidden">
<form class="preferences columns is-mobile">
    <div class="column">
        <label class="preferences__theme fr-form">
            <input name="theme" type="radio" data-theme="light" />
            <img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-100x100.png" data-src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/light.svg" alt="Thème clair"  /><noscript><img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/light.svg" alt="Thème clair"/></noscript>            <span class="has-text-weight-semibold">Clair</span>
        </label>
    </div>
    <div class="column">
        <label class="preferences__theme fr-form">
            <input name="theme" type="radio" data-theme="dark" />
            <img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-100x100.png" data-src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/dark.svg" alt="Thème sombre"  /><noscript><img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/dark.svg" alt="Thème sombre"/></noscript>            <span class="has-text-weight-semibold">Sombre</span>
        </label>
    </div>
    <div class="column">
        <label class="preferences__theme fr-form">
            <input name="theme" type="radio" data-theme="system" />
            <img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-100x100.png" data-src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/system.svg" alt="Thème automatique"  /><noscript><img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/system.svg" alt="Thème automatique"/></noscript>            <span class="has-text-weight-semibold">Système</span>
        </label>
    </div>
</form></div>
                </div>
                <div class="menu-burger__list columns is-gapless is-justified">
                                                            <div class="column is-4">
                                            <ul>
                            <li class="menu-burger__title has-text-weight-semibold  has-text-blue">
                                <a href="/actualites">Actualités</a>
                            </li>
                                                        <li class="is-paddingless">
                                <ul>
                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/telecom">Telecom</a></li>
                                                                <li class="is-paddingless">
                                    <ul>
                                                                                <li class="menu-burger__subitem"><a href="/produits/bouygues-telecom">Bouygues</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/produits/orange">Orange</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/marques/sfr">SFR</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/tag/free-mobile">Free Mobile</a></li>
                                                                            </ul>
                                </li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/culture-tech">Culture Tech</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/hardware">Hardware</a></li>
                                                                                                </ul>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="/marques">Marques</a>
                            </li>
                                                        <li class="is-paddingless">
                                <ul>
                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/produits/marques">Toutes les marques</a></li>
                                                                <li class="is-paddingless">
                                    <ul>
                                                                                <li class="menu-burger__subitem"><a href="/produits/apple">Apple</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/produits/google">Google</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/produits/honor">Honor</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/produits/huawei">Huawei</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/produits/oneplus">OnePlus</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/produits/samsung">Samsung</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/produits/sony">Sony</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/produits/xiaomi">Xiaomi</a></li>
                                                                            </ul>
                                </li>
                                                                                                </ul>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="/humanoid/video-podcast">Podcast</a>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="/comment-faire">Tutoriels</a>
                            </li>
                                                    </ul>
                                        </div>
                                                                                <div class="column is-4">
                                            <ul>
                            <li class="menu-burger__title has-text-weight-semibold  has-text-green">
                                <a href="/android">Android</a>
                            </li>
                                                        <li class="is-paddingless">
                                <ul>
                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/android/mises-a-jour-android">Mises à jour Android</a></li>
                                                                <li class="is-paddingless">
                                    <ul>
                                                                                <li class="menu-burger__subitem"><a href="/android/mises-a-jour-android/675899_android-11-nouveautes-et-smartphones-compatibles-avec-la-mise-a-jour">Android 11</a></li>
                                                                                <li class="menu-burger__subitem"><a href="/android/mises-a-jour-android/575762_mise-a-jour-android-10-q-liste-smartphones-tablettes-compatibles-date-de-deploiement">Android 10</a></li>
                                                                            </ul>
                                </li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/android/developpement">Développement Android</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/android/android-auto">Android Auto</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/android/android-tv">Android TV</a></li>
                                                                                                </ul>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="/produits-android/photo">Photo et vidéo</a>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="/culture-tech/os">Tous les OS</a>
                            </li>
                                                        <li class="is-paddingless">
                                <ul>
                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/culture-tech/os/chrome-os">ChromeOS</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/culture-tech/os/ios">iOS</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/culture-tech/os/ipados">iPadOS</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/culture-tech/os/macos">macOS</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/culture-tech/os/windows">Windows</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/culture-tech/os/android-wear">Wear OS</a></li>
                                                                                                </ul>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="/telecharger/apps">Télécharger</a>
                            </li>
                                                        <li class="is-paddingless">
                                <ul>
                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/telecharger/apps">Applications</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/telecharger/jeux">Jeux mobile</a></li>
                                                                                                </ul>
                            </li>
                                                    </ul>
                                        </div>
                                                                                <div class="column is-4">
                                            <ul>
                            <li class="menu-burger__title has-text-weight-semibold  has-text-orange">
                                <a href="/bons-plans"><i class="icon-fire"></i>Bons Plans</a>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="/nos-comparateurs">Comparateurs</a>
                            </li>
                                                        <li class="is-paddingless">
                                <ul>
                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/comparateur-forfaits">Les meilleurs forfaits mobiles</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/offre-internet-comparateur-des-meilleures-offres-fibre-et-adsl">Les meilleures offres internet</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/comparatif-meilleures-banques-en-ligne">Les meilleures banques en ligne</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/selection-meilleurs-vpn">Les meilleurs VPN</a></li>
                                                                                                </ul>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="/guide-dachat">Guides d'achat</a>
                            </li>
                                                        <li class="is-paddingless">
                                <ul>
                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/guide-dachat/smartphones/332196_10-smartphones-attendus-debut-2016">Meilleurs smartphones</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/guide-dachat/guide-audio/482350_quels-sont-les-meilleurs-ecouteurs-true-wireless-a-moins-de-200-euros-en-2018">Meilleurs écouteurs sans fils</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/guide-dachat/smartphones/367607_meilleurs-smartphones-prendre-photos">Meilleurs smartphones photo</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/guide-dachat/387028_quelle-box-sous-android-tv-choisir">Meilleurs boîtiers multimédias</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/versus">Les comparatifs</a></li>
                                                                                                </ul>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="/test">Tests</a>
                            </li>
                                                        <li class="is-paddingless">
                                <ul>
                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/test/smartphones">Tests smartphones</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/test/audio-casques-ecouteurs">Tests casques et écouteurs</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/test/smart-tv">Tests TV connectées</a></li>
                                                                                                </ul>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="/">Communautés</a>
                            </li>
                                                        <li class="is-paddingless">
                                <ul>
                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="https://forum.frandroid.com/">Forum Frandroid</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="https://www.facebook.com/groups/techentraide/">Groupe d'entraide Facebook</a></li>
                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="https://discordapp.com/invite/RT7NVUk">Discord Frandroid</a></li>
                                                                                                </ul>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="https://www.numerama.com/">Numerama</a>
                            </li>
                                                    </ul>
                                                                                    <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-blue">
                                <a href="https://humanoid.fr/">Humanoid</a>
                            </li>
                                                    </ul>
                                        </div>
                                                        </div>
                <div class="menu-burger__footer columns is-mobile is-vcentered is-marginless">
                    <a href="/" target="_blank" rel="nofollow" class="column is-narrow is-hidden-mobile is-hidden-tablet-only is-block-desktop"><img class="menu-burger__logo" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/frandroid.svg" alt="La référence tech pour s’informer, comparer et bien acheter" onmousedown="return false;" /></a>
                    <a href="https://twitter.com/frandroid" target="_blank" rel="nofollow noopener" class="menu-burger__social-icon column is-narrow" aria-label="Twitter"><i class="icon icon-twitter"></i></a>
                    <a href="https://www.instagram.com/twandroid" target="_blank" rel="nofollow noopener" class="menu-burger__social-icon column is-narrow" aria-label="Instagram"><i class="icon icon-instagram"></i></a>
                    <a href="https://www.facebook.com/frandroidcom" target="_blank" rel="nofollow noopener" class="menu-burger__social-icon column is-narrow" aria-label="Facebook"><i class="icon icon-facebook"></i></a>
                    <a href="/feed" target="_blank" rel="nofollow" class="menu-burger__social-icon column is-narrow" aria-label="Feed"><i class="icon icon-rss"></i></a>
                    <a href="https://www.youtube.com/frandroid" target="_blank" rel="nofollow noopener" class="menu-burger__social-icon column is-narrow" aria-label="Youtube"><i class="icon icon-youtube"></i></a>
                </div>
                <div class="menu-burger__footer__links has-text-centered-touch has-text-weight-medium is-margin-bottom-5-mobile is-margin-bottom-5">
                                            <a href="/a-propos" class="footer__link">À propos</a>
                                            • <a href="/mentions-legales" class="footer__link">Mentions légales</a>
                                            • <a href="/contact" class="footer__link">Contacts</a>
                                    </div>
            </div>
        </div>
    </div>
</nav>    <div id="ctBoc">
        <div id="page">
        
<article class="container">
    <div class="article-header is-padding-top-6 is-padding-top-6-mobile">
    
    <div class="breadcrumb">
    <ul><li><a href="https://www.frandroid.com/">Accueil</a> </li><li> <a href="https://www.frandroid.com/bons-plans">Bons plans</a> </li><li> <a href="https://www.frandroid.com/bons-plans/bons-plans-smartphone">Bons plans smartphones</a> </li><li> Amazon casse le prix de l&rsquo;excellent Samsung Galaxy Note 20 Ultra</li></ul></div>

<div class="title-wrapper is-margin-bottom-6-mobile is-margin-bottom-3">
    
        <h1 class="has-text-gradient-orange is-size-2 is-size-4-mobile has-text-centered is-padding-left-3 is-padding-right-3 frandroid-title"><span>Amazon casse le prix de l&rsquo;excellent Samsung Galaxy Note 20 Ultra</span></h1>
            <p class="has-text-centered is-centered is-block has-text-gradient-orange is-size-5 is-size-5-mobile">
                            Disponible en Noir ou en Bronze <img src="https://s.w.org/images/core/emoji/12.0.0-1/72x72/1f60d.png" alt="😍" class="wp-smiley" style="height: 1em; max-height: 1em;" />                    </p>
    </div>


<div class="columns has-text-centered-mobile is-margin-bottom-none-mobile is-mobile is-vcentered">
    <div class="column nowrap">
        <i class="icon icon-clock article-header__time-icon"></i>&nbsp;
                <time class="is-hidden" datetime="2020-11-23T18:02:14+01:00" pubdate="pubdate"></time>
                <time class="updated article-header__time" datetime="2020-11-23T19:30:26+01:00">
            <span class="has-text-weight-semibold is-hidden-mobile">23 novembre 2020</span><span class="has-text-weight-semibold is-hidden-tablet">23/11/2020</span> • 19:30        </time>
    </div>
        <div class="column has-text-right-tablet has-text-centered-mobile nowrap is-padding-bottom-none-mobile">
    
<div class="share">
    <span class="is-uppercase is-size-6 is-hidden-mobile">Partager</span>
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.frandroid.com%2Fbons-plans%2Fbons-plans-smartphone%2F805476_amazon-casse-le-prix-de-lexcellent-samsung-galaxy-note-20-ultra" data-placement="header" data-share="facebook" aria-label="Facebook" target="_blank"><i class="icon icon-facebook"></i></a>
    <a href="https://www.twitter.com/share?via=Frandroid&text=Amazon casse le prix de l&rsquo;excellent Samsung Galaxy Note 20 Ultra&url=https%3A%2F%2Fwww.frandroid.com%2Fbons-plans%2Fbons-plans-smartphone%2F805476_amazon-casse-le-prix-de-lexcellent-samsung-galaxy-note-20-ultra" data-placement="header" data-share="twitter" aria-label="Twitter" target="_blank"><i class="icon icon-twitter"></i></a>
    <a href="https://www.linkedin.com/shareArticle?mini=true&source=Frandroid&title=Amazon casse le prix de l&rsquo;excellent Samsung Galaxy Note 20 Ultra&url=https%3A%2F%2Fwww.frandroid.com%2Fbons-plans%2Fbons-plans-smartphone%2F805476_amazon-casse-le-prix-de-lexcellent-samsung-galaxy-note-20-ultra" data-placement="header" data-share="linkedin" aria-label="Linkedin" target="_blank"><i class="icon icon-linkedin"></i></a>
    </div>
    </div>
</div>

<div class="billboard is-margin-bottom-6 ">
        <div class="hb__ad hb__ad--header hb__ad--no-container is-hidden-mobile">
                            <div id="optidigital-adslot-Billboard_1" style='display:none;' class="Billboard_1"></div>
                    </div>
    </div>
    </div>
    <div class="columns">
        <div class="column is-12-touch">
                        
            <div class="article-content with-sidebar good-deal ">
                <div id="index-menu" class="index-menu">
    <div class="index-menu__wrapper ">
        <div class="index-menu__top" id="js-index-menu-top">
            <p class="index-menu__title is-uppercase has-text-centered has-text-weight-semibold">Sommaire</p>
            <span class="index-menu__status">
                <i id="js-index-menu-icon" class="is-inline-block index-menu__status-icon icon icon-arrow-down"></i>
            </span>
        </div>
        <div id="js-index-menu-content" class="index-menu__content">
            <div class="columns">
                                <div class="column">
                    <div class="index-menu__content-left">
                                                                            <a class="js-index-menu-item index-menu__content-item is-uppercase" data-number="1" data-id="loffre" href="#loffre">
                                L&#039;offre                            </a>
                                                    <a class="js-index-menu-item index-menu__content-item is-uppercase" data-number="2" data-id="en-savoir-plus" href="#en-savoir-plus">
                                En savoir plus                            </a>
                                            </div>
                </div>
                <div class="column">
                    <div class="index-menu__content-right">
                                                    <a class="js-index-menu-item index-menu__content-item is-uppercase" data-number="3" data-id="dautres-offres" href="#dautres-offres">
                                D&#039;autres offres ?                            </a>
                                                    <a class="js-index-menu-item index-menu__content-item is-uppercase" data-number="4" data-id="black-friday-black-friday" href="#black-friday-black-friday">
                                Black Friday - Black Friday                            </a>
                                                                    </div>
                </div>
            </div>
        </div>
    </div>
    </div>
                <p class="chapo">Le Samsung Galaxy Note 20 Ultra est actuellement le smartphone le plus haut de gamme pour le géant coréen. Lancé au prix fort de 1 309 euros, il est aujourd'hui en promotion à 999 euros sur Amazon en deux coloris différents. </p>                        <div class="is-hidden-desktop is-hidden-tablet-only">
                <div id="optidigital-adslot-Mobile_Pos1" style="display:none;" class="Mobile_Pos1"></div>
            </div>
                <p><a href="https://images.frandroid.com/wp-content/uploads/2020/11/galaxy-note-20-ultra-blak-friday-2020.jpg" rel="noopener noreferrer" target="_blank" class="article-content__figure article-content__figure"><noscript><img src="https://images.frandroid.com/wp-content/uploads/2020/11/galaxy-note-20-ultra-blak-friday-2020-1200x799.jpg" alt=""><style>.aligncenter.size-large.wp-image-805480{display:none;}</style></noscript><img class="aligncenter size-large wp-image-805480" alt="" width="1200" height="799" sizes="(max-width: 1200px) 100vw, 1200px" data-src="https://images.frandroid.com/wp-content/uploads/2020/11/galaxy-note-20-ultra-blak-friday-2020-1200x799.jpg" data-srcset="https://images.frandroid.com/wp-content/uploads/2020/11/galaxy-note-20-ultra-blak-friday-2020-1200x799.jpg 1200w, https://images.frandroid.com/wp-content/uploads/2020/11/galaxy-note-20-ultra-blak-friday-2020-768x511.jpg 768w" src="https://c2.lestechnophiles.com/www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png?resize=928,618"></a></p>
<p>Vous êtes au bon endroit si vous attendiez une baisse significative de prix pour le Samsung Galaxy Note 20 Ultra. Ce smartphone équipé d’un stylet et doté de nombreux autres atouts se négocie actuellement avec <a href="https://www.amazon.fr/dp/B08DKWDDX8?camp=1642&amp;creative=6746&amp;linkCode=ur2&amp;tag=fransite-21&amp;_encoding=UTF8" rel="nofollow affiliate noopener noreferrer" data-push-event="edito_lien_marchand_Amazon,edito_lien_offre_une-rduction-indite-de-plus-de-300-euros-sur-son-prix-dorigine" target="_blank">une réduction inédite de plus de 300 euros sur son prix d’origine</a>.</p>
<span class="index" id="loffre" data-title="L'offre"></span>
<h2>En bref</h2>
<ul>
<li>L’excellent module photo</li>
<li>L’écran 6,9 pouces à 120 Hz</li>
<li>L’Exynos 990 + 12 Go de RAM</li>
</ul>
<p>Au lieu de 1 309 euros, le Samsung Galaxy Note 20 Ultra est aujourd’hui en promotion <a href="https://www.amazon.fr/dp/B08DKWDDX8?camp=1642&amp;creative=6746&amp;linkCode=ur2&amp;tag=fransite-21&amp;_encoding=UTF8" rel="noopener nofollow affiliate noreferrer" data-push-event="edito_lien_marchand_Amazon,edito_lien_offre_999-euros-sur-Amazon" target="_blank">à 999 euros sur Amazon</a>. Le smartphone est disponible en deux coloris : <a href="https://www.amazon.fr/dp/B08DKWDDX8?camp=1642&amp;creative=6746&amp;linkCode=ur2&amp;tag=fransite-21&amp;_encoding=UTF8" rel="nofollow affiliate noopener noreferrer" data-push-event="edito_lien_marchand_Amazon,edito_lien_offre_noir" target="_blank">noir</a> et <a href="https://www.amazon.fr/dp/B08DK2FKY8?camp=1642&amp;creative=6746&amp;linkCode=ur2&amp;tag=fransite-21&amp;_encoding=UTF8" rel="noopener nofollow affiliate noreferrer" data-push-event="edito_lien_marchand_Amazon,edito_lien_offre_bronze" target="_blank">bronze</a>.</p>                        <div class="is-hidden-desktop is-hidden-tablet-only">
                <div id="optidigital-adslot-Mobile_Pos2" style="display:none;" class="Mobile_Pos2"></div>
            </div>
                                        <div class="is-hidden-mobile">
                <div id="optidigital-adslot-Content_1" style="display:none;" class="Content_1"></div>
            </div>
                
<div class="shortcodes-container is-margin-bottom-4 is-margin-bottom-6-mobile is-margin-top-6-mobile"><div class="is-margin-top-5 is-margin-top-5-mobile shortcode-price-button has-text-centered">
    <div class="is-margin-bottom-6-mobile is-margin-bottom-6">
        <a class="button fr-button fr-button--inverted fr-button--left-icon is-padding-left-6 is-padding-right-6 product-button" href="https://www.amazon.fr/dp/B08DKWDDX8?camp=1642&amp;creative=6746&amp;linkCode=ur2&amp;tag=fransite-21&amp;_encoding=UTF8" data-push-event="edito_shortcode-prix_marchand_amazon,edito_shortcode-prix_offre_retrouvez-le-samsung-galaxy-note-20-ultra-noir-a-999-e" rel="nofollow" target="_blank">
            <i class="icon icon-cart"></i> Retrouvez le Samsung Galaxy Note 20 Ultra (noir) à 999 €        </a>
    </div>
    </div></div>
<div class="shortcodes-container is-margin-bottom-4 is-margin-bottom-6-mobile is-margin-top-6-mobile"><div class="is-margin-top-5 is-margin-top-5-mobile shortcode-price-button has-text-centered">
    <div class="is-margin-bottom-6-mobile is-margin-bottom-6">
        <a class="button fr-button fr-button--inverted fr-button--left-icon is-padding-left-6 is-padding-right-6 product-button" href="https://www.amazon.fr/dp/B08DK2FKY8?camp=1642&amp;creative=6746&amp;linkCode=ur2&amp;tag=fransite-21&amp;_encoding=UTF8" data-push-event="edito_shortcode-prix_marchand_amazon,edito_shortcode-prix_offre_retrouvez-le-samsung-galaxy-note-20-ultra-bronze-a-999-e" rel="nofollow" target="_blank">
            <i class="icon icon-cart"></i> Retrouvez le Samsung Galaxy Note 20 Ultra (bronze) à 999 €        </a>
    </div>
    </div></div>                        <div class="is-hidden-desktop is-hidden-tablet-only">
                <div id="optidigital-adslot-Mobile_Pos3" style="display:none;" class="Mobile_Pos3"></div>
            </div>
                
<p>On trouve également la version classique du Note 20 en promotion :</p>
<ul>
<li><a href="https://www.amazon.fr/dp/B08DK2FKY6/?camp=1642&amp;creative=6746&amp;linkCode=ur2&amp;tag=fransite-21&amp;_encoding=UTF8" rel="noopener nofollow affiliate noreferrer" data-push-event="edito_lien_marchand_Amazon,edito_lien_offre_Le-Samsung-Galaxy-Note-20-4G-coloris-vert-819-euros-au-lieu-de-959" target="_blank">Le Samsung Galaxy Note 20 4G à 749 euros au lieu de 959</a></li>
<li><a href="https://www.amazon.fr/dp/B08DKXFDKV?camp=1642&amp;creative=6746&amp;linkCode=ur2&amp;tag=fransite-21&amp;_encoding=UTF8" rel="noopener nofollow affiliate noreferrer" data-push-event="edito_lien_marchand_Amazon,edito_lien_offre_Le-Samsung-Galaxy-Note-20-5G-coloris-gris-919-euros-au-lieu-de-1-059" target="_blank">Le Samsung Galaxy Note 20 5G à 849 euros au lieu de 1 059</a></li>
</ul>
<span class="index" id="en-savoir-plus" data-title="En savoir plus"></span>
<h3>Pour en savoir plus 👇</h3>
<div class="shortcodes-container is-margin-bottom-4 is-margin-bottom-6-mobile is-margin-top-6-mobile"><div class="product-card product-card--in-article is-margin-bottom-6-mobile">
    <div class="product-card__cover is-relative">
                <div class="badge badge--top-left badge--inner-top-left badge--rank has-text-white-light has-background-gradient-orange is-size-5-mobile">
            8 <span class="badge__rank-total">/10</span>
        </div>
                <img class="product-card__image contain" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-product-300x300.png" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/07/samsung-galaxy-note-20-ultra-frandroid-2020-1.png?resize=300,300" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/07/samsung-galaxy-note-20-ultra-frandroid-2020-1.png?resize=350,350 175w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/07/samsung-galaxy-note-20-ultra-frandroid-2020-1.png?resize=170,170 85w" alt="Samsung Galaxy Note 20 Ultra"><noscript><img class="product-card__image" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/07/samsung-galaxy-note-20-ultra-frandroid-2020-1.png?resize=300,300" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/07/samsung-galaxy-note-20-ultra-frandroid-2020-1.png?resize=350,350 175w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/07/samsung-galaxy-note-20-ultra-frandroid-2020-1.png?resize=170,170 85w" alt="Samsung Galaxy Note 20 Ultra"></noscript>    </div>
    <div class="product-card__content">
        <div class="product-card__title-container is-margin-bottom-6 is-margin-bottom-7-mobile  ">
            <h3 class="product-card__title is-block has-text-weight-bold is-size-6 is-uppercase is-marginless">
                <a href="https://www.frandroid.com/produits/samsung/smartphones/740955-samsung-galaxy-note-20-ultra">
                                    <div>Samsung</div>
                    <div>Galaxy Note 20 Ultra</div>
                                </a>
            </h3>
        </div>
        <a class="button fr-button fr-button--fullwidth fr-button--pink is-size-6 is-margin-bottom-6 is-margin-bottom-7-mobile" href="https://www.frandroid.com/produits/samsung/smartphones/740955-samsung-galaxy-note-20-ultra">
            Fiche produit
        </a>
                <a class="button fr-button fr-button--fullwidth fr-button--small-icon fr-button--blue fr-button fr-button--fixed-right-icon is-relative is-margin-bottom-6 is-margin-bottom-7-mobile" href="https://www.frandroid.com/marques/samsung/747983_test-samsung-galaxy-note-20-ultra-premium-phablette-5g-stylet-s-pen">
            <span class="is-size-6">Voir le test</span> <i class="icon icon-arrow-right"></i>
        </a>
                        <a class="button fr-button fr-button--fullwidth fr-button--inverted product-card__price" href="https://bestengine.humanoid.fr/track/4783600/samsung-galaxy-note-20-ultra-smartphone-portable-debloque-5g-ecran-amoled-256-go-double-nano_amazon" target="_blank" rel="nofollow">
                            Disponible à <span class="has-text-weight-bold">999 €</span>
                    </a>
            </div>
</div>
</div>                        <div class="is-hidden-mobile">
                <div id="optidigital-adslot-Content_2" style="display:none;" class="Content_2"></div>
            </div>
                
<p>Le <a href="https://www.frandroid.com/produits/samsung/smartphones/740955-samsung-galaxy-note-20-ultra">Samsung Galaxy Note 20 Ultra</a> est une version améliorée du smartphone classique équipé d’un stylet. Il <em>upgrade</em> tout, à commencer par son écran Dynamic AMOLED qui s’étire désormais jusqu’à 6,9 pouces et qui propose un taux de rafraichissement jusqu’à 120 Hz. Même la définition monte jusqu’à 3 200 x 1 440 pixels.</p>
<p>On retrouve ensuite le puissant Exynos 990 sous sa coque, ici épaulé par 12 Go de RAM au lieu de 8 pour la version classique, pour encore plus de puissance et de rapidité dans l’exécution des tâches. Cette configuration est légèrement en retrait face au Snapdragon 865, mais reste très puissante pour offrir les mêmes usages que la solution de Qualcomm.</p>
<p>La photo est d’ailleurs à l’honneur avec son module 108 + 12 + 12 mégapixels, où la qualité et la polyvalence ne font qu’un. Il est presque impossible de rater un cliché tant il est bon. De jour comme de nuit, il fournit des photos exploitables que vous adorerez partager sur les réseaux sociaux.</p>                        <div class="is-hidden-mobile">
                <div id="optidigital-adslot-Content_3" style="display:none;" class="Content_3"></div>
            </div>
                
<p>Ce smartphone ne déçoit pas non plus du côté de l’autonomie avec sa batterie de 4 500 mAh, mais ce n’est tout de même pas un champion avec ses composants très gourmands en énergie, d’autant plus quand le mode 120 Hz est activé. Cependant, on se réconforte avec une charge rapide efficace et une compatible avec la charge sans fil.</p>
<div class="shortcodes-container is-margin-bottom-4 is-margin-bottom-6-mobile is-margin-top-6-mobile"><div class="is-margin-top-5 is-margin-top-5-mobile shortcode-price-button has-text-centered">
    <div class="is-margin-bottom-6-mobile is-margin-bottom-6">
        <a class="button fr-button fr-button--inverted fr-button--left-icon is-padding-left-6 is-padding-right-6 product-button" href="https://www.amazon.fr/dp/B08DKWDDX8?camp=1642&amp;creative=6746&amp;linkCode=ur2&amp;tag=fransite-21&amp;_encoding=UTF8" data-push-event="edito_shortcode-prix_marchand_amazon,edito_shortcode-prix_offre_retrouvez-le-samsung-galaxy-note-20-ultra-noir-a-999-e" rel="nofollow" target="_blank">
            <i class="icon icon-cart"></i> Retrouvez le Samsung Galaxy Note 20 Ultra (noir) à 999 €        </a>
    </div>
    </div></div>
<div class="shortcodes-container is-margin-bottom-4 is-margin-bottom-6-mobile is-margin-top-6-mobile"><div class="is-margin-top-5 is-margin-top-5-mobile shortcode-price-button has-text-centered">
    <div class="is-margin-bottom-6-mobile is-margin-bottom-6">
        <a class="button fr-button fr-button--inverted fr-button--left-icon is-padding-left-6 is-padding-right-6 product-button" href="https://www.amazon.fr/dp/B08DK2FKY8?camp=1642&amp;creative=6746&amp;linkCode=ur2&amp;tag=fransite-21&amp;_encoding=UTF8" data-push-event="edito_shortcode-prix_marchand_amazon,edito_shortcode-prix_offre_retrouvez-le-samsung-galaxy-note-20-ultra-bronze-a-999-e" rel="nofollow" target="_blank">
            <i class="icon icon-cart"></i> Retrouvez le Samsung Galaxy Note 20 Ultra (bronze) à 999 €        </a>
    </div>
    </div></div>
<p>Pour en savoir plus, n’hésitez pas à lire <a href="https://www.frandroid.com/marques/samsung/747983_test-samsung-galaxy-note-20-ultra-premium-phablette-5g-stylet-s-pen">notre test du Samsung Galaxy Note 20 Ultra</a>.</p>
<hr>
<span class="index" id="dautres-offres" data-title="D'autres offres ?"></span>
<h4>L’offre n’est plus disponible ?</h4>
<p>Si, par la duite, l’offre mentionnée dans cet article n’est plus disponible, merci de jeter un coup d’œil au tableau ci-dessous afin de dénicher d’autres offres concernant le Samsung Galaxy Note 20 Ultra.</p>
<div class="shortcodes-container is-margin-bottom-4 is-margin-bottom-6-mobile is-margin-top-6-mobile"><div class="product-resume__prices-title is-margin-top-5 is-margin-top-4-mobile has-text-centered-mobile has-text-weight-semibold">
    Où acheter le <span class="is-hidden-desktop"><br></span><a href="https://www.frandroid.com/produits/samsung/smartphones/740955-samsung-galaxy-note-20-ultra" class="product-resume__prices-title-product-name has-text-weight-bold">
        Samsung Galaxy Note 20 Ultra    </a> au meilleur prix ?
</div>
    <div class="prices-list">
        <ul>
                                        <li class="prices-list__item prices-list__item--first">
                                        <a href="https://bestengine.humanoid.fr/track/4783600/samsung-galaxy-note-20-ultra-smartphone-portable-debloque-5g-ecran-amoled-256-go-double-nano_amazon?source=" data-push-event="bestengine_marchand_amazon,bestengine_produit_samsung-galaxy-note-20-ultra" rel="nofollow noopener" target="_blank" onclick="dataLayer.push({'event':'bestengine', 'nom_marchand':'amazon', 'nom_produit':'samsung-galaxy-note-20-ultra', 'position_marchand': '1'})" class="amazon">
                                            <span class="prices-list__seller">
                            Amazon                        </span>

                        <div class="prices-list__price-cta-container">
                            <span class="prices-list__price-value">
                                                                999 €                                                            </span>
                            <span class="prices-list__button prices-list__button button fr-button fr-button--inverted fr-button--small-icon fr-button--icon-before is-hidden-mobile">
                                <i class="icon-cart"></i>
                                <span>Découvrir l'offre</span>
                            </span>
                        </div>
                    </a>
                </li>
                                        <li class="prices-list__item has-background-white">
                                        <a href="https://bestengine.humanoid.fr/track/4803120/samsung-galaxy-note20-ultra-5g-256-go-double-sim-noir-mystique_rakuten?source=" data-push-event="bestengine_marchand_rakuten,bestengine_produit_samsung-galaxy-note-20-ultra" rel="nofollow noopener" target="_blank" onclick="dataLayer.push({'event':'bestengine', 'nom_marchand':'rakuten', 'nom_produit':'samsung-galaxy-note-20-ultra', 'position_marchand': '2'})" class="rakuten">
                                            <span class="prices-list__seller">
                            Rakuten                        </span>

                        <div class="prices-list__price-cta-container">
                            <span class="prices-list__price-value">
                                                                829 €                                                            </span>
                            <span class="prices-list__button prices-list__button button fr-button fr-button--inverted fr-button--small-icon fr-button--icon-before is-hidden-mobile">
                                <i class="icon-cart"></i>
                                <span>Découvrir l'offre</span>
                            </span>
                        </div>
                    </a>
                </li>
                                        <li class="prices-list__item">
                                        <a href="https://bestengine.humanoid.fr/track/4808588/samsung-galaxy-note20-ultra-5g-sm-n986n-256-go-bronze_cdiscount-marketplace?source=" data-push-event="bestengine_marchand_cdiscount marketplace,bestengine_produit_samsung-galaxy-note-20-ultra" rel="nofollow noopener" target="_blank" onclick="dataLayer.push({'event':'bestengine', 'nom_marchand':'cdiscount marketplace', 'nom_produit':'samsung-galaxy-note-20-ultra', 'position_marchand': '3'})" class="cdiscount-marketplace">
                                            <span class="prices-list__seller">
                            Cdiscount Marketplace                        </span>

                        <div class="prices-list__price-cta-container">
                            <span class="prices-list__price-value">
                                                                949 €                                                            </span>
                            <span class="prices-list__button prices-list__button button fr-button fr-button--inverted fr-button--small-icon fr-button--icon-before is-hidden-mobile">
                                <i class="icon-cart"></i>
                                <span>Découvrir l'offre</span>
                            </span>
                        </div>
                    </a>
                </li>
                                        <li class="prices-list__item has-background-white">
                                        <a href="https://bestengine.humanoid.fr/track/4828840/samsung-galaxy-note-20-ultra-5g-dual-sim-256-go-12-go-ram-sm-n986b-ds-mystic-bronze_amazon-marketplace?source=" data-push-event="bestengine_marchand_amazon marketplace,bestengine_produit_samsung-galaxy-note-20-ultra" rel="nofollow noopener" target="_blank" onclick="dataLayer.push({'event':'bestengine', 'nom_marchand':'amazon marketplace', 'nom_produit':'samsung-galaxy-note-20-ultra', 'position_marchand': '4'})" class="amazon-marketplace">
                                            <span class="prices-list__seller">
                            Amazon Marketplace                        </span>

                        <div class="prices-list__price-cta-container">
                            <span class="prices-list__price-value">
                                                                999 €                                                            </span>
                            <span class="prices-list__button prices-list__button button fr-button fr-button--inverted fr-button--small-icon fr-button--icon-before is-hidden-mobile">
                                <i class="icon-cart"></i>
                                <span>Découvrir l'offre</span>
                            </span>
                        </div>
                    </a>
                </li>
                                        <li class="prices-list__item">
                                        <a href="https://bestengine.humanoid.fr/track/4829374/galaxy-note20-ultra-5g_samsung?source=" data-push-event="bestengine_marchand_samsung,bestengine_produit_samsung-galaxy-note-20-ultra" rel="nofollow noopener" target="_blank" onclick="dataLayer.push({'event':'bestengine', 'nom_marchand':'samsung', 'nom_produit':'samsung-galaxy-note-20-ultra', 'position_marchand': '5'})" class="samsung">
                                            <span class="prices-list__seller">
                            Samsung                        </span>

                        <div class="prices-list__price-cta-container">
                            <span class="prices-list__price-value">
                                                                1 149 €                                                            </span>
                            <span class="prices-list__button prices-list__button button fr-button fr-button--inverted fr-button--small-icon fr-button--icon-before is-hidden-mobile">
                                <i class="icon-cart"></i>
                                <span>Découvrir l'offre</span>
                            </span>
                        </div>
                    </a>
                </li>
                                                </ul>
                        <ul class="more-merchants">
                                        <li class="prices-list__item has-background-white">
                                        <a href="https://bestengine.humanoid.fr/track/4786844/samsung-galaxy-note20-ultra-5g-256-go-bronze_rue-du-commerce?source=" data-push-event="bestengine_marchand_rue du commerce,bestengine_produit_samsung-galaxy-note-20-ultra" rel="nofollow noopener" target="_blank" onclick="dataLayer.push({'event':'bestengine', 'nom_marchand':'rue du commerce', 'nom_produit':'samsung-galaxy-note-20-ultra', 'position_marchand': '6'})" class="rue-du-commerce">
                                            <span class="prices-list__seller">
                            Rue du Commerce                        </span>

                        <div class="prices-list__price-cta-container">
                            <span class="prices-list__price-value">
                                                                1 292 €                                                            </span>
                            <span class="prices-list__button prices-list__button button fr-button fr-button--inverted fr-button--small-icon fr-button--icon-before is-hidden-mobile">
                                <i class="icon-cart"></i>
                                <span>Découvrir l'offre</span>
                            </span>
                        </div>
                    </a>
                </li>
                                        <li class="prices-list__item">
                                        <a href="https://bestengine.humanoid.fr/track/4814410/samsung-galaxy-note20-ultra-5g_red-by-sfr?source=" data-push-event="bestengine_marchand_red by sfr,bestengine_produit_samsung-galaxy-note-20-ultra" rel="nofollow noopener" target="_blank" onclick="dataLayer.push({'event':'bestengine', 'nom_marchand':'red by sfr', 'nom_produit':'samsung-galaxy-note-20-ultra', 'position_marchand': '7'})" class="red-by-sfr">
                                            <span class="prices-list__seller">
                            RED by SFR                        </span>

                        <div class="prices-list__price-cta-container">
                            <span class="prices-list__price-value">
                                                                1 299 €                                                            </span>
                            <span class="prices-list__button prices-list__button button fr-button fr-button--inverted fr-button--small-icon fr-button--icon-before is-hidden-mobile">
                                <i class="icon-cart"></i>
                                <span>Découvrir l'offre</span>
                            </span>
                        </div>
                    </a>
                </li>
                                        <li class="prices-list__item has-background-white">
                                        <a href="https://bestengine.humanoid.fr/track/4796839/samsung-galaxy-note20-ultra-256go-bronze_sfr?source=" data-push-event="bestengine_marchand_sfr,bestengine_produit_samsung-galaxy-note-20-ultra" rel="nofollow noopener" target="_blank" onclick="dataLayer.push({'event':'bestengine', 'nom_marchand':'sfr', 'nom_produit':'samsung-galaxy-note-20-ultra', 'position_marchand': '8'})" class="sfr">
                                            <span class="prices-list__seller">
                            SFR                        </span>

                        <div class="prices-list__price-cta-container">
                            <span class="prices-list__price-value">
                                                                1 299 €                                                            </span>
                            <span class="prices-list__button prices-list__button button fr-button fr-button--inverted fr-button--small-icon fr-button--icon-before is-hidden-mobile">
                                <i class="icon-cart"></i>
                                <span>Découvrir l'offre</span>
                            </span>
                        </div>
                    </a>
                </li>
                                        <li class="prices-list__item">
                                        <a href="https://bestengine.humanoid.fr/track/4803232/smartphone-samsung-galaxy-note-20-ultra-5g-256go-noir_electro-depot?source=" data-push-event="bestengine_marchand_electro dépôt,bestengine_produit_samsung-galaxy-note-20-ultra" rel="nofollow noopener" target="_blank" onclick="dataLayer.push({'event':'bestengine', 'nom_marchand':'electro dépôt', 'nom_produit':'samsung-galaxy-note-20-ultra', 'position_marchand': '9'})" class="electro-depot">
                                            <span class="prices-list__seller">
                            Electro Dépôt                        </span>

                        <div class="prices-list__price-cta-container">
                            <span class="prices-list__price-value">
                                                                1 299 €                                                            </span>
                            <span class="prices-list__button prices-list__button button fr-button fr-button--inverted fr-button--small-icon fr-button--icon-before is-hidden-mobile">
                                <i class="icon-cart"></i>
                                <span>Découvrir l'offre</span>
                            </span>
                        </div>
                    </a>
                </li>
                                        <li class="prices-list__item has-background-white">
                                        <a href="https://bestengine.humanoid.fr/track/4788477/samsung-galaxy-note20-ultra-5g-256-go-bronze_cdiscount?source=" data-push-event="bestengine_marchand_cdiscount,bestengine_produit_samsung-galaxy-note-20-ultra" rel="nofollow noopener" target="_blank" onclick="dataLayer.push({'event':'bestengine', 'nom_marchand':'cdiscount', 'nom_produit':'samsung-galaxy-note-20-ultra', 'position_marchand': '10'})" class="cdiscount">
                                            <span class="prices-list__seller">
                            Cdiscount                        </span>

                        <div class="prices-list__price-cta-container">
                            <span class="prices-list__price-value">
                                                                1 309 €                                                            </span>
                            <span class="prices-list__button prices-list__button button fr-button fr-button--inverted fr-button--small-icon fr-button--icon-before is-hidden-mobile">
                                <i class="icon-cart"></i>
                                <span>Découvrir l'offre</span>
                            </span>
                        </div>
                    </a>
                </li>
                                        <li class="prices-list__item">
                                        <a href="https://bestengine.humanoid.fr/track/4787072/smartphone-samsung-galaxy-note20-ultra-5g-6-9-double-sim-256-go-noir_fnac?source=" data-push-event="bestengine_marchand_fnac,bestengine_produit_samsung-galaxy-note-20-ultra" rel="nofollow noopener" target="_blank" onclick="dataLayer.push({'event':'bestengine', 'nom_marchand':'fnac', 'nom_produit':'samsung-galaxy-note-20-ultra', 'position_marchand': '11'})" class="fnac">
                                            <span class="prices-list__seller">
                            Fnac                        </span>

                        <div class="prices-list__price-cta-container">
                            <span class="prices-list__price-value">
                                                                1 309 €                                                            </span>
                            <span class="prices-list__button prices-list__button button fr-button fr-button--inverted fr-button--small-icon fr-button--icon-before is-hidden-mobile">
                                <i class="icon-cart"></i>
                                <span>Découvrir l'offre</span>
                            </span>
                        </div>
                    </a>
                </li>
                                        <li class="prices-list__item has-background-white">
                                        <a href="https://bestengine.humanoid.fr/track/4783451/smartphone-samsung-galaxy-note-20-ultra_boulanger?source=" data-push-event="bestengine_marchand_boulanger,bestengine_produit_samsung-galaxy-note-20-ultra" rel="nofollow noopener" target="_blank" onclick="dataLayer.push({'event':'bestengine', 'nom_marchand':'boulanger', 'nom_produit':'samsung-galaxy-note-20-ultra', 'position_marchand': '12'})" class="boulanger">
                                            <span class="prices-list__seller">
                            Boulanger                        </span>

                        <div class="prices-list__price-cta-container">
                            <span class="prices-list__price-value">
                                                                1 309 €                                                            </span>
                            <span class="prices-list__button prices-list__button button fr-button fr-button--inverted fr-button--small-icon fr-button--icon-before is-hidden-mobile">
                                <i class="icon-cart"></i>
                                <span>Découvrir l'offre</span>
                            </span>
                        </div>
                    </a>
                </li>
                                        <li class="prices-list__item">
                                        <a href="https://bestengine.humanoid.fr/track/4807128/smartphone-samsung-galaxy-note20-ultra-5g-blanc-256go_darty?source=" data-push-event="bestengine_marchand_darty,bestengine_produit_samsung-galaxy-note-20-ultra" rel="nofollow noopener" target="_blank" onclick="dataLayer.push({'event':'bestengine', 'nom_marchand':'darty', 'nom_produit':'samsung-galaxy-note-20-ultra', 'position_marchand': '13'})" class="darty">
                                            <span class="prices-list__seller">
                            Darty                        </span>

                        <div class="prices-list__price-cta-container">
                            <span class="prices-list__price-value">
                                                                1 309 €                                                            </span>
                            <span class="prices-list__button prices-list__button button fr-button fr-button--inverted fr-button--small-icon fr-button--icon-before is-hidden-mobile">
                                <i class="icon-cart"></i>
                                <span>Découvrir l'offre</span>
                            </span>
                        </div>
                    </a>
                </li>
                    </ul>
                        <a href="#" class="prices-list-see-more js-prices-see-more">
            <span>Voir plus d'offres</span>
            <i class="icon icon-arrow-down is-block" aria-hidden="true"></i>
        </a>
                    </div>
</div>
<span class="index" id="black-friday-black-friday" data-title="Black Friday - Black Friday"></span>
<h2>Black Friday – Black Week : tout savoir</h2>
<p>Soyons honnêtes : <strong>les dates du Black Friday sont assez confuses cette année</strong>. Initialement prévu le 27 novembre et précédé habituellement de la Black Week, il s’étend sur une période plus large cette année. Chaque e-commerçants et marques communiquent sur l’événement à leur manière, mais se rejoignent sur des activations d’offres communes durant des dates convenues en avance : c’est celles-ci que nous considérons comme <a href="https://www.frandroid.com/tag/black-friday">les offres du Black Friday</a>. Notez également que certains marchands pourraient décaler des offres sur la semaine du <a href="https://www.frandroid.com/tag/cyber-monday">Cyber Monday</a>.</p>
<p>Durant toute la période, l’équipe de Frandroid sélectionnera <a href="https://www.frandroid.com/bons-plans">les meilleurs bons plans</a> disponibles à travers différentes sélections :</p>
<h3><a href="https://www.frandroid.com/bons-plans/804069_black-friday-voici-les-premieres-offres-avant-la-black-week">Les meilleures offres du Black Friday</a></h3>
<h3>Les dernières offres en direct sur <a href="https://twitter.com/FrandroidPromos" rel="noopener noreferrer" target="_blank">notre compte Twitter #FrandroidBonsPlans</a></h3>
<h3>Les bons plans en détail</h3>
<ul>
<li>Les <a href="https://www.frandroid.com/bons-plans/bons-plans-smartphone/801891_du-a72-au-find-x2-pro-les-smartphones-oppo-font-deja-leur-black-friday">smartphones Oppo en promotion pour le Black Friday</a></li>
<li><a href="https://www.frandroid.com/produits-android/smartphone/801228_promotions-electro-depot-novembre-2020">ElectroDepot propose un nouvel arrivage</a> de prix bas</li>
<li><a href="https://www.frandroid.com/produits-android/801410_promotions-rakuten-novembre-2020">Rakuten propose ses premières offres de Noël</a> avec les meilleurs vendeurs de la plateforme</li>
<li><a href="https://www.frandroid.com/produits-android/smartphone/801417_black-friday-xiaomi-2020">Xiaomi fait son Black Friday</a> : ses smartphones et TV voient leur prix fondre</li>
<li><a href="https://www.frandroid.com/bons-plans/804867_amazon-lance-une-vague-de-promotions-sur-ses-produits-echo-kindle-et-fire-tv-stick">Amazon lance une vague de promotions sur ses produits</a></li>
<li><a href="https://www.frandroid.com/marques/samsung/801414_black-friday-samsung-2020">Les Samsung Days sont lancés</a> pour des TV 4K et des smartphones à prix réduit</li>
</ul>
<h3>Suivez également l’événement avec <a href="https://www.numerama.com/tech/670321-pas-vraiment-black-friday-les-meilleures-offres-tech-du-web-francais.html" rel="noopener noreferrer" target="_blank">une sélection spéciale chez Numerama</a>.</h3>
<!-- 6773/category --><div id="embedded-tag-bons-plans" class="embedded-tag-container">
    <p class="title has-text-gradient-orange has-text-weight-bolder is-size-5-mobile">
    <i class="icon icon-fire is-size-3 is-size-4-mobile is-margin-right-6 is-margin-right-7-mobile"></i>Tous les derniers <a href="//www.frandroid.com/bons-plans" class="has-text-weight-bolder">Bons plans</a>
    </p>
        <ul class="embedded-deal">
                    <li class="link columns is-mobile is-vcentered">
                        <div class="column is-narrow">
                <a href="https://www.frandroid.com/bons-plans/805068_black-friday-week-et-bons-plans-noel-voici-nos-meilleures-offres-tech-en-direct">
                <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-200x200.png" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/bp_noel_live.jpg?resize=130,130" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/bp_noel_live.jpg?resize=130,130 65w" alt="Black Friday Week et bons plans Noël : voici nos meilleures offres tech en direct"  /><noscript><img class="post-card__image" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/bp_noel_live.jpg?resize=130,130" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/bp_noel_live.jpg?resize=130,130 65w" alt="Black Friday Week et bons plans Noël : voici nos meilleures offres tech en direct"/></noscript>                </a>
            </div>
                        <div class="column">
                <a href="https://www.frandroid.com/bons-plans/805068_black-friday-week-et-bons-plans-noel-voici-nos-meilleures-offres-tech-en-direct">
                    Black Friday Week et bons plans Noël : voici nos meilleures offres tech en direct                </a>
                                <p class="embedded-subtitle">Il y a 31 minutes</p>
                            </div>
                    </li>
                <li class="link columns is-mobile is-vcentered">
                        <div class="column is-narrow">
                <a href="https://www.frandroid.com/bons-plans/805546_ce-ssd-portable-1-to-de-crucial-est-actuellement-54-euros-moins-cher">
                <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-200x200.png" data-src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/ssd-1to-crucial-black-week.jpg?resize=130,130" data-srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/ssd-1to-crucial-black-week.jpg?resize=130,130 65w" alt="Ce SSD portable 1 To de Crucial est actuellement 54 euros moins cher"  /><noscript><img class="post-card__image" src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/ssd-1to-crucial-black-week.jpg?resize=130,130" srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/ssd-1to-crucial-black-week.jpg?resize=130,130 65w" alt="Ce SSD portable 1 To de Crucial est actuellement 54 euros moins cher"/></noscript>                </a>
            </div>
                        <div class="column">
                <a href="https://www.frandroid.com/bons-plans/805546_ce-ssd-portable-1-to-de-crucial-est-actuellement-54-euros-moins-cher">
                    Ce SSD portable 1 To de Crucial est actuellement 54 euros moins cher                </a>
                                <p class="embedded-subtitle">Il y a 1 heure</p>
                            </div>
                    </li>
                <li class="link columns is-mobile is-vcentered">
                        <div class="column is-narrow">
                <a href="https://www.frandroid.com/bons-plans/bons-plans-pc-portable/805443_ce-pc-portable-equipe-dun-i5-11e-gen-chute-au-bon-prix-de-620-euros">
                <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-200x200.png" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/dell-inspiron-15-5000-blavk-friday-2020.jpg?resize=130,130" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/dell-inspiron-15-5000-blavk-friday-2020.jpg?resize=130,130 65w" alt="Ce PC portable équipé d&rsquo;un i5 11e gen chute au bon prix de 620 euros"  /><noscript><img class="post-card__image" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/dell-inspiron-15-5000-blavk-friday-2020.jpg?resize=130,130" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/dell-inspiron-15-5000-blavk-friday-2020.jpg?resize=130,130 65w" alt="Ce PC portable équipé d&rsquo;un i5 11e gen chute au bon prix de 620 euros"/></noscript>                </a>
            </div>
                        <div class="column">
                <a href="https://www.frandroid.com/bons-plans/bons-plans-pc-portable/805443_ce-pc-portable-equipe-dun-i5-11e-gen-chute-au-bon-prix-de-620-euros">
                    Ce PC portable équipé d'un i5 11e gen chute au bon prix de 620 euros                </a>
                                <p class="embedded-subtitle">Il y a 2 heures</p>
                            </div>
                    </li>
                <li class="link columns is-mobile is-vcentered">
                        <div class="column is-narrow">
                <a href="https://www.frandroid.com/bons-plans/805324_ce-disque-dur-externe-8-to-se-negocie-a-un-tres-bon-prix-a-la-fnac">
                <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-200x200.png" data-src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/black_week_disque-dur-externe-8-to-seagate-expansion.jpg?resize=130,130" data-srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/black_week_disque-dur-externe-8-to-seagate-expansion.jpg?resize=130,130 65w" alt="Ce disque dur externe 8 To se négocie à un très bon prix à la Fnac"  /><noscript><img class="post-card__image" src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/black_week_disque-dur-externe-8-to-seagate-expansion.jpg?resize=130,130" srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/black_week_disque-dur-externe-8-to-seagate-expansion.jpg?resize=130,130 65w" alt="Ce disque dur externe 8 To se négocie à un très bon prix à la Fnac"/></noscript>                </a>
            </div>
                        <div class="column">
                <a href="https://www.frandroid.com/bons-plans/805324_ce-disque-dur-externe-8-to-se-negocie-a-un-tres-bon-prix-a-la-fnac">
                    Ce disque dur externe 8 To se négocie à un très bon prix à la Fnac                </a>
                                <p class="embedded-subtitle">Il y a 3 heures</p>
                            </div>
                    </li>
                <li class="link columns is-mobile is-vcentered">
                        <div class="column is-narrow">
                <a href="https://www.frandroid.com/bons-plans/bons-plans-smartphone/805394_le-realme-x50-en-promo-est-lun-des-smartphone-5g-les-moins-chers-du-moment">
                <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-200x200.png" data-src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/realme-x50-5g-black-friday-2020-ol.jpg?resize=130,130" data-srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/realme-x50-5g-black-friday-2020-ol.jpg?resize=130,130 65w" alt="Le Realme X50 en promo est l&rsquo;un des smartphone 5G les moins chers du moment"  /><noscript><img class="post-card__image" src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/realme-x50-5g-black-friday-2020-ol.jpg?resize=130,130" srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/realme-x50-5g-black-friday-2020-ol.jpg?resize=130,130 65w" alt="Le Realme X50 en promo est l&rsquo;un des smartphone 5G les moins chers du moment"/></noscript>                </a>
            </div>
                        <div class="column">
                <a href="https://www.frandroid.com/bons-plans/bons-plans-smartphone/805394_le-realme-x50-en-promo-est-lun-des-smartphone-5g-les-moins-chers-du-moment">
                    Le Realme X50 en promo est l'un des smartphone 5G les moins chers du moment                </a>
                                <p class="embedded-subtitle">Il y a 4 heures</p>
                            </div>
                    </li>
            </ul>
        <div class="has-text-right has-text-centered-mobile is-margin-top-4 is-margin-top-4-mobile">
        <a href="https://www.frandroid.com/bons-plans" class="button fr-button fr-button--pink fr-button--small-icon">
            Voir tous les Bons plans
            <i class="icon-arrow-right" aria-hidden="true"></i>
        </a>
    </div>
    </div>
            </div>

            
                        
<div class="article-footer is-margin-top-6 is-margin-top-6-mobile">
            <div class="affiliate-card">
    <h3 class="has-text-gradient-pink is-size-4">
        Ce qu’il faut savoir sur les liens d’affiliation
    </h3>
     <p class="is-size-6">
         L'équipe de Frandroid sélectionne pour vous les meilleurs bons plans disponibles sur le web. Les liens suivis d'une icône panier sont affiliés. Cela signifie que si vous achetez un produit depuis cet article, vous ne le paierez pas plus cher, mais l’e-commerçant nous reversera une commission.
        <a href="/a-propos#comment-frandroid-se-remunere" rel="nofollow">
            Cliquez ici pour plus d'information.
        </a>
    </p>
</div><script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"Product","name":"Samsung Galaxy Note 20 Ultra","description":"Le Samsung Galaxy Note 20 Ultra est un smartphone haut de gamme annonc\u00e9 le 5 aout 2020. Il est \u00e9quip\u00e9 d'un SoC Exynos 990 \u00e9paul\u00e9 par 12 Go de RAM, d'un \u00e9cran de 6,9 pouces Super AMOLED et d'un triple capteur photo de 108+12+12 m\u00e9gapixels. Il dispose d'une batterie de 4500 mAh et il est \u00e9quip\u00e9 d'Android 10 avec l'interface One UI.","brand":{"@type":"Thing","name":"Samsung"},"review":{"@type":"Review","reviewRating":{"@type":"Rating","worstRating":1,"ratingValue":"8","bestRating":10},"author":{"@type":"Person","name":"Omar Belkaab"}},"image":["https:\/\/images.frandroid.com\/wp-content\/uploads\/2020\/07\/samsung-galaxy-note-20-ultra-frandroid-2020-1.png"],"offers":[{"@type":"Offer","priceCurrency":"EUR","price":999,"url":"https:\/\/bestengine.humanoid.fr\/track\/4783600\/samsung-galaxy-note-20-ultra-smartphone-portable-debloque-5g-ecran-amoled-256-go-double-nano_amazon","availability":"https:\/\/schema.org\/InStock","seller":{"@type":"Organization","name":"Amazon"}},{"@type":"Offer","priceCurrency":"EUR","price":829,"url":"https:\/\/bestengine.humanoid.fr\/track\/4803120\/samsung-galaxy-note20-ultra-5g-256-go-double-sim-noir-mystique_rakuten","availability":"https:\/\/schema.org\/InStock","seller":{"@type":"Organization","name":"Rakuten"}},{"@type":"Offer","priceCurrency":"EUR","price":949,"url":"https:\/\/bestengine.humanoid.fr\/track\/4808588\/samsung-galaxy-note20-ultra-5g-sm-n986n-256-go-bronze_cdiscount-marketplace","availability":"https:\/\/schema.org\/InStock","seller":{"@type":"Organization","name":"Cdiscount Marketplace"}},{"@type":"Offer","priceCurrency":"EUR","price":999,"url":"https:\/\/bestengine.humanoid.fr\/track\/4828840\/samsung-galaxy-note-20-ultra-5g-dual-sim-256-go-12-go-ram-sm-n986b-ds-mystic-bronze_amazon-marketplace","availability":"https:\/\/schema.org\/InStock","seller":{"@type":"Organization","name":"Amazon Marketplace"}},{"@type":"Offer","priceCurrency":"EUR","price":1149,"url":"https:\/\/bestengine.humanoid.fr\/track\/4829374\/galaxy-note20-ultra-5g_samsung","availability":"https:\/\/schema.org\/InStock","seller":{"@type":"Organization","name":"Samsung"}},{"@type":"Offer","priceCurrency":"EUR","price":1292,"url":"https:\/\/bestengine.humanoid.fr\/track\/4786844\/samsung-galaxy-note20-ultra-5g-256-go-bronze_rue-du-commerce","availability":"https:\/\/schema.org\/InStock","seller":{"@type":"Organization","name":"Rue du Commerce"}},{"@type":"Offer","priceCurrency":"EUR","price":1299,"url":"https:\/\/bestengine.humanoid.fr\/track\/4814410\/samsung-galaxy-note20-ultra-5g_red-by-sfr","availability":"https:\/\/schema.org\/InStock","seller":{"@type":"Organization","name":"RED by SFR"}},{"@type":"Offer","priceCurrency":"EUR","price":1299,"url":"https:\/\/bestengine.humanoid.fr\/track\/4796839\/samsung-galaxy-note20-ultra-256go-bronze_sfr","availability":"https:\/\/schema.org\/InStock","seller":{"@type":"Organization","name":"SFR"}},{"@type":"Offer","priceCurrency":"EUR","price":1299,"url":"https:\/\/bestengine.humanoid.fr\/track\/4803232\/smartphone-samsung-galaxy-note-20-ultra-5g-256go-noir_electro-depot","availability":"https:\/\/schema.org\/InStock","seller":{"@type":"Organization","name":"Electro D\u00e9p\u00f4t"}},{"@type":"Offer","priceCurrency":"EUR","price":1309,"url":"https:\/\/bestengine.humanoid.fr\/track\/4788477\/samsung-galaxy-note20-ultra-5g-256-go-bronze_cdiscount","availability":"https:\/\/schema.org\/InStock","seller":{"@type":"Organization","name":"Cdiscount"}},{"@type":"Offer","priceCurrency":"EUR","price":1309,"url":"https:\/\/bestengine.humanoid.fr\/track\/4787072\/smartphone-samsung-galaxy-note20-ultra-5g-6-9-double-sim-256-go-noir_fnac","availability":"https:\/\/schema.org\/InStock","seller":{"@type":"Organization","name":"Fnac"}},{"@type":"Offer","priceCurrency":"EUR","price":1309,"url":"https:\/\/bestengine.humanoid.fr\/track\/4783451\/smartphone-samsung-galaxy-note-20-ultra_boulanger","availability":"https:\/\/schema.org\/InStock","seller":{"@type":"Organization","name":"Boulanger"}},{"@type":"Offer","priceCurrency":"EUR","price":1309,"url":"https:\/\/bestengine.humanoid.fr\/track\/4807128\/smartphone-samsung-galaxy-note20-ultra-5g-blanc-256go_darty","availability":"https:\/\/schema.org\/InStock","seller":{"@type":"Organization","name":"Darty"}}]}</script><div class="is-margin-bottom-6 is-margin-bottom-6-mobile"><div class="newsletter-form newsletter-form--gooddeal js-newsletter-form-bonplan newsletter-form--columns has-background-white is-relative">
    <p class="newsletter-form__title is-size-6 is-size-7-mobile is-uppercase has-text-orange has-text-weight-semibold is-margin-bottom-6">Frandroid Bons plans</p>
    <div class="is-relative">
        <div class="newsletter-form__success show-on-success columns is-vcentered is-centered is-gapless">
            <p class="has-text-centered-tablet newsletter-form__subtitle is-size-4 has-text-weight-bold has-text-blue column is-9-tablet is-10-mobile">C'est enregistré ! Surveillez votre boîte aux lettres, vous allez entendre parler de nous&nbsp;!</p>
        </div>
        <div class="columns hide-on-success">
            <div class="column is-10-mobile is-3-tablet">
                <p class="newsletter-form__subtitle is-size-4 has-text-weight-bold has-text-gradient-pink">Ne manquez aucun bon plan avec notre newsletter</p>
            </div>
            <form class="column is-7-tablet newsletter-form__entry-area fr-form" action="/wp-content/mu-plugins/humanoid-core/includes/Core/Ajax/AjaxEndpoint.php" method="get">
                <input type="hidden" id="newsletter_form__bon_plan" name="newsletter_bp_tracker" checked value="checked" />
                <div class="columns">
                    <div class="column newsletter-form__input">
                        <input aria-label="newsletter" class="newsletter-form__input is-size-6" type="email" placeholder="Votre adresse e-mail">
                    </div>
                    <div class="column is-narrow">
                        <div class="fr-button-gradient-wrapper fr-button-gradient-wrapper--gradient-orange">
                            <input class="button fr-button fr-button--gradient-orange" type="submit" value="Envoyer">
                        </div>
                    </div>
                </div>
                <div class="columns" id="js-form-message"></div>
            </form>
        </div>
        <div class="newsletter-form__networks is-flex is-margin-bottom-7 is-margin-bottom-7-mobile">
            <div>
                <a href="https://twitter.com/FrandroidPromos" target="_blank" class="newsletter-form__social newsletter-form__social--twitter">
                    <span class="icon icon-twitter is-margin-right-6 is-margin-right-6-mobile"></span><span class="is-hidden-mobile" >Bons plans Twitter</span>
                </a>
            </div>
            <div>
                <a href="https://www.facebook.com/frandroidpromos/" target="_blank" class="newsletter-form__social newsletter-form__social--facebook">
                    <span class="icon icon-facebook is-margin-right-6 is-margin-right-6-mobile"></span><span class="is-hidden-mobile" >Bons plans Facebook</span>
                </a>
            </div>
        </div>
    </div>
</div>
</div>        <div class="is-margin-top-4 is-margin-bottom-4">
            <div id="optidigital-adslot-Content_Bottom" style='display:none;' class="Content_Bottom"></div>
        <div id="optidigital-adslot-Mobile_Bottom" style='display:none;' class="Mobile_Bottom"></div>
    </div>
    
    
    <div class="columns is-vcentered">
        <div class="column has-text-left">
                        <div id="hrr-link" class="is-margin-top-6 is-margin-top-6-mobile is-margin-bottom-6 has-text-centered-mobile">
                <a href="https://www.frandroid.com/bons-plans/bons-plans-smartphone/805476_amazon-casse-le-prix-de-lexcellent-samsung-galaxy-note-20-ultra?&show_reader_reports" target="_blank" rel="nofollow">
                    Signaler une erreur dans le texte
                </a>
            </div>
                    </div>
        <div class="column has-text-right has-text-centered-mobile">
            
<div class="share">
    <span class="is-uppercase is-size-6 is-hidden-mobile">Partager</span>
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.frandroid.com%2Fbons-plans%2Fbons-plans-smartphone%2F805476_amazon-casse-le-prix-de-lexcellent-samsung-galaxy-note-20-ultra" data-placement="footer" data-share="facebook" aria-label="Facebook" target="_blank"><i class="icon icon-facebook"></i></a>
    <a href="https://www.twitter.com/share?via=Frandroid&text=Amazon casse le prix de l&rsquo;excellent Samsung Galaxy Note 20 Ultra&url=https%3A%2F%2Fwww.frandroid.com%2Fbons-plans%2Fbons-plans-smartphone%2F805476_amazon-casse-le-prix-de-lexcellent-samsung-galaxy-note-20-ultra" data-placement="footer" data-share="twitter" aria-label="Twitter" target="_blank"><i class="icon icon-twitter"></i></a>
    <a href="https://www.linkedin.com/shareArticle?mini=true&source=Frandroid&title=Amazon casse le prix de l&rsquo;excellent Samsung Galaxy Note 20 Ultra&url=https%3A%2F%2Fwww.frandroid.com%2Fbons-plans%2Fbons-plans-smartphone%2F805476_amazon-casse-le-prix-de-lexcellent-samsung-galaxy-note-20-ultra" data-placement="footer" data-share="linkedin" aria-label="Linkedin" target="_blank"><i class="icon icon-linkedin"></i></a>
    </div>
        </div>
    </div>

    <p class="humanoid-videos--title has-text-weight-bold has-text-blue is-size-3">La suite en vidéo</p><div class="shortcodes-container humanoid-videos is-margin-bottom-4 is-margin-bottom-4-mobile is-margin-top-6 is-margin-top-6-mobile">
                <div class="dailymotion-cpe" ads-params="adslot=Video_Bottom%26tags%3Dbons-plans%2Cbons-plans-smartphone%2Cmarques%2Cproduits-android%2Csamsung%2Csmartphone%2Cblack-friday%2Csamsung-galaxy-note-20-ultra&iu=/82864103/frandroid.com/bons-plans-article" video-id="x7vnzqp">
            <img class="is-block" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-16x9.png" data-src="https://s1.dmcdn.net/v/SPW-n1VkirvKPkxcn" alt="Test COMPLET du Samsung Galaxy Note 20 Ultra : l’EXCELLENCE au prix fort !"  /><noscript><img class="is-block" src="https://s1.dmcdn.net/v/SPW-n1VkirvKPkxcn" alt="Test COMPLET du Samsung Galaxy Note 20 Ultra : l’EXCELLENCE au prix fort !"/></noscript>        </div>
            <a href="https://www.dailymotion.com/video/x7vnzqp" rel="nofollow" class="humanoid-videos__video-title">
            Test COMPLET du Samsung Galaxy Note 20 Ultra : l’EXCELLENCE au prix fort !        </a>
    </div>

    <div class="tags-container is-margin-bottom-5">
    <div class="tags-content">
                    <a rel="tag" href="https://www.frandroid.com/marques" class="article-tag button fr-button fr-button--left-icon is-margin-right-7 is-margin-right-7-mobile is-margin-bottom-7 is-margin-bottom-7-mobile">
            <i class="icon-hashtag is-size-7"></i> Marques        </a>
                            <a rel="tag" href="https://www.frandroid.com/produits-android" class="article-tag button fr-button fr-button--left-icon is-margin-right-7 is-margin-right-7-mobile is-margin-bottom-7 is-margin-bottom-7-mobile">
            <i class="icon-hashtag is-size-7"></i> Produits        </a>
                            <a rel="tag" href="https://www.frandroid.com/marques/samsung" class="article-tag button fr-button fr-button--left-icon is-margin-right-7 is-margin-right-7-mobile is-margin-bottom-7 is-margin-bottom-7-mobile">
            <i class="icon-hashtag is-size-7"></i> Samsung        </a>
                            <a rel="tag" href="https://www.frandroid.com/produits-android/smartphone" class="article-tag button fr-button fr-button--left-icon is-margin-right-7 is-margin-right-7-mobile is-margin-bottom-7 is-margin-bottom-7-mobile">
            <i class="icon-hashtag is-size-7"></i> Smartphones        </a>
                            <a rel="tag" href="https://www.frandroid.com/tag/black-friday" class="article-tag button fr-button fr-button--left-icon is-margin-right-7 is-margin-right-7-mobile is-margin-bottom-7 is-margin-bottom-7-mobile">
            <i class="icon-hashtag is-size-7"></i> Black Friday        </a>
                            <a rel="tag" href="https://www.frandroid.com/produits/samsung/smartphones/740955-samsung-galaxy-note-20-ultra" class="article-tag button fr-button fr-button--left-icon is-margin-right-7 is-margin-right-7-mobile is-margin-bottom-7 is-margin-bottom-7-mobile">
            <i class="icon-hashtag is-size-7"></i> Samsung Galaxy Note 20 Ultra        </a>
                </div>
</div>

    <div class="is-margin-top-6-mobile is-margin-bottom-5 is-margin-bottom-6-mobile">
        
<div class="author-card">
    <div class="columns is-mobile">
        <div class="column is-narrow">
            <img class="author-card__avatar cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-100x100.png" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/12/romainribout.jpg?resize=200,200" alt="Romain Ribout"  /><noscript><img class="author-card__avatar" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/12/romainribout.jpg?resize=200,200" alt="Romain Ribout"/></noscript>        </div>
        <div class="column">
            <p class="has-text-weight-bold author-card__title">Romain Ribout</p>
                        <p class="author-card__job">Rédacteur</p>
                        <p>Fan de la culture nippone. Mon smartphone et mon Tamagotchi vivent en colocation dans ma poche.</p>
        </div>
    </div>
    <div class="columns author-card__footer">
        <ul class="column author-card__networks is-flex">
             
                        <li>
                <a rel="nofollow noopener" aria-label="twitter" class="logo-twitter" href="https://twitter.com/RomainRibt" target="_blank">
                    <span class="icon-twitter"></span>
                </a>
            </li>
                                </ul>
        <div class="column is-narrow has-text-right">
            <a href="https://www.frandroid.com/author/romainribout" class="button fr-button fr-button--pink fr-button--small-icon fr-button--icon-after fr-button--fullwidth" rel="author">
                Voir tous ses articles <i class="icon-arrow-right" aria-hidden="true"></i>
            </a>
        </div>
    </div>
</div>
    </div>

    <div class="samsung-sidebar is-margin-bottom-4 is-margin-bottom-4-mobile has-text-centered is-hidden-desktop">
    
<a href="/a-propos#comment-frandroid-se-remunere" rel="nofollow">Sponsorisé</a>    <div class="samsung-sidebar__card">
        <p class="samsung-sidebar__title has-text-weight-bolder">Maîtrisez l'art de la photo</p>
        <p class="has-text-weight-semibold is-size-6 is-margin-top-7 is-margin-top-7-mobile">#withGalaxy</p>
        <a href="https://www.frandroid.com/comment-faire/tutoriaux/802711_photos-de-nuit-comment-bien-les-reussir-au-smartphone" title="Photos de nuit : comment bien les réussir au smartphone ?">
            <img class="post-card__image is-margin-top-6 is-margin-top-6-mobile" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/samsung-photo-de-nuit-withgalaxy-niveau-3-retouche.jpg" data-srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/samsung-photo-de-nuit-withgalaxy-niveau-3-retouche.jpg?resize=520,520 260w,https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/samsung-photo-de-nuit-withgalaxy-niveau-3-retouche.jpg?resize=300,300 150w" alt="Photos de nuit : comment bien les réussir au smartphone ?"  /><noscript><img class="post-card__image is-margin-top-6 is-margin-top-6-mobile" src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/samsung-photo-de-nuit-withgalaxy-niveau-3-retouche.jpg" srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/samsung-photo-de-nuit-withgalaxy-niveau-3-retouche.jpg?resize=520,520 260w,https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/samsung-photo-de-nuit-withgalaxy-niveau-3-retouche.jpg?resize=300,300 150w" alt="Photos de nuit : comment bien les réussir au smartphone ?"/></noscript>        </a>
        <p class="samsung-sidebar__post-title is-size-7">Photos de nuit : comment bien les réussir au smartphone ?</p>
        <a href="https://www.frandroid.com/comment-faire/tutoriaux/802711_photos-de-nuit-comment-bien-les-reussir-au-smartphone" class="button fr-button fr-button--white  fr-button--icon-after fr-button--small-icon is-margin-top-5 is-margin-top-5-mobile">Voir le tutoriel <i class="icon-arrow-right" aria-hidden="true"></i></a>
    </div>
</div>

                        <div class="is-margin-top-6-mobile article-footer__related-posts is-margin-bottom-5">
                <div class="is-margin-bottom-6">
                    <p class="article-footer__related-posts-title is-size-3 has-text-weight-bolder">Lectures liées</p>
                </div>
                <div class="scroller--horizontal columns is-multiline">
                                            <div class="column is-4-desktop is-3-tablet scroller-element  ">
                            
<div class="post-card post-card--vertical post-card--good-deal category--bons-plans category--bons-plans-smartphone category--marques category--produits-android category--samsung category--smartphone deal-expired">
    <a class="post-card__link" href="https://www.frandroid.com/bons-plans/bons-plans-smartphone/754669_le-samsung-galaxy-note-20-ultra-deja-a-moins-de-1000-euros"  >
            <div class="post-card__cover">
                        <div class="post-card__cover-inner">
                                    <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/08/samsung-galaxy-note-20-ultra-2.jpg?resize=320,300" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/08/samsung-galaxy-note-20-ultra-2.jpg?resize=400,350 200w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/08/samsung-galaxy-note-20-ultra-2.jpg?resize=170,150 85w" alt="Le Samsung Galaxy Note 20 Ultra déjà à moins de 1000 euros"  /><noscript><img class="post-card__image" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/08/samsung-galaxy-note-20-ultra-2.jpg?resize=320,300" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/08/samsung-galaxy-note-20-ultra-2.jpg?resize=400,350 200w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/08/samsung-galaxy-note-20-ultra-2.jpg?resize=170,150 85w" alt="Le Samsung Galaxy Note 20 Ultra déjà à moins de 1000 euros"/></noscript>                            </div>
                        <div class="post-card__badge badge badge--fixed-mobile badge--top-left has-text-white-light has-background-grey-light">
                <i aria-label="Bon plan" class="post-card__badge-icon icon icon-fire"></i>
            </div>
                    </div>

        
        <div class="post-card__title-container">
                        <p class="post-card__title">Le Samsung Galaxy Note 20 Ultra déjà à moins de 1000 euros</p>
                                </div>
    </a>
    
    
    </div>

                        </div>                         <div class="column is-4-desktop is-3-tablet scroller-element  ">
                            
<div class="post-card post-card--vertical post-card--good-deal category--bons-plans category--bons-plans-smartphone category--marques category--produits-android category--samsung category--smartphone deal-expired">
    <a class="post-card__link" href="https://www.frandroid.com/bons-plans/bons-plans-smartphone/770886_s20-s20-ultra-ou-note-20-les-smartphones-samsung-galaxy-sont-en-promotion"  >
            <div class="post-card__cover">
                        <div class="post-card__cover-inner">
                                    <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/09/selection-samsung.jpg?resize=320,300" data-srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/09/selection-samsung.jpg?resize=400,350 200w,https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/09/selection-samsung.jpg?resize=170,150 85w" alt="S20+, S20 Ultra ou Note 20 : les smartphones Samsung Galaxy sont en promotion"  /><noscript><img class="post-card__image" src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/09/selection-samsung.jpg?resize=320,300" srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/09/selection-samsung.jpg?resize=400,350 200w,https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/09/selection-samsung.jpg?resize=170,150 85w" alt="S20+, S20 Ultra ou Note 20 : les smartphones Samsung Galaxy sont en promotion"/></noscript>                            </div>
                        <div class="post-card__badge badge badge--fixed-mobile badge--top-left has-text-white-light has-background-grey-light">
                <i aria-label="Bon plan" class="post-card__badge-icon icon icon-fire"></i>
            </div>
                    </div>

        
        <div class="post-card__title-container">
                        <p class="post-card__title">S20+, S20 Ultra ou Note 20 : les smartphones Samsung Galaxy sont en promotion</p>
                                </div>
    </a>
    
    
    </div>

                        </div>                         <div class="column is-4-desktop is-3-tablet scroller-element  ">
                            
<div class="post-card post-card--vertical post-card--good-deal category--bons-plans category--bons-plans-smartphone category--marques category--produits-android category--samsung category--smartphone deal-expired">
    <a class="post-card__link" href="https://www.frandroid.com/bons-plans/bons-plans-smartphone/795083_amazon-fait-chuter-le-prix-des-samsung-galaxy-note-20-et-note-20-ultra"  >
            <div class="post-card__cover">
                        <div class="post-card__cover-inner">
                                    <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/galaxy-note-20-et-note-20-ultra.jpg?resize=320,300" data-srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/galaxy-note-20-et-note-20-ultra.jpg?resize=400,350 200w,https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/galaxy-note-20-et-note-20-ultra.jpg?resize=170,150 85w" alt="Amazon fait chuter le prix des Samsung Galaxy Note 20 et Note 20 Ultra"  /><noscript><img class="post-card__image" src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/galaxy-note-20-et-note-20-ultra.jpg?resize=320,300" srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/galaxy-note-20-et-note-20-ultra.jpg?resize=400,350 200w,https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/galaxy-note-20-et-note-20-ultra.jpg?resize=170,150 85w" alt="Amazon fait chuter le prix des Samsung Galaxy Note 20 et Note 20 Ultra"/></noscript>                            </div>
                        <div class="post-card__badge badge badge--fixed-mobile badge--top-left has-text-white-light has-background-grey-light">
                <i aria-label="Bon plan" class="post-card__badge-icon icon icon-fire"></i>
            </div>
                    </div>

        
        <div class="post-card__title-container">
                        <p class="post-card__title">Amazon fait chuter le prix des Samsung Galaxy Note 20 et Note 20 Ultra</p>
                                </div>
    </a>
    
    
    </div>

                        </div>                         <div class="column is-4-desktop is-3-tablet scroller-element is-hidden-desktop ">
                            
<div class="post-card post-card--vertical post-card--good-deal category--bons-plans category--bons-plans-smartphone category--marques category--produits-android category--samsung category--smartphone">
    <a class="post-card__link" href="https://www.frandroid.com/bons-plans/bons-plans-smartphone/805236_le-prix-du-samsung-galaxy-note-10-lite-ne-depasse-plus-les-400-e"  >
            <div class="post-card__cover">
                        <div class="post-card__cover-inner">
                                    <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/samsung-galaxy-note-10-lite-black-week.jpg?resize=320,300" data-srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/samsung-galaxy-note-10-lite-black-week.jpg?resize=400,350 200w,https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/samsung-galaxy-note-10-lite-black-week.jpg?resize=170,150 85w" alt="Le prix du Samsung Galaxy Note 10 Lite ne dépasse plus les 400 €"  /><noscript><img class="post-card__image" src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/samsung-galaxy-note-10-lite-black-week.jpg?resize=320,300" srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/samsung-galaxy-note-10-lite-black-week.jpg?resize=400,350 200w,https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/samsung-galaxy-note-10-lite-black-week.jpg?resize=170,150 85w" alt="Le prix du Samsung Galaxy Note 10 Lite ne dépasse plus les 400 €"/></noscript>                            </div>
                        <div class="post-card__badge badge badge--fixed-mobile badge--top-left has-text-white-light has-background-gradient-pink-inverted">
                <i aria-label="Bon plan" class="post-card__badge-icon icon icon-fire"></i>
            </div>
                    </div>

        
        <div class="post-card__title-container">
                        <p class="post-card__title">Le prix du Samsung Galaxy Note 10 Lite ne dépasse plus les 400 €</p>
                                </div>
    </a>
    
    
    </div>

                        </div>                                         <div class="column is-hidden-desktop is-3-tablet scroller-element is-hidden-desktop is-hidden-tablet">
                        <div id="container_native_frandroid-yarpp"></div><script type="text/javascript">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</script>                    </div>
                                    </div>
            </div>
            
                
    
            <div class="article-footer__comments" id="comments">
                            <div class="article-comments cb visa bg-content">
                    <div id="disqus_thread_html">
    <div id="dsq-content">
        <ul id="dsq-comments">
                    </ul>
    </div>
</div>
                    
<div id="disqus_thread"></div>
                </div>
                <div id="comments-button" class="show-comments article-footer__comments-trigger-area has-text-centered">
                    <div class="article-footer__comments-gradient"></div>
                    <a class="go-to-comments article-footer__comments-btn button fr-button" href="#comments">Lire tous les commentaires <i class="rotate-90 icon is-block icon-arrow-right is-size-7"></i></a>
                </div>
                    </div>
    </div>
                    </div>
                <div class="column is-narrow is-hidden-tablet-only is-hidden-mobile">
            <div class="article-sidebar sidebar">
    <div class="is-margin-bottom-4">
        <div class="sidebar-content-container ">
    <div class="sticky-content">
                <div class="hb__ad hb__ad--side">
            <div id="optidigital-adslot-HalfpageAd_1" style='display:none;' class="HalfpageAd_1"></div>
        </div>
        </div>
</div>
    </div>
            
<div class="is-margin-bottom-3">
    <p class="is-size-4 has-text-weight-bolder has-text-blue is-margin-bottom-6 sidebar-title">Le forfait 4G du moment</p>
        <div class="column is-flex-tablet">
    <div class="listplans-shortcode-plan listplans-shortcode-plan--vertical  mobile-plan">
        <div class="plan-logo">
            <div class="plan-logo-bg">
                <img src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-200x200.png" data-src="https://images.frandroid.com/wp-content/uploads/2018/03/cdiscount_mobile.png" alt="Cdiscount Mobile"  /><noscript><img src="https://images.frandroid.com/wp-content/uploads/2018/03/cdiscount_mobile.png" alt="Cdiscount Mobile"/></noscript>            </div>
        </div>
        <div class="plan-name has-text-centered-tablet ">

            
            Cdiscount Mobile L’immanquable - 80 Go                            <p class="offer_end is-size-6">
                    <span class="icon-sand-timer"></span> 3 jours                </p>
                    </div>
                    <div class="plan-info-data is-hidden-mobile is-margin-top-7 has-text-centered">
                                    <p>Appels illimités</p>
                                    <p>SMS/MMS illimités</p>
                                    <p>80 Go</p>
                            </div>
                <div class="plan-price-url">

                            <div class="plan-price has-text-centered is-size-5-mobile">
                    4,99€
                                            <p class="crossed-price">16,99€</p>
                                    </div>
            
            <div class="plan-url-code">
                
                                    <a rel="nofollow" target="_blank"
                       data-push-event="forfait-sidebar_marchand_Cdiscount Mobile,forfait-sidebar_offre_Cdiscount Mobile L’immanquable - 80 Go"
                       href="https://www.frandroid.com/wp-content/plugins/humanoid-forfaits/url.php?plan-type=mobile-plan&plan=766230&source=shortcode_list"
                       class="button button--green fr-button fr-button--inverted button--icon is-inline-block has-text-centered">
                        <span class="icon-cart"></span> Découvrir
                                                    &nbsp;<span class="is-hidden-mobile is-hidden-tablet-only">le <span
                                        class="has-text-weight-bolder is-marginless">forfait</span></span>
                                            </a>
                
            </div>
        </div>
    </div>
</div>
        <div class="has-text-centered">
        <a href="https://www.frandroid.com/comparateur-forfaits" class="button fr-button fr-button--pink fr-button--small-icon">
            Tous les forfaits mobile <span class="icon-arrow-right"></span>
        </a>
    </div>
</div>
        <div class="samsung-sidebar is-margin-bottom-4 is-margin-bottom-4-mobile has-text-centered is-hidden-touch">
    
<a href="/a-propos#comment-frandroid-se-remunere" rel="nofollow">Sponsorisé</a>    <div class="samsung-sidebar__card">
        <p class="samsung-sidebar__title has-text-weight-bolder">Maîtrisez l'art de la photo</p>
        <p class="has-text-weight-semibold is-size-6 is-margin-top-7 is-margin-top-7-mobile">#withGalaxy</p>
        <a href="https://www.frandroid.com/comment-faire/tutoriaux/802711_photos-de-nuit-comment-bien-les-reussir-au-smartphone" title="Photos de nuit : comment bien les réussir au smartphone ?">
            <img class="post-card__image is-margin-top-6 is-margin-top-6-mobile" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/samsung-photo-de-nuit-withgalaxy-niveau-3-retouche.jpg" data-srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/samsung-photo-de-nuit-withgalaxy-niveau-3-retouche.jpg?resize=520,520 260w,https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/samsung-photo-de-nuit-withgalaxy-niveau-3-retouche.jpg?resize=300,300 150w" alt="Photos de nuit : comment bien les réussir au smartphone ?"  /><noscript><img class="post-card__image is-margin-top-6 is-margin-top-6-mobile" src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/samsung-photo-de-nuit-withgalaxy-niveau-3-retouche.jpg" srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/samsung-photo-de-nuit-withgalaxy-niveau-3-retouche.jpg?resize=520,520 260w,https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/samsung-photo-de-nuit-withgalaxy-niveau-3-retouche.jpg?resize=300,300 150w" alt="Photos de nuit : comment bien les réussir au smartphone ?"/></noscript>        </a>
        <p class="samsung-sidebar__post-title is-size-7">Photos de nuit : comment bien les réussir au smartphone ?</p>
        <a href="https://www.frandroid.com/comment-faire/tutoriaux/802711_photos-de-nuit-comment-bien-les-reussir-au-smartphone" class="button fr-button fr-button--white  fr-button--icon-after fr-button--small-icon is-margin-top-5 is-margin-top-5-mobile">Voir le tutoriel <i class="icon-arrow-right" aria-hidden="true"></i></a>
    </div>
</div>
    
<div class="is-margin-bottom-3">
    <p class="is-size-4 has-text-blue sidebar-title has-text-weight-bolder">Les derniers articles</p>
        <p class="has-text-weight-semibold has-text-blue is-margin-bottom-6 sidebar-subtitle is-uppercase">Bons plans smartphones</p>
        <div>
                <div class="is-margin-bottom-6">
            <a href="https://www.frandroid.com/bons-plans/805068_black-friday-week-et-bons-plans-noel-voici-nos-meilleures-offres-tech-en-direct" class="post-card post-card--lite is-flex  post-card--good-deal category--bons-plans category--bons-plans-audio category--bons-plans-objets-connectes category--bons-plans-pc-portable category--bons-plans-smartphone category--bons-plans-tv">
    <div class="post-card__cover is-relative is-narrow">
            <div class="post-card__cover-inner">
          <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-200x200.png" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/bp_noel_live.jpg?resize=300,300" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/bp_noel_live.jpg?resize=300,300 150w" alt="Black Friday Week et bons plans Noël : voici nos meilleures offres tech en direct"  /><noscript><img class="post-card__image" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/bp_noel_live.jpg?resize=300,300" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/bp_noel_live.jpg?resize=300,300 150w" alt="Black Friday Week et bons plans Noël : voici nos meilleures offres tech en direct"/></noscript>      </div>
    </div>

    <div class="post-card__title">
        <p>Black Friday Week et bons plans Noël : voici nos meilleures offres tech en direct</p>
    </div>
</a>
        </div>
                <div class="is-margin-bottom-6">
            <a href="https://www.frandroid.com/bons-plans/bons-plans-smartphone/805394_le-realme-x50-en-promo-est-lun-des-smartphone-5g-les-moins-chers-du-moment" class="post-card post-card--lite is-flex  post-card--good-deal category--bons-plans category--bons-plans-smartphone category--marques category--produits-android category--realme category--smartphone">
    <div class="post-card__cover is-relative is-narrow">
            <div class="post-card__cover-inner">
          <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-200x200.png" data-src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/realme-x50-5g-black-friday-2020-ol.jpg?resize=300,300" data-srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/realme-x50-5g-black-friday-2020-ol.jpg?resize=300,300 150w" alt="Le Realme X50 en promo est l&rsquo;un des smartphone 5G les moins chers du moment"  /><noscript><img class="post-card__image" src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/realme-x50-5g-black-friday-2020-ol.jpg?resize=300,300" srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/realme-x50-5g-black-friday-2020-ol.jpg?resize=300,300 150w" alt="Le Realme X50 en promo est l&rsquo;un des smartphone 5G les moins chers du moment"/></noscript>      </div>
    </div>

    <div class="post-card__title">
        <p>Le Realme X50 en promo est l&rsquo;un des smartphone 5G les moins chers du moment</p>
    </div>
</a>
        </div>
                <div class="is-margin-bottom-6">
            <a href="https://www.frandroid.com/bons-plans/bons-plans-smartphone/805236_le-prix-du-samsung-galaxy-note-10-lite-ne-depasse-plus-les-400-e" class="post-card post-card--lite is-flex  post-card--good-deal category--bons-plans category--bons-plans-smartphone category--marques category--produits-android category--samsung category--smartphone">
    <div class="post-card__cover is-relative is-narrow">
            <div class="post-card__cover-inner">
          <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-200x200.png" data-src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/samsung-galaxy-note-10-lite-black-week.jpg?resize=300,300" data-srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/samsung-galaxy-note-10-lite-black-week.jpg?resize=300,300 150w" alt="Le prix du Samsung Galaxy Note 10 Lite ne dépasse plus les 400 €"  /><noscript><img class="post-card__image" src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/samsung-galaxy-note-10-lite-black-week.jpg?resize=300,300" srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/samsung-galaxy-note-10-lite-black-week.jpg?resize=300,300 150w" alt="Le prix du Samsung Galaxy Note 10 Lite ne dépasse plus les 400 €"/></noscript>      </div>
    </div>

    <div class="post-card__title">
        <p>Le prix du Samsung Galaxy Note 10 Lite ne dépasse plus les 400 €</p>
    </div>
</a>
        </div>
            </div>
</div>    <div class="is-margin-bottom-4">
        <div class="sidebar-content-container is-1000">
    <div class="sticky-content">
                <div class="hb__ad hb__ad--side">
            <div id="optidigital-adslot-HalfpageAd_2" style='display:none;' class="HalfpageAd_2"></div>
        </div>
        </div>
</div>
    </div>
    <div class="last-video is-margin-bottom-3">
            <p class="sidebar-title has-text-gradient-orange is-margin-bottom-6 is-margin-bottom-5-mobile has-text-centered-mobile is-margin-top-5-mobile is-size-4-mobile is-size-4 has-text-weight-bolder">La dernière vidéo</p>
        
<a href="https://www.youtube.com/watch?v=T0APT3_6NZk" class="video video--lite" rel="nofollow noopener" target="_blank">
    <div class="video__cover">
                    <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c1.lestechnophiles.com/i.ytimg.com/vi/T0APT3_6NZk/maxresdefault.jpg?resize=300,300" data-srcset="https://c1.lestechnophiles.com/i.ytimg.com/vi/T0APT3_6NZk/maxresdefault.jpg?resize=1200,680 600w" alt="Samsung Galaxy S21 : un NOUVEAU DESIGN et le S-Pen ? (Tout ce qu’on sait)"  /><noscript><img class="post-card__image" src="https://c1.lestechnophiles.com/i.ytimg.com/vi/T0APT3_6NZk/maxresdefault.jpg?resize=300,300" srcset="https://c1.lestechnophiles.com/i.ytimg.com/vi/T0APT3_6NZk/maxresdefault.jpg?resize=1200,680 600w" alt="Samsung Galaxy S21 : un NOUVEAU DESIGN et le S-Pen ? (Tout ce qu’on sait)"/></noscript>            </div>

    <div class="video__inner is-relative is-flex">
        <p class="has-text-weight-semibold is-size-5 video__title is-marginless has-text-left-mobile">Samsung Galaxy S21 : un NOUVEAU DESIGN et le S-Pen ? (Tout ce qu’on sait)</p>
        <div class="video__play-button" aria-label="Regarder la vidéo"><span class="icon-youtube"></span></div>
    </div>
</a>
    </div>    <p class="is-size-4 has-text-weight-bolder has-text-blue is-margin-bottom-6 sidebar-title"><i class="icon-trend"></i> Les tendances</p>
<div class="trending is-margin-bottom-3 has-background-white is-rounded">
    <ul>
        <li>
        <a href="/bons-plans/805068_black-friday-week-et-bons-plans-noel-voici-nos-meilleures-offres-tech-en-direct" class="has-text-weight-medium">Black Friday 2020</a>
    </li>
        <li>
        <a href="/guide-dachat/smartphones/332196_10-smartphones-attendus-debut-2016" class="has-text-weight-medium">Meilleurs smartphones</a>
    </li>
        <li>
        <a href="/comparateur-forfaits" class="has-text-weight-medium">Forfaits mobile</a>
    </li>
        <li>
        <a href="/guide-dachat/smartphones/275349_quel-smartphone-choisir-moins-de-200-euros" class="has-text-weight-medium">Smartphone pas cher</a>
    </li>
        <li>
        <a href="/comparatif-meilleures-banques-en-ligne" class="has-text-weight-medium">Comparateur banques en ligne</a>
    </li>
        <li>
        <a href="/offre-internet-comparateur-des-meilleures-offres-fibre-et-adsl" class="has-text-weight-medium">Box internet</a>
    </li>
        <li>
        <a href="/guide-dachat/638058_quels-sont-les-meilleurs-pc-portables-haut-de-gamme-de-2019" class="has-text-weight-medium">Meilleur PC Portable</a>
    </li>
        </ul>
</div>
    <div class="sidebar-content-container ">
    <div class="sticky-content">
                <div class="hb__ad hb__ad--side">
            <div id="optidigital-adslot-HalfpageAd_3" style='display:none;' class="HalfpageAd_3"></div>
        </div>
        </div>
</div>
</div>
        </div>
            </div>
    <div class="billboard is-margin-bottom-6 ">
        <div class="hb__ad hb__ad--header  is-hidden-mobile">
                            <div id="optidigital-adslot-Billboard_2" style='display:none;' class="Billboard_2"></div>
                    </div>
    </div>
    <div class="is-margin-top-6">
        <div class="js-feed-posts home-posts is-margin-bottom-5-mobile "
    data-paged="1"
    data-redirect-path=""    data-slug="single"
    data-id=""
    data-tagId=""
    data-postNotIn="">

        <div class="columns is-margin-bottom-5">
        <div class="column is-9-desktop">
            <div class="is-margin-top-5-mobile">
                                <p class="has-text-weight-bolder has-text-gradient-orange is-size-3">Les derniers articles</p>
                            </div>
        </div>

            </div>
    
                
        <ul >
            <li class="post-card post-805476 post-card--good-deal category--bons-plans category--bons-plans-smartphone category--marques category--produits-android category--samsung category--smartphone">
    <div class="columns is-vcentered is-mobile is-relative is-marginless">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                        <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-200x200.png" data-src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/galaxy-note-20-ultra-blak-friday-2020.jpg" data-srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/galaxy-note-20-ultra-blak-friday-2020.jpg?resize=300,300 150w,https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/galaxy-note-20-ultra-blak-friday-2020.jpg?resize=210,210 105w" alt="Amazon casse le prix de l&rsquo;excellent Samsung Galaxy Note 20 Ultra"  /><noscript><img class="post-card__image" src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/galaxy-note-20-ultra-blak-friday-2020.jpg" srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/galaxy-note-20-ultra-blak-friday-2020.jpg?resize=300,300 150w,https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/galaxy-note-20-ultra-blak-friday-2020.jpg?resize=210,210 105w" alt="Amazon casse le prix de l&rsquo;excellent Samsung Galaxy Note 20 Ultra"/></noscript>                                    </div>
                                    <div class="post-card__badge badge badge--top-left badge--fixed-mobile has-text-white-light has-background-gradient-pink-inverted">
                        <i aria-label="Bon plan" class="post-card__badge-icon icon icon-fire"></i>
                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                                <p class="post-card__category-line">
                <a href="https://www.frandroid.com/bons-plans/bons-plans-smartphone" class="post-card__category is-uppercase has-text-weight-semibold">
                    <span class="has-text-weight-bold"><span class="has-text-weight-medium">Bons plans</span> smartphones</span>                </a>
            </p>
                        <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/bons-plans/bons-plans-smartphone/805476_amazon-casse-le-prix-de-lexcellent-samsung-galaxy-note-20-ultra"  class="post-card__title-link">Amazon casse le prix de l&rsquo;excellent Samsung Galaxy Note 20 Ultra</a>
            </p>
                        <p class="post-card__date has-text-right-mobile"><span class="has-text-weight-semibold is-hidden-mobile">23 novembre 2020</span><span class="has-text-weight-semibold is-hidden-tablet">23/11/2020</span> • 19:30</p>
                    </div>
    </div>


    
    </li>
                <li class="post-card post-805068 post-card--good-deal category--bons-plans category--bons-plans-audio category--bons-plans-objets-connectes category--bons-plans-pc-portable category--bons-plans-smartphone category--bons-plans-tv">
    <div class="columns is-vcentered is-mobile is-relative is-marginless">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                        <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-200x200.png" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/bp_noel_live.jpg" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/bp_noel_live.jpg?resize=300,300 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/bp_noel_live.jpg?resize=210,210 105w" alt="Black Friday Week et bons plans Noël : voici nos meilleures offres tech en direct"  /><noscript><img class="post-card__image" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/bp_noel_live.jpg" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/bp_noel_live.jpg?resize=300,300 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/bp_noel_live.jpg?resize=210,210 105w" alt="Black Friday Week et bons plans Noël : voici nos meilleures offres tech en direct"/></noscript>                                    </div>
                                    <div class="post-card__badge badge badge--top-left badge--fixed-mobile has-text-white-light has-background-gradient-pink-inverted">
                        <i aria-label="Bon plan" class="post-card__badge-icon icon icon-fire"></i>
                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                                <p class="post-card__category-line">
                <a href="https://www.frandroid.com/bons-plans" class="post-card__category is-uppercase has-text-weight-semibold">
                    Bons plans                </a>
            </p>
                        <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/bons-plans/805068_black-friday-week-et-bons-plans-noel-voici-nos-meilleures-offres-tech-en-direct"  class="post-card__title-link">Black Friday Week et bons plans Noël : voici nos meilleures offres tech en direct</a>
            </p>
                        <p class="post-card__date has-text-right-mobile"><span class="has-text-weight-semibold is-hidden-mobile">23 novembre 2020</span><span class="has-text-weight-semibold is-hidden-tablet">23/11/2020</span> • 19:00</p>
                    </div>
    </div>


    
    </li>
                <li class="post-card post-801388 post-card--featured category--marques category--produits-android category--smartphone category--sony category--test">
    <div class="columns is-vcentered is-mobile is-relative is-marginless">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                        <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-200x200.png" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/sony-xperia-5-ii-9.jpg" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/sony-xperia-5-ii-9.jpg?resize=300,300 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/sony-xperia-5-ii-9.jpg?resize=210,210 105w" alt="Test du Sony Xperia 5 II : à quelques encablures d’un excellent smartphone"  /><noscript><img class="post-card__image" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/sony-xperia-5-ii-9.jpg" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/sony-xperia-5-ii-9.jpg?resize=300,300 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/sony-xperia-5-ii-9.jpg?resize=210,210 105w" alt="Test du Sony Xperia 5 II : à quelques encablures d’un excellent smartphone"/></noscript>                                    </div>
                                    <div class="badge badge--top-left has-text-white-light has-background-gradient-pink">
                        7 <span class="badge__rank-total">/10</span>
                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                                <p class="post-card__category-line">
                <a href="https://www.frandroid.com/marques/sony" class="post-card__category is-uppercase has-text-weight-semibold">
                    <span class="has-text-weight-bold">Sony</span>                </a>
            </p>
                        <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/marques/sony/801388_test-du-sony-xperia-5-ii"  class="post-card__title-link">Test du Sony Xperia 5 II : à quelques encablures d’un excellent smartphone</a>
            </p>
                        <p class="post-card__date has-text-right-mobile"><span class="has-text-weight-semibold is-hidden-mobile">23 novembre 2020</span><span class="has-text-weight-semibold is-hidden-tablet">23/11/2020</span> • 19:00</p>
                    </div>
    </div>


    
    </li>
                <li><div class="container_native_frandroid-article-page-list post-preview-container hidden"></div><script type="text/javascript">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</script></li>                <li class="post-card post-805546 post-card--good-deal category--accessoires category--bons-plans category--hardware category--produits-android category--stockage">
    <div class="columns is-vcentered is-mobile is-relative is-marginless">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                        <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-200x200.png" data-src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/ssd-1to-crucial-black-week.jpg" data-srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/ssd-1to-crucial-black-week.jpg?resize=300,300 150w,https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/ssd-1to-crucial-black-week.jpg?resize=210,210 105w" alt="Ce SSD portable 1 To de Crucial est actuellement 54 euros moins cher"  /><noscript><img class="post-card__image" src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/ssd-1to-crucial-black-week.jpg" srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/ssd-1to-crucial-black-week.jpg?resize=300,300 150w,https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/ssd-1to-crucial-black-week.jpg?resize=210,210 105w" alt="Ce SSD portable 1 To de Crucial est actuellement 54 euros moins cher"/></noscript>                                    </div>
                                    <div class="post-card__badge badge badge--top-left badge--fixed-mobile has-text-white-light has-background-gradient-pink-inverted">
                        <i aria-label="Bon plan" class="post-card__badge-icon icon icon-fire"></i>
                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                                <p class="post-card__category-line">
                <a href="https://www.frandroid.com/bons-plans" class="post-card__category is-uppercase has-text-weight-semibold">
                    Bons plans                </a>
            </p>
                        <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/bons-plans/805546_ce-ssd-portable-1-to-de-crucial-est-actuellement-54-euros-moins-cher"  class="post-card__title-link">Ce SSD portable 1 To de Crucial est actuellement 54 euros moins cher</a>
            </p>
                        <p class="post-card__date has-text-right-mobile"><span class="has-text-weight-semibold is-hidden-mobile">23 novembre 2020</span><span class="has-text-weight-semibold is-hidden-tablet">23/11/2020</span> • 18:30</p>
                    </div>
    </div>


    
    </li>
                <li class="post-card post-805443 post-card--good-deal category--bons-plans category--bons-plans-pc-portable category--dell category--marques category--ordinateurs category--produits-android">
    <div class="columns is-vcentered is-mobile is-relative is-marginless">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                        <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-200x200.png" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/dell-inspiron-15-5000-blavk-friday-2020.jpg" data-srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/dell-inspiron-15-5000-blavk-friday-2020.jpg?resize=300,300 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/dell-inspiron-15-5000-blavk-friday-2020.jpg?resize=210,210 105w" alt="Ce PC portable équipé d&rsquo;un i5 11e gen chute au bon prix de 620 euros"  /><noscript><img class="post-card__image" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/dell-inspiron-15-5000-blavk-friday-2020.jpg" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/dell-inspiron-15-5000-blavk-friday-2020.jpg?resize=300,300 150w,https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/dell-inspiron-15-5000-blavk-friday-2020.jpg?resize=210,210 105w" alt="Ce PC portable équipé d&rsquo;un i5 11e gen chute au bon prix de 620 euros"/></noscript>                                    </div>
                                    <div class="post-card__badge badge badge--top-left badge--fixed-mobile has-text-white-light has-background-gradient-pink-inverted">
                        <i aria-label="Bon plan" class="post-card__badge-icon icon icon-fire"></i>
                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                                <p class="post-card__category-line">
                <a href="https://www.frandroid.com/bons-plans/bons-plans-pc-portable" class="post-card__category is-uppercase has-text-weight-semibold">
                    <span class="has-text-weight-bold"><span class="has-text-weight-medium">Bons plans</span> PC portables</span>                </a>
            </p>
                        <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/bons-plans/bons-plans-pc-portable/805443_ce-pc-portable-equipe-dun-i5-11e-gen-chute-au-bon-prix-de-620-euros"  class="post-card__title-link">Ce PC portable équipé d&rsquo;un i5 11e gen chute au bon prix de 620 euros</a>
            </p>
                        <p class="post-card__date has-text-right-mobile"><span class="has-text-weight-semibold is-hidden-mobile">23 novembre 2020</span><span class="has-text-weight-semibold is-hidden-tablet">23/11/2020</span> • 17:30</p>
                    </div>
    </div>


    
    </li>
                <li class="post-card post-805441 category--android category--applications category--google category--google-apps category--marques category--produits-android category--smartphone">
    <div class="columns is-vcentered is-mobile is-relative is-marginless">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                        <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-200x200.png" data-src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/google-telephone-scaled.jpg" data-srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/google-telephone-scaled.jpg?resize=300,300 150w,https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/google-telephone-scaled.jpg?resize=210,210 105w" alt="Google Téléphone pourrait être renommé « Appel » et changer de logo"  /><noscript><img class="post-card__image" src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/google-telephone-scaled.jpg" srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/google-telephone-scaled.jpg?resize=300,300 150w,https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/google-telephone-scaled.jpg?resize=210,210 105w" alt="Google Téléphone pourrait être renommé « Appel » et changer de logo"/></noscript>                                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                                <p class="post-card__category-line">
                <a href="https://www.frandroid.com/android/applications/google-apps" class="post-card__category is-uppercase has-text-weight-semibold">
                    <span class="has-text-weight-bold">Google Apps</span>                </a>
            </p>
                        <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/android/applications/google-apps/805441_google-telephone-pourrait-etre-renomme-appel-et-changer-de-logo"  class="post-card__title-link">Google Téléphone pourrait être renommé « Appel » et changer de logo</a>
            </p>
                        <p class="post-card__date has-text-right-mobile"><span class="has-text-weight-semibold is-hidden-mobile">23 novembre 2020</span><span class="has-text-weight-semibold is-hidden-tablet">23/11/2020</span> • 17:00</p>
                    </div>
    </div>


    
    </li>
                <li class="post-card post-805324 post-card--good-deal category--bons-plans category--hardware category--stockage">
    <div class="columns is-vcentered is-mobile is-relative is-marginless">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                        <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-200x200.png" data-src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/black_week_disque-dur-externe-8-to-seagate-expansion.jpg" data-srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/black_week_disque-dur-externe-8-to-seagate-expansion.jpg?resize=300,300 150w,https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/black_week_disque-dur-externe-8-to-seagate-expansion.jpg?resize=210,210 105w" alt="Ce disque dur externe 8 To se négocie à un très bon prix à la Fnac"  /><noscript><img class="post-card__image" src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/black_week_disque-dur-externe-8-to-seagate-expansion.jpg" srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/black_week_disque-dur-externe-8-to-seagate-expansion.jpg?resize=300,300 150w,https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/black_week_disque-dur-externe-8-to-seagate-expansion.jpg?resize=210,210 105w" alt="Ce disque dur externe 8 To se négocie à un très bon prix à la Fnac"/></noscript>                                    </div>
                                    <div class="post-card__badge badge badge--top-left badge--fixed-mobile has-text-white-light has-background-gradient-pink-inverted">
                        <i aria-label="Bon plan" class="post-card__badge-icon icon icon-fire"></i>
                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                                <p class="post-card__category-line">
                <a href="https://www.frandroid.com/bons-plans" class="post-card__category is-uppercase has-text-weight-semibold">
                    Bons plans                </a>
            </p>
                        <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/bons-plans/805324_ce-disque-dur-externe-8-to-se-negocie-a-un-tres-bon-prix-a-la-fnac"  class="post-card__title-link">Ce disque dur externe 8 To se négocie à un très bon prix à la Fnac</a>
            </p>
                        <p class="post-card__date has-text-right-mobile"><span class="has-text-weight-semibold is-hidden-mobile">23 novembre 2020</span><span class="has-text-weight-semibold is-hidden-tablet">23/11/2020</span> • 16:45</p>
                    </div>
    </div>


    
    </li>
                <li class="post-card post-805394 post-card--good-deal category--bons-plans category--bons-plans-smartphone category--marques category--produits-android category--realme category--smartphone">
    <div class="columns is-vcentered is-mobile is-relative is-marginless">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                        <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-200x200.png" data-src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/realme-x50-5g-black-friday-2020-ol.jpg" data-srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/realme-x50-5g-black-friday-2020-ol.jpg?resize=300,300 150w,https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/realme-x50-5g-black-friday-2020-ol.jpg?resize=210,210 105w" alt="Le Realme X50 en promo est l&rsquo;un des smartphone 5G les moins chers du moment"  /><noscript><img class="post-card__image" src="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/realme-x50-5g-black-friday-2020-ol.jpg" srcset="https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/realme-x50-5g-black-friday-2020-ol.jpg?resize=300,300 150w,https://c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/realme-x50-5g-black-friday-2020-ol.jpg?resize=210,210 105w" alt="Le Realme X50 en promo est l&rsquo;un des smartphone 5G les moins chers du moment"/></noscript>                                    </div>
                                    <div class="post-card__badge badge badge--top-left badge--fixed-mobile has-text-white-light has-background-gradient-pink-inverted">
                        <i aria-label="Bon plan" class="post-card__badge-icon icon icon-fire"></i>
                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                                <p class="post-card__category-line">
                <a href="https://www.frandroid.com/bons-plans/bons-plans-smartphone" class="post-card__category is-uppercase has-text-weight-semibold">
                    <span class="has-text-weight-bold"><span class="has-text-weight-medium">Bons plans</span> smartphones</span>                </a>
            </p>
                        <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/bons-plans/bons-plans-smartphone/805394_le-realme-x50-en-promo-est-lun-des-smartphone-5g-les-moins-chers-du-moment"  class="post-card__title-link">Le Realme X50 en promo est l&rsquo;un des smartphone 5G les moins chers du moment</a>
            </p>
                        <p class="post-card__date has-text-right-mobile"><span class="has-text-weight-semibold is-hidden-mobile">23 novembre 2020</span><span class="has-text-weight-semibold is-hidden-tablet">23/11/2020</span> • 15:45</p>
                    </div>
    </div>


    
    </li>
                <li class="post-card post-801228 category--audio category--peripheriques-pc category--produits-android category--smartphone category--tv-connectee-produits">
    <div class="columns is-vcentered is-mobile is-relative is-marginless">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                        <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-200x200.png" data-src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/une-electro-depot-novembre.jpg" data-srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/une-electro-depot-novembre.jpg?resize=300,300 150w,https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/une-electro-depot-novembre.jpg?resize=210,210 105w" alt="Electro Dépôt : déjà des prix bas sur le Galaxy Note 10, le Nest Mini, la Logitech G502 Hero&#8230;"  /><noscript><img class="post-card__image" src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/une-electro-depot-novembre.jpg" srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/une-electro-depot-novembre.jpg?resize=300,300 150w,https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/une-electro-depot-novembre.jpg?resize=210,210 105w" alt="Electro Dépôt : déjà des prix bas sur le Galaxy Note 10, le Nest Mini, la Logitech G502 Hero&#8230;"/></noscript>                                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                            
<a href="/a-propos#comment-frandroid-se-remunere" rel="nofollow">Sponsorisé</a>                                                <p class="post-card__category-line">
                <a href="https://www.frandroid.com/produits-android/smartphone" class="post-card__category is-uppercase has-text-weight-semibold">
                    <span class="has-text-weight-bold">Smartphones</span>                </a>
            </p>
                        <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/produits-android/smartphone/801228_promotions-electro-depot-novembre-2020"  class="post-card__title-link">Electro Dépôt : déjà des prix bas sur le Galaxy Note 10, le Nest Mini, la Logitech G502 Hero&#8230;</a>
            </p>
                        <p class="post-card__date has-text-right-mobile"><span class="has-text-weight-semibold is-hidden-mobile">23 novembre 2020</span><span class="has-text-weight-semibold is-hidden-tablet">23/11/2020</span> • 15:32</p>
                    </div>
    </div>


    
    </li>
                <li class="post-card post-805283 category--peripheriques-pc category--produits-android">
    <div class="columns is-vcentered is-mobile is-relative is-marginless">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                        <img class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-200x200.png" data-src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/logitech-g-pro-x-superlight-1.jpg" data-srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/logitech-g-pro-x-superlight-1.jpg?resize=300,300 150w,https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/logitech-g-pro-x-superlight-1.jpg?resize=210,210 105w" alt="Logitech annonce sa G Pro X Superlight, une souris d&rsquo;à peine 63 grammes"  /><noscript><img class="post-card__image" src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/logitech-g-pro-x-superlight-1.jpg" srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/logitech-g-pro-x-superlight-1.jpg?resize=300,300 150w,https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2020/11/logitech-g-pro-x-superlight-1.jpg?resize=210,210 105w" alt="Logitech annonce sa G Pro X Superlight, une souris d&rsquo;à peine 63 grammes"/></noscript>                                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                                <p class="post-card__category-line">
                <a href="https://www.frandroid.com/produits-android/peripheriques-pc" class="post-card__category is-uppercase has-text-weight-semibold">
                    <span class="has-text-weight-bold">Périphériques PC</span>                </a>
            </p>
                        <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/produits-android/peripheriques-pc/805283_logitech-annonce-sa-g-pro-x-superlight-une-souris-da-peine-63-grammes"  class="post-card__title-link">Logitech annonce sa G Pro X Superlight, une souris d&rsquo;à peine 63 grammes</a>
            </p>
                        <p class="post-card__date has-text-right-mobile"><span class="has-text-weight-semibold is-hidden-mobile">23 novembre 2020</span><span class="has-text-weight-semibold is-hidden-tablet">23/11/2020</span> • 15:30</p>
                    </div>
    </div>


    
    </li>
            </ul>
    
    
            
        <div class="no-js-pagination">
    <div class="pagination-index bar-header clearfix" data-numarticles="10" ></div></div>
        </div>
    </div>
</article>


            </div>
        </div>
        <link href="/wp-content/themes/humanoid-redesign/dist/styles/off-screen-v06db6e7a851d7ba43928.css" media="all" rel="stylesheet" type="text/css" />        <footer id="footer" class="footer is-relative">
    <div class="footer-container">
        <div class="columns is-vcentered">
            <div class="column has-text-centered-touch">
            <img class="footer__logo" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/frandroid-white.svg" alt="La référence tech pour s’informer, comparer et bien acheter"  /><noscript><img class="footer__logo" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/frandroid-white.svg" alt="La référence tech pour s’informer, comparer et bien acheter"/></noscript>            </div>
            <div class="column has-text-right has-text-centered-touch is-narrow">
                <p class="footer__social">
                    <span class="footer__social-text">Rejoignez la discussion</span>
                    <span class="footer__social-icons">
                        <a href="https://twitter.com/frandroid" target="_blank" rel="nofollow noopener" class="footer__social-icon" aria-label="Twitter">
                            <i class="icon icon-twitter"></i>
                        </a>
                        <a href="https://www.instagram.com/twandroid" target="_blank" rel="nofollow noopener" class="footer__social-icon" aria-label="Instagram">
                            <i class="icon icon-instagram"></i>
                        </a>
                        <a href="https://www.facebook.com/frandroidcom" target="_blank" rel="nofollow noopener" class="footer__social-icon" aria-label="Facebook">
                            <i class="icon icon-facebook"></i>
                        </a>
                        <a href="/feed" target="_blank" rel="nofollow" class="footer__social-icon" aria-label="Feed">
                            <i class="icon icon-rss"></i>
                        </a>
                        <a href="https://www.youtube.com/frandroid" target="_blank" rel="nofollow noopener" class="footer__social-icon" aria-label="Youtube">
                            <i class="icon icon-youtube"></i>
                        </a>
                    </span>
                </p>
            </div>
        </div>
                <p class="footer__links has-text-centered has-text-weight-semibold">
                        <a href="/a-propos" class="footer__link">À propos</a> •
                        <a href="/mentions-legales" class="footer__link">Mentions légales</a> •
                        <a href="/contact" class="footer__link">Contacts</a> •
                        <a href="https://www.frandroid.com/date/2020/11" class="footer__link">Archives</a>
        </p>
                        <div class="columns is-multiline is-centered is-padding-top-4 is-padding-top-5-mobile is-padding-bottom-5 is-padding-bottom-5-mobile">
                    <div class="footer__cats column is-one-third">
                <a class="has-text-weight-bold has-text-white-light is-margin-bottom-6 is-margin-bottom-6-mobile" href="https://www.frandroid.com/produits/top/smartphones">
                    Smartphones                </a>
                                <ul>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/apple/smartphones">Apple iPhone</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/huawei/smartphones">Huawei</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/oppo/smartphones">Oppo</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/samsung/smartphones">Samsung Galaxy</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/sony/smartphones">Sony Xperia</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/xiaomi/smartphones">Xiaomi</a></li>
                                    </ul>
                            </div>
                    <div class="footer__cats column is-one-third">
                <a class="has-text-weight-bold has-text-white-light is-margin-bottom-6 is-margin-bottom-6-mobile" href="https://www.frandroid.com/produits/top/consoles">
                    Gaming                </a>
                                <ul>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/sony/consoles">Sony Playstation</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/microsoft/consoles">Microsoft Xbox</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/google/consoles">Google Stadia</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/nintendo/consoles">Nintendo</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/shadow/consoles">Shadow</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/nvidia/box-multimedia">Nvidia Shield</a></li>
                                    </ul>
                            </div>
                    <div class="footer__cats column is-one-third">
                <a class="has-text-weight-bold has-text-white-light is-margin-bottom-6 is-margin-bottom-6-mobile" href="https://www.frandroid.com/produits/top/pc-portables">
                    PC Portables                </a>
                                <ul>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/acer/pc-portables">Acer</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/apple/pc-portables">Apple Macbook</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/dell/pc-portables">Dell</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/hp/pc-portables">HP</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/microsoft/pc-portables">Microsoft Surface</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/samsung/pc-portables">Samsung Chromebook</a></li>
                                    </ul>
                            </div>
                    <div class="footer__cats column is-one-third">
                <a class="has-text-weight-bold has-text-white-light is-margin-bottom-6 is-margin-bottom-6-mobile" href="https://www.frandroid.com/produits/top/voitures">
                    Automobile                </a>
                                <ul>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/audi/voitures">Audi</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/ford/voitures">Ford</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/peugeot/voitures">Peugeot</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/renault/voitures">Renault</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/tesla/voitures">Tesla</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/volkswagen/voitures">Volkswagen</a></li>
                                    </ul>
                            </div>
                    <div class="footer__cats column is-one-third">
                <a class="has-text-weight-bold has-text-white-light is-margin-bottom-6 is-margin-bottom-6-mobile" href="https://www.frandroid.com/produits/top/smart-tv">
                    TV                </a>
                                <ul>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/lg/smart-tv">LG</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/panasonic/smart-tv">Panasonic</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/philips/smart-tv">Philips</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/samsung/smart-tv">Samsung</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/sony/smart-tv">Sony</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/tcl/smart-tv">TCL</a></li>
                                    </ul>
                            </div>
                    <div class="footer__cats column is-one-third">
                <a class="has-text-weight-bold has-text-white-light is-margin-bottom-6 is-margin-bottom-6-mobile" href="https://www.frandroid.com/produits/top/audio-casques-ecouteurs">
                    Audio                </a>
                                <ul>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/apple/audio-casques-ecouteurs">Apple Airpods</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/bose/audio-casques-ecouteurs">Bose</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/jabra/audio-casques-ecouteurs">Jabra</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/samsung/audio-casques-ecouteurs">Samsung Galaxy Buds</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/sony/audio-casques-ecouteurs">Sony</a></li>
                                            <li><a class="has-text-white-light" href="https://www.frandroid.com/produits/xiaomi/audio-casques-ecouteurs">Xiaomi</a></li>
                                    </ul>
                            </div>
                </div>
                <p class="footer__copyright has-text-centered">
            Humanoid © 2020 - Frandroid, tous droits réservés
        </p>
    </div>
</footer>


<div class="search-modal js-search-modal">
    <div class="container">
        <button class="search-modal__close fr-button-close js-close-search" aria-label="Fermer"></button>
        <div class="search-modal__content is-margin-top-2-mobile">
        <div class="search-field">
    <form action="/" class="search-field__form is-relative js-search " id="search-8fdd70e19b395a54d8c00bb7a05ee862" data-args="[]" data-layout="page">
        <div class="is-relative search-field__inner is-margin-bottom-7 is-margin-bottom-7-mobile">
            <i class="icon-search has-text-pink search-field__icon"></i>
            <i class="search-field__loader js-search-loader"></i>
            <input autocomplete="off" autocorrect="off" aria-label="search" class="gtm-search search-field__input js-search-input" name="s" type="text" placeholder="Rechercher un produit, une marque, un article..." />
        </div>
        <div class="search-field__result js-search-result is-relative prevent-click-empty"></div>
    </form>
</div>
        </div>
    </div>
</div>        
<div class="modal is-hidden" id="js-main-modal">
  <div class="modal__content">
    <p class="modal__title is-size-5">Personnalisation de l'interface</p>
    <a class="modal__close" id="js-main-modal-close">
      <i class="icon icon-cross-light"></i>
    </a>
    
<form class="preferences columns is-mobile">
    <div class="column">
        <label class="preferences__theme fr-form">
            <input name="theme" type="radio" data-theme="light" />
            <img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-100x100.png" data-src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/light.svg" alt="Thème clair"  /><noscript><img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/light.svg" alt="Thème clair"/></noscript>            <span class="has-text-weight-semibold">Clair</span>
        </label>
    </div>
    <div class="column">
        <label class="preferences__theme fr-form">
            <input name="theme" type="radio" data-theme="dark" />
            <img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-100x100.png" data-src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/dark.svg" alt="Thème sombre"  /><noscript><img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/dark.svg" alt="Thème sombre"/></noscript>            <span class="has-text-weight-semibold">Sombre</span>
        </label>
    </div>
    <div class="column">
        <label class="preferences__theme fr-form">
            <input name="theme" type="radio" data-theme="system" />
            <img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-100x100.png" data-src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/system.svg" alt="Thème automatique"  /><noscript><img class="is-margin-bottom-7 is-margin-bottom-7-mobile preferences__theme-image" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/system.svg" alt="Thème automatique"/></noscript>            <span class="has-text-weight-semibold">Système</span>
        </label>
    </div>
</form>  </div>
</div>        <div class="back-to-top"></div>
                <div id="fb-root"></div>
        <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

        <script type="text/javascript" src="https://cache.consentframework.com/js/pa/22805/c/6dr2Q/stub" charset="utf-8"></script>
        <script>window.Sddan = {"info":[]}</script>
        <script type="text/javascript" src="https://choices.consentframework.com/js/pa/22805/c/6dr2Q/cmp" charset="utf-8" async></script>

                <script>window.MSInputMethodContext && document.documentMode && document.write('<script src="https://unpkg.com/ie11-custom-properties@4.1.0/ie11CustomProperties.js"><\x2fscript>');</script>
        <script>
          if (navigator.userAgent.match(/SAMSUNG|Samsung|SGH-[I|N|T]|GT-[I|N]|SM-[A|N|P|T|Z]|SHV-E|SCH-[I|J|R|S]|SPH-L/i) || (window.MSInputMethodContext && document.documentMode)) {
            var elems = document.querySelectorAll('[class*="-gradient-"]');
            [].forEach.call(elems, function(el) {
              var classes = el.classList;
              [].slice.call(classes).forEach(
                function(value, key, listObj) {
                  if (value.indexOf('-gradient-') !== -1) {
                    el.classList.remove(value);
                    var className = value.replace('-gradient', '').replace('-inverted', '');
                    el.classList.add(className);
                  }
                }
              );
            });

            window.addEventListener('load', function () {
              var elems = document.querySelectorAll('body *:not(script):not(noscript):not(i):not(iframe):not(.has-link-border)');
              var regex = /(?:rgb|rgba)\([\d, .]*\)/g;
              [].forEach.call(elems, function(el) {
                var bg = getComputedStyle(el).getPropertyValue('background-image');
                if (bg !== 'none' && bg.indexOf('linear-gradient') !== -1) {
                  // ie11 doesn’t support background-clip: text and we cant detect background-clip
                  if (window.MSInputMethodContext && document.documentMode) {
                    el.style['background-image'] = 'none';
                  } else {
                    bgClip = getComputedStyle(el).getPropertyValue('-webkit-background-clip');
                    bgSize = getComputedStyle(el).getPropertyValue('-webkit-background-size');
                    if (bgSize === 'auto') {
                      el.style.background = bg.match(regex)[0];
                    }
                    if (bgClip === 'text') {
                      el.style['-webkit-background-clip'] = 'text';
                      el.style['background-clip'] = 'text';
                    }
                  }
                }
              });
            });
          }
        </script>
            <div id="optidigital-adslot-Tracking" style="display:none;" class="Tracking"></div>
    <script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"805476 https:\/\/www.frandroid.com\/?p=805476","disqusShortname":"frandroid","disqusTitle":"Amazon casse le prix de l\u2019excellent Samsung Galaxy Note 20 Ultra","disqusUrl":"https:\/\/www.frandroid.com\/bons-plans\/bons-plans-smartphone\/805476_amazon-casse-le-prix-de-lexcellent-samsung-galaxy-note-20-ultra","postId":"805476"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.frandroid.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' defer="defer" src='https://www.frandroid.com/wp-content/plugins/wp-syntax/js/wp-syntax.js?ver=1.1'></script>
<script type='text/javascript' defer="defer" src='https://www.frandroid.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202048.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9',blog:'5837793',post:'805476',tz:'1',srv:'www.frandroid.com'} ]);
	_stq.push([ 'clickTrackerInit', '5837793', '805476' ]);
</script>
        <script async src="https://unpkg.com/instant.page@5.1.0/instantpage.js" type="module"></script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-7c13ac9d48a4fd92429","applicationID":"53579188","transactionName":"MhBSZQoZD0BVBxZYDAtaZUMRVwhdUAEaHxMNBQ==","queueTime":0,"applicationTime":351,"atts":"HldRE0IDHE4=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: frandroid.com @ 2020-11-23 19:31:28 by W3 Total Cache
-->