<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
    <link rel="dns-prefetch" href="//ads.servebom.com" />
    <link rel="dns-prefetch" href="//c0.lestechnophiles.com" />
    <link rel="dns-prefetch" href="//c1.lestechnophiles.com" />
    <link rel="dns-prefetch" href="//c2.lestechnophiles.com" />
    <link rel="dns-prefetch" href="//ajax.googleapis.com" />
    <meta charset="UTF-8" />
            <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" />
        <!-- Assure la dernière version de rendu de IE ou l'utilisation de google chrome frame si présente -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="theme-color" content="#9ed44b">
            <script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "ViewAction",
                "target": {
                    "@type": "EntryPoint",
                    "url": "android-app://com.frandroid.app/http/frandroid"
                }
            }
        </script>
        <meta name="apple-itunes-app" content="873050791" />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.frandroid.com/xmlrpc.php" />
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700,800&display=swap&subset=latin-ext" rel="stylesheet">
    <link href="/wp-content/themes/humanoid-redesign/dist/styles/frandroid-v1567585781.css" media="all" rel="stylesheet" type="text/css" />
    <link href="https://www.frandroid.com/wp-content/themes/humanoid-redesign/dist/styles/print.css" media="print" rel="stylesheet" type="text/css" />
            <link href="/wp-content/themes/humanoid-redesign/dist/styles/single-v1567585781.css" media="all" rel="stylesheet" type="text/css" />
    <style>
        /* -- temporary caroline hack for tablet -- */
        #ctMedia img {
            max-width: 950px;
        }
    </style>
    <!-- [if (IE 6) | (IE 7) | (IE 8) | (IE 9) ]>
    <script src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/js/libs/html5shiv.min.js" type="text/javascript" ></script>
    <![endif]-->
            <meta name="news_keyword" content="Marques, Produits, Samsung, Smartphones, Tests, Samsung Galaxy Note 10" />
    <meta name="msapplication-TileImage" content="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/frandroid/tile-windows8.png">
    <meta name="msapplication-TileColor" content="#9ed44b">
    <link rel="apple-touch-icon" href="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/frandroid/frandroid-512.png" />
    <link rel="shortcut icon" href="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/frandroid/favicon.png" />
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
        <style>
        #dsq-app4957 {
            display: none
        }
        /* --- first menu color --- */
        li#menu-item-260714 a {
            color: #fa4b2a;
        }
        .home-tag-button {
            font-size: 12px;
            margin: 2px 5px 3px 0px;
            background-color: #fa4b2a;
            padding: 0 3px;
            color: white;
        }
        /* --- end article link --- */
        a.ces2015link,
        a.mwc2015link,
        a.ifa2015link {
            background-color: #fa4b2a;
            display: block;
            padding: 5px 10px;
            color: white;
            font-size: 18px;
            text-transform: uppercase;
        }
        a.mwc2015link {
            background-color: #000;
        }
        a.ifa2015link {
            background-color: #2f527f;
        }
        .home-last-posts .loop .post-preview img.emoji {
            min-width: 16px !important;
            width: 16px !important;
            height: 16px !important;
            min-height: 16px !important;
        }
        body.home .post-preview.ces-2016:after,
        body.home .post-preview.tag-ces-2016:after {
            content: "CES 2016";
            background: #fa4b2a;
            color: #FFF;
            font-size: 13px;
            font-weight: bold;
            display: block;
            position: absolute;
            z-index: 100;
            left: 0;
            top: 0;
            opacity: .75;
            padding: 3px 5px;
        }
        .event-hack-after-single {
            border: 1px solid #fa4b2a;
            margin: 10px 0;
        }
        .event-hack-after-single ul {
            margin: 0;
            padding: 3px 0;
        }
        .event-hack-after-single ul li {
            list-style-type: none;
            padding: 3px 0;
            clear: both;
        }
        .event-hack-after-single ul li a {
            color: #808080;
        }
        .event-hack-after-single ul li a.a-title {
            color: #444;
        }
        .event-hack-after-single ul li a.a-title h4 {
            margin: 0;
            padding-left: 10px;
            font-size: 16px;
            line-height: 20px;
            font-family: "open_sans";
        }
        .event-hack-after-single ul li a:hover {
            color: #9ED44B !important;
        }
        .event-hack-after-single #ss-last-post-list>li>a.current .img-thumbnail:before {
            height: 111.266px;
        }
        .event-hack-after-single .excerpt {
            font-size: 14px;
            line-height: 16px;
            color: #444;
            margin-bottom: 15px;
            font-weight: normal;
        }
    </style>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Test Samsung Galaxy Note 10 : notre avis complet - Smartphones - FrAndroid</title>
<meta name="description" content="Nous vous avons déjà réalisé un comparatif des différences entre le Samsung Galaxy Note 10+ et le Galaxy Note 10. Désormais, il est temps de tester le"/>
<link rel="canonical" href="https://www.frandroid.com/marques/samsung/619799_test-samsung-galaxy-note-10" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Test Samsung Galaxy Note 10 : notre avis complet - Smartphones - FrAndroid" />
<meta property="og:description" content="Nous vous avons déjà réalisé un comparatif des différences entre le Samsung Galaxy Note 10+ et le Galaxy Note 10. Désormais, il est temps de tester le" />
<meta property="og:url" content="https://www.frandroid.com/marques/samsung/619799_test-samsung-galaxy-note-10" />
<meta property="og:site_name" content="FrAndroid" />
<meta property="article:publisher" content="https://www.facebook.com/frandroidcom" />
<meta property="article:author" content="https://www.facebook.com/OtaXou/" />
<meta property="article:tag" content="Samsung Galaxy Note 10" />
<meta property="article:section" content="Samsung" />
<meta property="article:published_time" content="2019-09-04T20:00:09+02:00" />
<meta property="article:modified_time" content="2019-09-04T19:49:46+02:00" />
<meta property="og:updated_time" content="2019-09-04T19:49:46+02:00" />
<meta property="og:image" content="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01223-1200x800.jpg" />
<meta property="og:image:secure_url" content="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01223-1200x800.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Nous vous avons déjà réalisé un comparatif des différences entre le Samsung Galaxy Note 10+ et le Galaxy Note 10. Désormais, il est temps de tester le" />
<meta name="twitter:title" content="Test Samsung Galaxy Note 10 : notre avis complet - Smartphones - FrAndroid" />
<meta name="twitter:site" content="@twandroid" />
<meta name="twitter:image" content="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01223.jpg" />
<meta name="twitter:creator" content="@OtaXou" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//www.frandroid.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.frandroid.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='weblator_polling-plugin-styles-css'  href='https://www.frandroid.com/wp-content/plugins/humanoid-responsive-poll/public/assets/css/public.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css'  href='https://www.frandroid.com/wp-content/plugins/humanoid-responsive-poll/public/assets/css/font-awesome.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tiled-gallery-css'  href='https://www.frandroid.com/wp-content/plugins/jetpack/modules/tiled-gallery/tiled-gallery/tiled-gallery.css?ver=2012-09-21' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var frandroid_global = {"ajaxurl":"https:\/\/www.frandroid.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.frandroid.com/wp-content/themes/humanoid-redesign/dist/javascripts/global-v1567523958.js'></script>
<script type='text/javascript' defer="defer" src='https://www.frandroid.com/wp-content/themes/humanoid-redesign/dist/javascripts/single-v1567523958.js'></script>
<link rel='https://api.w.org/' href='https://www.frandroid.com/wp-json/' />
<link rel='shortlink' href='http://bit.ly/2UrxTvD' />
<link rel="alternate" type="application/json+oembed" href="https://www.frandroid.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.frandroid.com%2Fmarques%2Fsamsung%2F619799_test-samsung-galaxy-note-10" />
<link rel="alternate" type="text/xml+oembed" href="https://www.frandroid.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.frandroid.com%2Fmarques%2Fsamsung%2F619799_test-samsung-galaxy-note-10&#038;format=xml" />
<link rel="stylesheet" href="https://www.frandroid.com/wp-content/plugins/humanoid-responsive-poll/public/assets/css/notie.css">    <script>
      var is_post_old = false;
      var is_user_logged_in = false;
      var is_single = true;
      var is_product_page = false;
      var is_product_top = false;
      var is_vpn_page = false;
      // TODO remove is page_** to have general disable ad
      var is_page_forfaits = false;
      var is_test_env = false;
      // TODO remove is page_** to have general disable ad
      var is_page_red_sfr = false;
      var is_page = false;
    </script>
        <script type='text/javascript' src='//www.frandroid.com/ads.js'></script>
        <!-- Google Tag Manager -->
        <script type="text/javascript">
          var getConsentCookie = function (name) {
            var value = '; ' + document.cookie;
            var parts = value.split('; ' + name + '=');
            if (parts.length === 2) {
              return parts.pop().split(';').shift();
            }
          };
          var scriptVersionName = 'adx';
          // Remove old cookie
          var oldConsentExpressed = getConsentCookie('consentexpressed_' + scriptVersionName);
          if (oldConsentExpressed !== undefined) {
            document.cookie = 'consentexpressed_' + scriptVersionName + '=;expires=Thu, 01 Jan 1970 00:00:01 GMT;';
          }
          // Read cookie consent
          var consentExpressed = getConsentCookie('consentexpressed');
          if (consentExpressed === undefined) {
            consentExpressed = 0;
          } else {
            consentExpressed = parseInt(consentExpressed);
          }
          var gaTrackingPrecision = 0;
          var inHouseCookie = getConsentCookie('inhouseconsent');
          if (inHouseCookie !== undefined) {
            var data = JSON.parse(inHouseCookie);
            if (data.tracking_precision !== undefined) {
              if (data.tracking_precision === 'on') {
                gaTrackingPrecision = 1;
              } else {
                gaTrackingPrecision = 0;
              }
            }
          } else {
            if (consentExpressed == 1) {
              gaTrackingPrecision = 1;
            } else {
              gaTrackingPrecision = 0;
            }
          }
          var adblockStatus = 'inactive';
          if (window.canRunAds === undefined) {
            adblockStatus = 'active';
          }
          var dLAdScriptVersion = 'notset';
          if (typeof is_mobile_ads !== 'undefined' && is_mobile_ads) {
            dLAdScriptVersion = 'mobile';
          } else {
            dLAdScriptVersion = 'desktop';
          }
          dataLayer = [({
                        'articletype': "review",
            'authorname' : "otaxou",
            'agerange': "1",
            'wordcount': '1800',
            'postage': '0',
            'agedays': '0',
            'timeless': "false",
            'tags': "{marques}{produits-android}{samsung}{smartphone}{test}{samsung-galaxy-note-10}",
            'publishDate': "04/09/2019",
            'publishTime': "20",
            'publishDay': "3",
                    'contenttype': 'ct=article-review',
                    'adblockStatus': adblockStatus,
            'adScriptVersion': dLAdScriptVersion,
            'consentExpressed': consentExpressed,
            'gaTrackingPrecision': gaTrackingPrecision,
          })];
          (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
              'gtm.start': new Date().getTime(),
              event: 'gtm.js',
            });
            var f = d.getElementsByTagName(s)[0],
              j = d.createElement(s),
              dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
              '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
          })(window, document, 'script', 'dataLayer', 'GTM-TF3BT5');
        </script>
        <!-- End Google Tag Manager -->
        <noscript>
            <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TF3BT5" height="0" width="0"
                    style="display:none;visibility:hidden"></iframe>
        </noscript>
                    <!-- mm -->
            <script language="JavaScript">
              function _eStat_Whap_loaded_func() {
                eStatWhap.serial('800000000068');
                eStatWhap.send();
              }
              (function () {
                var myscript = document.createElement('script');
                myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
                myscript.setAttribute('async', 'true');
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(myscript, s);
              })();
            </script>
                <script id="oil-configuration" type="application/configuration">
        {
          "config_version": 1,
          "publicPath": "https://www.frandroid.com/oil-1.3.0/",
          "advanced_settings": true,
          "advanced_settings_purposes_default": true,
          "cookie_expires_in_days": 365,
          "default_to_optin": false,
          "timeout": 0,
          "locale": {
            "localeId": "fr",
            "version": 1,
            "texts": {
              "label_intro_heading": "",
              "label_intro": "Nous utilisons des cookies et retenons des données anonymisées pour mieux faire notre travail. Que ce soit pour mesurer la popularité de nos articles, concevoir des sujets qui plaisent ou afficher des publicités pertinentes et de qualité, les données anonymisées nous aident au quotidien. Vous pouvez ajuster ces paramètres : par exemple, vous ne verrez pas moins de pub, mais elles seront de moins bonne qualité. <br /><br />En cliquant sur « J'accepte », vous acceptez l'utilisation par FrAndroid de cookies publicitaires et de mesure d'audience fine.",
              "label_button_yes": "Accepter",
              "label_button_back": "Retour",
              "label_button_advanced_settings": "Configuration avancée",
              "label_cpc_heading": "Ajuster ces paramètres",
              "label_cpc_text": "Choisissez vos paramètres de confidentialité",
              "label_cpc_activate_all": "Tout activer",
              "label_cpc_deactivate_all": "Tout désactiver",
              "label_cpc_purpose_desc": "Utilisation",
              "label_cpc_purpose_01_text": "Données de l'appareil",
              "label_cpc_purpose_01_desc": "Autoriser le stockage d'informations ou l'accès à des informations déjà stockées sur votre appareil (identifiants publicitaires du dispositif, cookies et technologies similaires).",
              "label_cpc_purpose_02_text": "Personnalisation des publicités",
              "label_cpc_purpose_02_desc": "Autoriser la collecte et le traitement d'informations pour personnaliser les publicités qui vous sont proposées dans, d'autres sites ou applications, au fil du temps. Le contenu du site que vous lisez permet d'affiner vos centres d'intérêt.",
              "label_cpc_purpose_03_text": "Mesures",
              "label_cpc_purpose_03_desc": "Autoriser la collecte d'informations pour mesurer, comprendre et rendre compte de votre utilisation de nos médias, en combinaison avec des informations précédemment collectées. Cela nous aide à mieux comprendre notre lectorat et ses envies.",
              "label_cpc_purpose_04_text": "Personnalisation des contenus",
              "label_cpc_purpose_04_desc": "Autoriser la collecte et le traitement d'informations sur votre utilisation de ce service pour ensuite personnaliser les contenus qui vous sont proposés dans d'autres contextes, tels que sur d'autres sites ou applications, au fil du temps. En règle générale, le contenu du site ou de l'application est utilisé pour déterminer vos centres d'intérêts et permettent de déterminer le choix des contenus affichés.",
              "label_cpc_purpose_05_text": "Association aux sources hors ligne",
              "label_cpc_purpose_05_desc": "Autoriser la collecte et le traitement d'informations sur votre utilisation de ce service pour ensuite les combiner à des sources de données hors ligne collectées dans un autre contexte.",
              "label_third_party": "Partenaires",
              "label_thirdparty_list_heading": "Partenaires",
              "label_nocookie_head": "Les cookies doivent être activés dans votre navigateur pour pouvoir vous fournir le meilleur service possible.",
              "label_nocookie_text": "Veuillez activer les cookies dans les paramètres de votre navigateur."
            }
          }
        }
      </script>
            <script>
          /*! 1.3.0-RELEASE */!function(e){var t={};function n(o){if(t[o])return t[o].exports;var r=t[o]={i:o,l:!1,exports:{}};return e[o].call(r.exports,r,r.exports,n),r.l=!0,r.exports}n.m=e,n.c=t,n.d=function(e,t,o){n.o(e,t)||Object.defineProperty(e,t,{configurable:!1,enumerable:!0,get:o})},n.r=function(e){Object.defineProperty(e,"__esModule",{value:!0})},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="https://unpkg.com/@ideasio/oil.js@1.3.0/release/current/",n(n.s=115)}({115:function(e,t,n){"use strict";!function(e,t){e.__cmp||(e.__cmp=function(){function n(e){if(e){var n=!0,r=t.querySelector('script[type="application/configuration"]#oil-configuration');if(null!==r&&r.text)try{var a=JSON.parse(r.text);a&&a.hasOwnProperty("gdpr_applies_globally")&&(n=a.gdpr_applies_globally)}catch(e){}e({gdprAppliesGlobally:n,cmpLoaded:o()},!0)}}function o(){return!(!e.AS_OIL||!e.AS_OIL.commandCollectionExecutor)}!function e(){if(!(t.getElementsByName("__cmpLocator").length>0))if(t.body){var n=t.createElement("iframe");n.style.display="none",n.name="__cmpLocator",t.body.appendChild(n)}else setTimeout(e,5)}();var r=[],a=function(t,a,c){if("ping"===t)n(c);else{var i={command:t,parameter:a,callback:c};r.push(i),o()&&e.AS_OIL.commandCollectionExecutor(i)}};return a.commandCollection=r,a.receiveMessage=function(t){var a=t&&t.data,c="string"==typeof a;if(a=c&&-1!==a.indexOf("__cmpCall")?JSON.parse(a).__cmpCall:a.__cmpCall)if("ping"===a.command)n(function(e,n){var o={__cmpReturn:{returnValue:e,success:n,callId:a.callId}};t.source.postMessage(c?JSON.stringify(o):o,t.origin)});else{var i={callId:a.callId,command:a.command,parameter:a.parameter,event:t};r.push(i),o()&&e.AS_OIL.commandCollectionExecutor(i)}},function(t){var n=e.addEventListener||e.attachEvent;n("attachEvent"===n?"onmessage":"message",function(e){t.receiveMessage(e)},!1)}(a),a}())}(window,document)}});
        </script>
            <script type="text/javascript" src="https://www.frandroid.com/oil-1.3.0/oil.1.3.0-RELEASE.min.js"></script>
            <script>
          var CustomCMP = {
            preferenceCenterID: 'oil-preference-center',
            stylesID: 'oil-styles-override',
            injectOilPreferencePanelDiv: function () {
              var oilPreferenceCenter = document.getElementById(this.preferenceCenterID);
              if (!oilPreferenceCenter) {
                var oilPreferenceCenterDiv = document.createElement('div');
                oilPreferenceCenterDiv.id = 'oil-preference-center';
                oilPreferenceCenterDiv.classList.add('as-oil');
                document.body.appendChild(oilPreferenceCenterDiv);
              }
            },
            enableCustomStylesCMP: function () {
              var oilStyles = document.getElementById(this.stylesID);
              if (!oilStyles) {
                var oilStyles = document.createElement('style');
                var bodyStyle = 'body, html { overflow: hidden; }';
                var asOilClassStyle = '.as-oil { position: fixed; top: 0; left: 0; width: 100%; height: 100%; overflow: scroll; background: rgba(57, 92, 4, .4);z-index:999; }';
                var asOilContentOverlayClassStyle = '.as-oil-content-overlay,.as-oil-cpc-wrapper { border-radius: 5px; width: 800px; left: 50%; margin-left: -400px; height: 550px; top: 50%; margin-top: -300px; padding: 1.5rem 1.5rem !important; z-index:999999; }';
                var asOilCpcWrapperStyle = '.as-oil-cpc-wrapper { margin-top: -276px; }';
                var asOilLItemStyle = '.as-oil-l-item button { font-size: .975rem; padding: 10px 20px; }';
                oilStyles.textContent = bodyStyle + asOilClassStyle + asOilContentOverlayClassStyle + asOilCpcWrapperStyle + asOilLItemStyle;
                oilStyles.id = this.stylesID;
                document.body.appendChild(oilStyles);
              }
            },
            disableCustomStylesCMP: function () {
              var oilStyles = document.getElementById(this.stylesID);
              if (oilStyles) {
                oilStyles.parentElement.removeChild(oilStyles);
              }
            }
          };
        </script>
            <script>
          // CMP is not visible by default. Start adding it when first scroll
          var oilTransition = document.createElement('style');
          oilTransition.textContent = '.as-oil { visibility: visible !important; opacity: 1 !important; }';
          var firstScroll = false;
          window.addEventListener('scroll', function () {
            if (!firstScroll) {
              document.body.appendChild(oilTransition);
            }
            firstScroll = true;
          });
        </script>
            <script>
          var eventMethod = window.addEventListener ? 'addEventListener' : 'attachEvent';
          var messageEvent = eventMethod === 'attachEvent' ? 'onmessage' : 'message';
          var eventer = window[eventMethod];
          function receiveOptInMessage(event) {
            function eventDataContains(str) {
              return JSON.stringify(event.data).indexOf(str) !== -1;
            }
            if (eventDataContains('oil_click_advanced_settings')) {
              if (typeof(CustomCMP) === 'object') {
                CustomCMP.enableCustomStylesCMP();
              }
            }
            if (eventDataContains('oil_click_back_to_main')) {
              if (typeof(CustomCMP) === 'object') {
                CustomCMP.disableCustomStylesCMP();
              }
            }
            if (eventDataContains('oil_optin_done')) {
              if (typeof(CustomCMP) === 'object') {
                CustomCMP.disableCustomStylesCMP();
                CustomCMP.injectOilPreferencePanelDiv();
              }
            }
          }
          eventer(messageEvent, receiveOptInMessage, false);
        </script>
    		<script type="text/javascript">
			var optidigitalQueue = optidigitalQueue || {};
			optidigitalQueue.cmd = optidigitalQueue.cmd || [];
			var targeting = JSON.parse('{"adUnit":"\/82864103\/frandroid.com\/tests-article","pageTargeting":{"tags":["marques","produits-android","samsung","smartphone","test","samsung-galaxy-note-10"],"isSponso":0,"isSafe":1}}');
		</script>
		<script type="text/javascript" src="//scripts.static-od.com/setup/?site=frandroid" id="optidigital-ad-init" config='{"adUnit":"\/82864103\/frandroid.com\/tests-article","pageTargeting":{"tags":["marques","produits-android","samsung","smartphone","test","samsung-galaxy-note-10"],"isSponso":0,"isSafe":1}}'></script>
	        <style>
            body.home .post-preview.ifa:after, body.home .post-preview.category-ifa:after {
                content: attr(data-vignette-content);
                background: #fa4b2a;
                color: #FFF;
                font-size: 13px;
                font-weight: bold;
                display: block;
                position: absolute;
                z-index: 100;
                left: 0;
                top: 0;
                opacity: .75;
                padding: 3px 5px;
            }
        </style>
        <link rel="amphtml" href="https://www.frandroid.com/marques/samsung/619799_test-samsung-galaxy-note-10/amp">        <style type="text/css">
            #hrr-overlay { position: fixed; top:0; left:0; right:0; bottom:0; width: 100%; height: 100%; background-color: rgba(0,0,0,.5); z-index: 9999999999; }
            #hrr-iframe-container {
                width: 800px;
                max-width: 90%;
                height: 800px;
                max-height: 90%;
                margin: auto !important;
                top: 0;
                right: 0;
                left: 0;
                bottom: 0;
                position: absolute;
            }
            #hrr-iframe {
                width: 100%;
                height: 100%;
                display: block;
                background-color: white;
                padding: 0;
                margin: 0;
            }
        </style>
        <link rel="icon" href="https://images.frandroid.com/wp-content/uploads/2016/02/cropped-untitled-1-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://images.frandroid.com/wp-content/uploads/2016/02/cropped-untitled-1-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://images.frandroid.com/wp-content/uploads/2016/02/cropped-untitled-1-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://images.frandroid.com/wp-content/uploads/2016/02/cropped-untitled-1-2-270x270.png" />
    <meta name="author" content="Maxime Lancelin-Golbery" />
    </head>
<body class="post-template-default single single-post postid-619799 single-format-standard">
            <script>
            document.addEventListener('DOMContentLoaded', function () {
                if (typeof is_mobile_ads !== 'undefined' && is_mobile_ads) {
                    if (typeof isFirstPage !== 'undefined' && isFirstPage) {
                        var link = document.createElement('a');
                        link.href = '//www.frandroid.com/selection-meilleurs-vpn#utm_medium=native&utm_source=frandroid&utm_campaign=1503_8plusmobile';
                        link.target = '_blank';
                        link.style.display = 'block';
                        link.style.margin = '20px auto 0';
                        link.style.width = '320px';
                        var linkImage = document.createElement('img');
                        linkImage.setAttribute('src', '//www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/ban-vpn-netflix-us.jpg');
                        link.appendChild(linkImage);
                        var pixel = document.createElement('img');
                        pixel.src = '//www.frandroid.com/humanoid-native-p-vpn?s_id=1&sp_id=17&c_id=431';
                        pixel.style.display = 'none';
                        link.appendChild(pixel);
                        var mainBlock = document.getElementById('main');
                        var mainBlockParent = mainBlock.parentNode;
                        mainBlockParent.insertBefore(link, mainBlock);
                    }
                }
            });
        </script>
            <script>
            window.modifyLayout = {
                headerContainerId: 'header-site',
                wallpaperAdId: 'wallpaper-ad',
                pageId: 'page',
                mainBlockId: 'ctBoc',
                stopStickyNavClass: 'stop-scroll-event',
                largerContainerClass: 'larger-container',
                postSummaryClass: 'post-cover',
                articleContainerClass: 'article-container',
                postClass: 'post',
                productContainerClass: 'tested-product',
                init: function () {
                    this.$contentWrapper = this.getContentWrapper();
                    var $page = document.getElementById(this.pageId);
                    if ($page !== null) {
                        const $largerContainer = $page.getElementsByClassName(this.largerContainerClass);
                        if ($largerContainer.length > 0) {
                            for (var i = 0; i < $largerContainer.length; i++) {
                                var container = $largerContainer[i];
                                if (container.offsetWidth !== 0) {
                                    $page.style.width = '1000px';
                                    break;
                                }
                            }
                            $page.style.margin = 'auto';
                        }
                        // Update content wrapper width
                        this.contentWrapperWidth = this.getContentWrapperWidth();
                    }
                    var $headerNav = document.getElementById(this.headerContainerId);
                    if ($headerNav !== null) {
                        $headerNav.style.position = 'relative';
                        $headerNav.classList.add(this.stopStickyNavClass);
                        var $adWrapper = document.getElementById(this.wallpaperAdId);
                        if ($adWrapper !== null) {
                            $adWrapper.style.marginTop = '0';
                        }
                    }
                    var $frandroidPage = document.getElementById(this.pageId);
                    if ($frandroidPage !== null) {
                        const $articleBlock = $frandroidPage.getElementsByClassName(this.articleContainerClass);
                        const $productBlock = $frandroidPage.getElementsByClassName(this.productContainerClass);
                        if ($articleBlock.length > 0) {
                            $articleBlock[0].style.marginTop = '0';
                        }
                        if ($productBlock.length > 0) {
                            $productBlock[0].style.marginTop = '0';
                        }
                    }
                },
                getContentWrapper: function () {
                    var $block = document.getElementById(this.mainBlockId);
                    if ($block !== null) {
                        var children = $block.childNodes;
                        for (var i = 0; i < children.length; i++) {
                            var $child = children[i];
                            if ($child.nodeName === 'DIV' && !($child.classList.length > 0 && $child.classList.contains(this.postSummaryClass))) {
                                return $child;
                            }
                        }
                    } else {
                        return document.body;
                    }
                    return false;
                },
                getContentWrapperWidth: function () {
                    if (this.$contentWrapper && this.$contentWrapper.classList.length > 0 && this.$contentWrapper.classList.contains(this.articleContainerClass)) {
                        var $post = document.getElementsByClassName(this.postClass);
                        if ($post.length > 0) {
                            return $post[0].offsetWidth;
                        }
                        return 0;
                    }
                    return this.$contentWrapper.offsetWidth;
                }
            };
            window.initWallpaperCallback = function () {
                console.log('bonjour');
                window.modifyLayout.init();
            }
        </script>
        <!-- masthead -->
    <header id="masthead" class="site-header" role="banner">
        <div id="header-site">
            <div id="trending-bar">
                <div class="container trending-bar-container">
                    <div class="trending-menu is-hidden-mobile ">
                        <p><span class="icon-hot"></span> </p>
                                                <!-- from memcache trending_menu --><div class="menu-tendances-container"><ul id="menu-tendances" class="menu"><li id="menu-item-489289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-489289"><a href="//www.frandroid.com/guide-dachat/smartphones/332196_10-smartphones-attendus-debut-2016#utm_medium=frandroid&#038;utm_source=header_tendance&#038;utm_campaign=2002_meilleurs_smartphones">Les meilleurs smartphones</a></li>
<li id="menu-item-498703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-498703"><a href="https://www.frandroid.com/offre-internet-comparateur-des-meilleures-offres-fibre-et-adsl">Offre Internet</a></li>
<li id="menu-item-487684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-487684"><a href="https://www.frandroid.com/produits/samsung/smartphones/600006-samsung-galaxy-note-10">Samsung Galaxy Note 10</a></li>
</ul></div>                    </div>
                                        <ul class="social-bar">
                        <li class="facebook-logo">
                            <a class="icon-facebook" href="https://www.facebook.com/frandroidcom" target="_blank"><span class="is-hidden-tablet">S'abonner</span></a>
                        </li>
                        <li class="twitter-logo">
                            <a class="icon-twitter" href="https://twitter.com/twandroid" target="_blank"><span class="is-hidden-tablet">Suivre</span></a>
                        </li>
                        <li class="youtube-logo">
                            <a class="icon-youtube" href="https://www.youtube.com/user/FrAndroidTube?sub_confirmation=1" target="_blank"><span class="is-hidden-tablet">S'abonner</span></a>
                        </li>
                        <li class="instagram-logo is-hidden-mobile">
                            <a class="icon-instagram" href="https://www.instagram.com/twandroid/" target="_blank"></a>
                        </li>
                        <li class="linkedin-logo is-hidden-mobile">
                            <a class="icon-linkedin" href="https://www.linkedin.com/company/frandroid" target="_blank"></a>
                        </li>
                        <li class="rss-logo is-hidden-mobile">
                            <a class="icon-rss" href="https://www.frandroid.com/feed" target="_blank"></a>
                        </li>
                        <li class="mail-logo">
                            <a class="icon-mail-2" href="https://www.frandroid.com/newsletter" target="_blank"></a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="container">
                <div class="header-content">
                    <!-- Logo wrapper Desktop version (with link) -->
                    <div class="is-hidden-touch logo-wrapper" id="FrAndroid_publisher">
                        <a href="https://www.frandroid.com" id="logo-site" class="logo">
                                                        <img width="259" height="50" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/frandroid/logo-frandroid.png" alt="FrAndroid - Tout ce qu&#039;il faut savoir sur Android, et pas seulement">
                                                        <span data-dropdown-event="hover" data-dropdown="#select-site" class="icon-arrow-down"></span>
                        </a>
                    </div>
                    <!-- Logo wrapper Mobile & Tablet version (without link) -->
                    <div id="logo-no-link" class="is-hidden-desktop logo-wrapper">
                        <a href="https://www.frandroid.com"><span class="icon-frandroid"></span></a>
                    </div>
                    <!-- search button -->
                    <div id="gsearch" class="searchmodal-wrapper">
                        <span class="icon-search searchmodal-btn"></span>
                    </div>
                    <div class="small-screen-overflow">
                        <div class="small-screen-menu">
                            <!-- from memcache menuline1 --><ul id="hubs-header" class="is-uppercase clearfix">
<li class="menu-item menu-item-home"  ><a href="https://www.frandroid.com"  title="Accueil"></a><p><span class="icon-frandroid"></span></p></li>
<li class="menu-item menu-item-news have-submenu" data-name-cat="news" data-result-cat="543" data-result-count="0" data-dropajax-mobile="enabled" data-dropajax="#dropmenu-news" ><a href="https://www.frandroid.com/android"  title="Android"></a><span class="arrow icon-arrow-bottom"></span><p>Android</p><ul class="submenu"><div class="menu-android-container"><ul id="menu-android" class="menu"><li><a class="hover-bg-second" href="https://www.frandroid.com/android/mises-a-jour-android">Mises à jour Android<i class="icon icon-arrow-right"></i></a>
<ul class="submenu">
	<li><a class="hover-bg-second" href="/tag/android-q">Android 10 Q</a></li>
	<li><a class="hover-bg-second" href="/tag/android-p">Android 9.0 Pie</a></li>
	<li><a class="hover-bg-second" href="https://www.frandroid.com/tag/android-o">Android 8.0 Oreo</a></li>
	<li><a class="hover-bg-second" href="https://www.frandroid.com/tag/android-n">Android 7.0 Nougat</a></li>
	<li><a class="hover-bg-second" title="Android 6.0 Marshmallow" href="https://www.frandroid.com/tag/android-6-0-marshmallow">Android 6.0 Marshmallow</a></li>
	<li><a class="hover-bg-second" href="https://www.frandroid.com/android-5-0-lollipop">Android 5.0 Lollipop</a></li>
	<li><a class="hover-bg-second" title="Android 4.4 Kitkat" href="https://www.frandroid.com/tag/android-4-4-kitkat">Android 4.4 Kitkat</a></li>
</ul>
</li>
<li><a class="hover-bg-second" href="https://www.frandroid.com/android/android-wear">Wear OS (Android Wear)</a></li>
<li><a class="hover-bg-second" href="https://www.frandroid.com/android/android-auto">Android Auto</a></li>
<li><a class="hover-bg-second" href="https://www.frandroid.com/android/android-tv">Android TV</a></li>
<li><a class="hover-bg-second" href="https://www.frandroid.com/android/developpement">Développement Android</a></li>
<li><a class="hover-bg-second" href="https://www.frandroid.com/culture-tech">Culture tech</a></li>
</ul></div></ul></li>
<li class="menu-item menu-item-telecom have-submenu" data-name-cat="telecom" data-result-cat="7310" data-result-count="0" data-dropajax-mobile="enabled" data-dropajax="#dropmenu-telecom" ><a href="https://www.frandroid.com/comparateur-forfaits#utm_medium=native&utm_source=menu_header&utm_campaign=2304_lancement"  title="Forfaits"></a><span class="arrow icon-arrow-bottom"></span><p>Forfaits</p><ul class="submenu"><div class="menu-telecom-container"><ul id="menu-telecom" class="menu"><li><a class="hover-bg-second" title="forfait-important-link" href="/comparateur-forfaits#utm_medium=native&#038;utm_source=menu_header_sm&#038;utm_campaign=2304_lancement">Comparateur forfaits 4G</a></li>
<li><a class="hover-bg-second" href="https://www.frandroid.com/offre-internet-comparateur-des-meilleures-offres-fibre-et-adsl">Comparateur fibre/adsl</a></li>
<li><a class="hover-bg-second" href="/telecom">Actus Telecom</a></li>
<li><a class="hover-bg-second" href="/produits/orange">Orange</a></li>
<li><a class="hover-bg-second" href="/produits/bouygues-telecom">Bouygues Telecom</a></li>
<li><a class="hover-bg-second" href="/tag/sfr">SFR</a></li>
<li><a class="hover-bg-second" href="/tag/free-mobile">Free Mobile</a></li>
</ul></div></ul></li>
<li class="menu-item menu-item-produits have-submenu" data-name-cat="produits" data-result-cat="18321" data-result-count="0" data-dropajax-mobile="enabled" data-dropajax="#dropmenu-produits" ><a href="https://www.frandroid.com/produits/top"  title="Produits"></a><span class="arrow icon-arrow-bottom"></span><p>Produits</p><ul class="submenu"><div class="menu-produits-container"><ul id="menu-produits" class="menu"><li><a class="hover-bg-second" href="/produits">Dernières nouveautés</a></li>
<li><a class="hover-bg-second" href="/marques">Marques<i class="icon icon-arrow-right"></i></a>
<ul class="submenu">
	<li><a class="hover-bg-second" href="/produits/apple">Apple</a></li>
	<li><a class="hover-bg-second" href="/produits/asus">Asus</a></li>
	<li><a class="hover-bg-second" href="/produits/google">Google</a></li>
	<li><a class="hover-bg-second" href="/produits/honor">Honor</a></li>
	<li><a class="hover-bg-second" href="/produits/htc">HTC</a></li>
	<li><a class="hover-bg-second" href="/produits/huawei">Huawei</a></li>
	<li><a class="hover-bg-second" href="/produits/lg">LG</a></li>
	<li><a class="hover-bg-second" href="/produits/motorola">Motorola</a></li>
	<li><a class="hover-bg-second" href="/produits/nokia">Nokia</a></li>
	<li><a class="hover-bg-second" href="/produits/nvidia">NVIDIA</a></li>
	<li><a class="hover-bg-second" href="/produits/oneplus">OnePlus</a></li>
	<li><a class="hover-bg-second" href="/produits/oppo">OPPO</a></li>
	<li><a class="hover-bg-second" href="/produits/samsung">Samsung</a></li>
	<li><a class="hover-bg-second" href="/produits/sony">Sony</a></li>
	<li><a class="hover-bg-second" href="/produits/xiaomi">Xiaomi</a></li>
	<li><a class="hover-bg-second" href="/produits/wiko">Wiko</a></li>
	<li><a class="hover-bg-second" href="/produits/marques">Toutes les marques</a></li>
</ul>
</li>
<li><a class="hover-bg-second" href="/produits/top">TOP<i class="icon icon-arrow-right"></i></a>
<ul class="submenu">
	<li><a class="hover-bg-second" href="/produits/top/smartphones">Smartphones</a></li>
	<li><a class="hover-bg-second" href="/produits/top/tablettes-tactiles">Tablettes</a></li>
	<li><a class="hover-bg-second" href="/produits/top/montres-bracelet-connectes">Montres et bracelets</a></li>
	<li><a class="hover-bg-second" href="/produits/top/chrome-os">Chromebooks</a></li>
	<li><a class="hover-bg-second" href="/produits/top/android-tv">TV</a></li>
</ul>
</li>
<li><a class="hover-bg-second" href="https://www.frandroid.com/versus">Comparatifs</a></li>
<li><a class="hover-bg-second" href="/produits-android/smartphone">Smartphones<i class="icon icon-arrow-right"></i></a>
<ul class="submenu">
	<li><a class="hover-bg-second" href="/produits/apple/smartphones">Apple</a></li>
	<li><a class="hover-bg-second" href="/produits/asus/smartphones">Asus</a></li>
	<li><a class="hover-bg-second" href="/produits/google/smartphones">Google</a></li>
	<li><a class="hover-bg-second" href="/produits/htc/smartphones">HTC</a></li>
	<li><a class="hover-bg-second" href="/produits/honor/smartphones">Honor</a></li>
	<li><a class="hover-bg-second" href="/produits/huawei/smartphones">Huawei</a></li>
	<li><a class="hover-bg-second" href="/produits/lg/smartphones">LG</a></li>
	<li><a class="hover-bg-second" href="/produits/motorola/smartphones">Motorola</a></li>
	<li><a class="hover-bg-second" href="/produits/nokia/smartphones">Nokia</a></li>
	<li><a class="hover-bg-second" href="/produits/oneplus/smartphones">OnePlus</a></li>
	<li><a class="hover-bg-second" href="/produits/oppo/smartphones">OPPO</a></li>
	<li><a class="hover-bg-second" href="/produits/samsung/smartphones">Samsung Galaxy</a></li>
	<li><a class="hover-bg-second" href="/produits/sony/smartphones">Sony Xperia</a></li>
	<li><a class="hover-bg-second" href="/produits/wiko/smartphones">Wiko</a></li>
	<li><a class="hover-bg-second" href="/produits/xiaomi/smartphones">Xiaomi</a></li>
</ul>
</li>
<li><a class="hover-bg-second" href="/produits-android/tablette">Tablettes<i class="icon icon-arrow-right"></i></a>
<ul class="submenu">
	<li><a class="hover-bg-second" href="/produits/amazon/tablettes-tactiles">Amazon</a></li>
	<li><a class="hover-bg-second" href="/produits/apple/tablettes-tactiles">Apple</a></li>
	<li><a class="hover-bg-second" href="/produits/asus/tablettes-tactiles">Asus</a></li>
	<li><a class="hover-bg-second" href="/produits/google/tablettes-tactiles">Google</a></li>
	<li><a class="hover-bg-second" href="/produits/huawei/tablettes-tactiles">Huawei</a></li>
	<li><a class="hover-bg-second" href="/produits/lenovo/tablettes-tactiles">Lenovo</a></li>
	<li><a class="hover-bg-second" href="/produits/samsung/tablettes-tactiles">Samsung Galaxy</a></li>
	<li><a class="hover-bg-second" href="/produits/sony/tablettes-tactiles">Sony Xperia</a></li>
</ul>
</li>
<li><a class="hover-bg-second" href="/produits-android/accessoires-objets-connectes">Objets connectés<i class="icon icon-arrow-right"></i></a>
<ul class="submenu">
	<li><a class="hover-bg-second" href="/produits-android/accessoires-objets-connectes/montres-connectees-2">Montres connectées<i class="icon icon-arrow-right"></i></a>
	<ul class="submenu">
		<li><a class="hover-bg-second" href="/produits/apple/montres-bracelet-connectes">Apple</a></li>
		<li><a class="hover-bg-second" href="/produits/huawei/montres-bracelet-connectes">Huawei</a></li>
		<li><a class="hover-bg-second" href="/produits/lg/montres-bracelet-connectes">LG</a></li>
		<li><a class="hover-bg-second" href="/produits/withings/montres-bracelet-connectes">Nokia Health</a></li>
		<li><a class="hover-bg-second" href="/produits/pebble/montres-bracelet-connectes">Pebble</a></li>
		<li><a class="hover-bg-second" href="/produits/samsung/montres-bracelet-connectes">Samsung</a></li>
		<li><a class="hover-bg-second" href="/test/montres-connect%C3%A9es">Tests bracelets connectés</a></li>
	</ul>
</li>
	<li><a class="hover-bg-second" href="/produits-android/realite-virtuelle">Casques virtuels</a></li>
	<li><a class="hover-bg-second" href="/produits-android/accessoires-objets-connectes/bracelets-connectes">Bracelets connectés</a></li>
	<li><a class="hover-bg-second" href="/produits-android/maison-connectee">Maison intelligente</a></li>
	<li><a class="hover-bg-second" href="/produits-android/lunettes-intelligentes">Lunettes intelligentes</a></li>
</ul>
</li>
<li><a class="hover-bg-second" href="/culture-tech/os/chrome-os">Chromebooks<i class="icon icon-arrow-right"></i></a>
<ul class="submenu">
	<li><a class="hover-bg-second" href="/produits/acer/chrome-os">Acer</a></li>
	<li><a class="hover-bg-second" href="/produits/asus/chrome-os">Asus</a></li>
	<li><a class="hover-bg-second" href="/produits/hp/chrome-os">HP</a></li>
	<li><a class="hover-bg-second" href="/produits/samsung/chrome-os">Samsung</a></li>
</ul>
</li>
<li><a class="hover-bg-second" href="/produits-android/tv-connectee-produits">TV</a></li>
<li><a class="hover-bg-second" href="/produits-android/automobile">Auto et moto</a></li>
</ul></div></ul></li>
<li class="menu-item menu-item-tests2 have-submenu" data-name-cat="tests2" data-result-cat="482" data-result-count="0" data-dropajax-mobile="enabled" data-dropajax="#dropmenu-tests2" data-dropdown=".dropdown-test-wrapper" data-dropdown-animation="slide" data-dropdown-event="hover" ><a href="https://www.frandroid.com/test"  title="Tests"></a><span class="arrow icon-arrow-bottom"></span><p>Tests</p><ul class="submenu"></ul></li>
<li class="menu-item menu-item-dev-android have-submenu" data-name-cat="dev-android" data-result-cat="23415" data-result-count="0" data-dropajax-mobile="enabled" data-dropajax="#dropmenu-dev-android" ><a href="https://www.frandroid.com/guide-dachat"  title="Guides"></a><span class="arrow icon-arrow-bottom"></span><p>Guides</p><ul class="submenu"><div class="menu-guides-container"><ul id="menu-guides" class="menu"><li><a class="hover-bg-second" href="/comment-faire">Trucs et Astuces</a></li>
<li><a class="hover-bg-second" href="https://www.frandroid.com/guide-dachat/smartphones">Guide d&rsquo;achat smartphones</a></li>
<li><a class="hover-bg-second" href="https://www.frandroid.com/guide-dachat/guide-forfaits-mobiles">Guide forfait mobile</a></li>
<li><a class="hover-bg-second" href="https://www.frandroid.com/guide-dachat/guide-objets-connectes">Guide objets connectés</a></li>
<li><a class="hover-bg-second" href="https://www.frandroid.com/guide-dachat/guide-audio">Guide d&rsquo;achat audio</a></li>
<li><a class="hover-bg-second" href="https://www.frandroid.com/guide-dachat/guide-tablettes">Guide d&rsquo;achat tablettes</a></li>
<li><a class="hover-bg-second" href="/selection-meilleurs-vpn#utm_medium=native&#038;utm_source=menu_header_sm&#038;utm_campaign=1103_lancement">Meilleur VPN</a></li>
</ul></div></ul></li>
<li class="menu-item menu-item-playstore have-submenu" data-name-cat="playstore" data-result-cat="" data-result-count="0" data-dropajax-mobile="enabled" data-dropajax="#dropmenu-playstore" ><a href="https://www.frandroid.com/telecharger/apps"  title="Apps"></a><span class="arrow icon-arrow-bottom"></span><p>Apps</p><ul class="submenu"><div class="menu-apps-container"><ul id="menu-apps" class="menu"><li><a class="hover-bg-second" href="/android/applications/personnalisation">Personnaliser son smartphone</a></li>
<li><a class="hover-bg-second" href="/android/applications/top-applications">Les meilleurs apps Android et iPhone</a></li>
<li><a class="hover-bg-second" href="/android/applications/securite-applications">Sécuriser son smartphone</a></li>
</ul></div></ul></li>
<li class="menu-item menu-item-jeux" data-name-cat="jeux" data-result-cat="" data-result-count="5" data-dropajax-mobile="enabled" data-dropajax="#dropmenu-jeux" ><a href="https://www.frandroid.com/telecharger/jeux"  title="Jeux"></a><p>Jeux</p></li>
<li class="menu-item menu-item-bons-plans have-submenu" data-name-cat="bons-plans" data-result-cat="6773" data-result-count="0" data-dropajax-mobile="enabled" data-dropajax="#dropmenu-bons-plans" data-dropdown=".dropdown-bp-wrapper" data-dropdown-animation="slide" data-dropdown-event="hover" ><a href="https://www.frandroid.com/bons-plans"  title="Bons Plans"></a><span class="arrow icon-arrow-bottom"></span><p>Bons Plans</p><ul class="submenu"></ul></li>
</ul>
                            <div class="forum-user-wrapper">
                                <a data-dropdown=".submenu-forum" data-dropdown-animation="slide" data-dropdown-event="hover" class="forum-button" href="https://forum.frandroid.com"title="Forums">Forums<span class="icon-arrow-bottom arrow"></span></a>                            </div>
                        </div>
                    </div>
                </div>
                <!-- from memcache theme_menu_dropdown_cache -->        <div class="dropdown-select-site-wrapper">
            <div id="select-site" class="dropdown">
    <ul>
        <li class="frandroid-logo is-hidden-desktop">
            <a href="https://www.frandroid.com" title="FrAndroid, le site dédié à la communauté Android"></a>
            <span class="icon icon-frandroid"></span><span class="logo-text">FrAndroid</span>
        </li>
        <li class="humanoid-logo">
            <a target="_blank" href="https://humanoid.fr/" title="Humanoid, une galaxie de sites médias"></a>
            <span class="icon icon-humanoid"></span><span class="logo-text">Humanoid</span>
        </li>
        <li class="numerama-logo">
            <a target="_blank" href="https://numerama.com/" title="Numerama, l'avenir est inattendu"></a>
            <span class="icon icon-numerama"></span><span class="icon icon-numerama-letter"></span>
        </li>
    </ul>
</div>        </div>
        <div class="dropdown-forum-wrapper">
            <div class="submenu-forum dropdown">
    <div class="head">
        <a target="_blank" href="//forum.frandroid.com/login/">
            <div class="user-icon-container icon">
                <span class="icon-user"></span>
            </div>
            Connexion
        </a>
        <a target="_blank" href="//forum.frandroid.com/register/"><span class="icon icon-plus"></span>Inscription</a>
    </div>
                <a target="_blank" href="https://forum.frandroid.com/forum/5-applications/">Applications</a>
                    <a target="_blank" href="https://forum.frandroid.com/forum/24-android-en-general-fonctionnement-etc/">Android en général</a>
                    <a target="_blank" href="https://forum.frandroid.com/forum/4-androphones/">Androphones</a>
                    <a target="_blank" href="https://forum.frandroid.com/forum/101-samsung/">Samsung</a>
                    <a target="_blank" href="https://forum.frandroid.com/forum/93-htc/">HTC</a>
                    <a target="_blank" href="https://forum.frandroid.com/forum/388-sony/">Sony</a>
                    <a target="_blank" href="https://forum.frandroid.com/forum/7-d%C3%A9veloppement/">Développement</a>
                    <a target="_blank" href="https://forum.frandroid.com/forum/25-operateurs-et-revendeurs/">Opérateurs</a>
                    <a target="_blank" href="https://forum.frandroid.com/forum/83-conseilsdemandes-daides-avant-achat/">Conseils d'achat</a>
                    <a target="_blank" href="https://forum.frandroid.com/forum/577-tv-google-tv-chromecast-dongle-tv-etc/">Google TV</a>
                    <a target="_blank" href="https://forum.frandroid.com/forum/519-autres-androphones/">Autres terminaux</a>
</div>        </div>
                <!-- TESTS -->
        <div class="dropdown-test-wrapper dropdown">
            <div class="line-one">
                <p class="title-block">Les derniers tests</p>
            </div>
            <ul class="test-list columns is-variable is-0">
    <li class="test-item-container column">
        <a href="https://www.frandroid.com/marques/dell/620512_dell-inspiron-14-7000-nos-photos-du-pc-qui-se-prend-pour-un-xps">
            <img src="//c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/09/p9210677-copie.jpg?resize=180,180" alt="Dell Inspiron 14 7000 : nos photos du PC qui se prend pour un XPS">
                        <span class="prev-title">
			    Dell Inspiron 14 7000 : nos photos du PC qui se prend pour un XPS			</span>
        </a>
    </li>
    <li class="test-item-container column">
        <a href="https://www.frandroid.com/marques/amazon/618252_test-kindle-oasis-2019">
            <img src="//c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/p9210666-copie.jpg?resize=180,180" alt="Test de l'Amazon Kindle Oasis 2019 : vent de fraicheur sur les liseuses">
                            <div class="rank-container">
                    <div class="canvas-container">
                        <canvas class="rank-circle-value" data-rankvalue="8" height="50px"
                                width="50px"></canvas>
                        <span class="rank-value">8</span>
                    </div>
                </div>
                        <span class="prev-title">
			    Test de l'Amazon Kindle Oasis 2019 : vent de fraicheur sur les liseuses			</span>
        </a>
    </li>
    <li class="test-item-container column">
        <a href="https://www.frandroid.com/marques/asus/618260_test-asus-rt-ax88u">
            <img src="//c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/test-asus-ax88u-1.jpg?resize=180,180" alt="Test du routeur Asus RT-AX88U : le Wi-Fi 6 et beaucoup d'options">
                            <div class="rank-container">
                    <div class="canvas-container">
                        <canvas class="rank-circle-value" data-rankvalue="8" height="50px"
                                width="50px"></canvas>
                        <span class="rank-value">8</span>
                    </div>
                </div>
                        <span class="prev-title">
			    Test du routeur Asus RT-AX88U : le Wi-Fi 6 et beaucoup d'options			</span>
        </a>
    </li>
    <li class="test-item-container column">
        <a href="https://www.frandroid.com/marques/samsung/617083_test-samsung-galaxy-note-10-plus">
            <img src="//c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/c_samsung-galaxy-note-10-frandroid-dsc01192.jpg?resize=180,180" alt="Test du Samsung Galaxy Note 10+ : un peu de S Pen et beaucoup de bonheur">
                            <div class="rank-container">
                    <div class="canvas-container">
                        <canvas class="rank-circle-value" data-rankvalue="9" height="50px"
                                width="50px"></canvas>
                        <span class="rank-value">9</span>
                    </div>
                </div>
                        <span class="prev-title">
			    Test du Samsung Galaxy Note 10+ : un peu de S Pen et beaucoup de bonheur			</span>
        </a>
    </li>
    <li class="test-item-container column">
        <a href="https://www.frandroid.com/marques/samsung/618700_prise-en-main-samsung-galaxy-tab-s6">
            <img src="//c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/p9210545-copie.jpg?resize=180,180" alt="Samsung Galaxy Tab S6 : notre prise en main de la nouvelle tablette premium">
                        <span class="prev-title">
			    Samsung Galaxy Tab S6 : notre prise en main de la nouvelle tablette premium			</span>
        </a>
    </li>
                </ul>
            <div class="line-one">
                <div class="list-cat-test">
                    <span class="strong">Tests : </span>
                    <a href="https://www.frandroid.com/test/smartphone">Smartphones</a><span class="separator">-</span><a href="https://www.frandroid.com/test/tablette">Tablettes</a><span class="separator">-</span><a href="https://www.frandroid.com/test/appareils-photo">Appareils Photos</a><span class="separator">-</span><a href="https://www.frandroid.com/test/montres-connectées">Montres Connectées</a><span class="separator">-</span><a href="https://www.frandroid.com/test/accessoires-objets-connectés">Objets Connectés</a><span class="separator">-</span><a href="https://www.frandroid.com/test/android-tv">Android TV</a><span class="separator">-</span><a href="https://www.frandroid.com/test/automobile">Automobile</a>                </div>
                <div class="has-text-right see-all-container">
                    <a class="see-all has-text-weight-bold" href="https://www.frandroid.com/test">> Voir tous les tests </a>
                </div>
            </div>
        </div>
                <!-- BONS PLANS -->
        <div class="dropdown-bp-wrapper dropdown">
            <div class="line-one clearfix">
                <p class="title-block">Les derniers bons plans</p>
            </div>
            <ul class="test-list">
    <li class="test-item-container column">
        <a href="https://www.frandroid.com/produits-android/smartphone/611447_ou-acheter-le-xiaomi-redmi-note-7-au-meilleur-prix-en-2019">
            <img src="//c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/01/redmi-note-7-3.jpg?resize=180,180" alt="Où acheter le Xiaomi Redmi Note 7 au meilleur prix en 2019 ?">
                        <span class="prev-title">
			    Où acheter le Xiaomi Redmi Note 7 au meilleur prix en 2019 ?			</span>
        </a>
    </li>
    <li class="test-item-container column">
        <a href="https://www.frandroid.com/bons-plans/bons-plans-smartphone/617255_le-huawei-p-smart-2019-tombe-a-179-euros-avec-une-batterie-externe-en-bonus">
            <img src="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/huawei-p-smart-2019-batterie-noir.jpg?resize=180,180" alt="Le Huawei P Smart 2019 à 169 euros, ou 10 euros de plus avec une batterie externe en bonus">
                        <span class="prev-title">
			    Le Huawei P Smart 2019 à 169 euros, ou 10 euros de plus avec une batterie externe en bonus			</span>
        </a>
    </li>
    <li class="test-item-container column">
        <a href="https://www.frandroid.com/bons-plans/bons-plans-smartphone/620001_destockage-le-honor-view-20-au-plus-bas-brade-a-349-euros">
            <img src="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/09/honor-view-20-noir.jpg?resize=180,180" alt="Déstockage : le Honor View 20 descend au prix inédit de 349 euros">
                        <span class="prev-title">
			    Déstockage : le Honor View 20 descend au prix inédit de 349 euros			</span>
        </a>
    </li>
    <li class="test-item-container column">
        <a href="https://www.frandroid.com/bons-plans/618186_surfez-sur-internet-a-la-vitesse-de-leclair-avec-loffre-sosh-fibre-a-1499-euros-par-mois">
            <img src="//c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/offre-sosh-fibre-septembre-2019.jpg?resize=180,180" alt="L'offre Sosh Fibre jusqu'à 300 Mbits/s est de retour à moitié prix pendant 1 an - dernier jour">
                        <span class="prev-title">
			    L'offre Sosh Fibre jusqu'à 300 Mbits/s est de retour à moitié prix pendant 1 an - dernier jour			</span>
        </a>
    </li>
    <li class="test-item-container column">
        <a href="https://www.frandroid.com/bons-plans/bons-plans-smartphone/617471_le-xiaomi-mi-mix-2-devient-aussi-abordable-quun-smartphone-entree-de-gamme">
            <img src="//c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/xiaomi-mi-mix-2-de-profil.jpg?resize=180,180" alt="À 179 euros, le Xiaomi Mi Mix 2 devient aussi abordable qu'un smartphone entrée de gamme">
                        <span class="prev-title">
			    À 179 euros, le Xiaomi Mi Mix 2 devient aussi abordable qu'un smartphone entrée de gamme			</span>
        </a>
    </li>
                </ul>
            <div class="line-one clearfix">
                <a class="see-all" href="https://www.frandroid.com/bons-plans">> Voir tous les bons plans </a>
            </div>
        </div>
                    </div>
        </div>
    </header>
    <!-- #masthead -->
    <!-- #ctBoc -->
    <div id="ctBoc">
        <div id="page">
                    <a href="/events/ifa" class="event-banner is-event-ifa" style="background-color: #222D6C">
            <img src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/images/event/ifa/logo.png"/>
            <div class="container">
                <div class="content-box">
                    <div class="columns is-mobile is-vcentered is-marginless">
                        <div class="column is-column-text-left is-half-tablet is-full-mobile">
                            <div class="text-left">
                                Suivre l'<span class="event-name">IFA</span> avec <span>FrAndroid</span>
                            </div>
                        </div>
                        <div class="column is-column-city is-hidden-mobile">
                            <div class="text-city is-hidden-tablet-only is-hidden-mobile">
                                <p class="title is-marginless">Berlin</p>
                                <p class="date is-marginless">4-11 septembre 2019</p>
                            </div>
                        </div>
                        <div class="column is-column-nb-post is-hidden-mobile">
                            <div class="text">
                                <span class="number">17</span><span class="articles">articles</span>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </a>
                            <div id="main" class="site-main cb">
<!-- PRODUIT LIÉ : 600006-->
<article class="container article-container article-test">
<div class="content-box has-background-white single-module tested-product" style="">
    <nav class="content-box__cover-container">
        <ul>
            <li>
                                <a href="https://www.frandroid.com/produits/samsung/smartphones/600006-samsung-galaxy-note-10">Résumé</a>
                            </li>
                        <li>
                                <span class="active">Prise en main</span>
                            </li>
                        <li>
                                <a href="https://www.frandroid.com/produits/samsung/smartphones/600006-samsung-galaxy-note-10/actus">Actualités</a>
                            </li>
            <li>
                                <a href="https://www.frandroid.com/produits/samsung/smartphones/600006-samsung-galaxy-note-10/caracteristiques">Fiche Technique</a>
                            </li>
            <li>
                                <a href="https://www.frandroid.com/produits/samsung/smartphones/600006-samsung-galaxy-note-10/avis">Avis
                    utilisateurs</a>
                            </li>
            <li>
                                <a href="https://www.frandroid.com/produits/samsung/smartphones/600006-samsung-galaxy-note-10/forum">Forums</a>
                            </li>
                        <li>
                                <a href="https://www.frandroid.com/produits/samsung/smartphones/600006-samsung-galaxy-note-10/prix">Comparer
                    les prix</a>
                            </li>
                    </ul>
    </nav>
    <div class="tested-product-container bg-content">
        <div class="breadcrumb">
            <ul id="hpp-breadcrumb"><li><a href="https://www.frandroid.com">Accueil</a></li><li><a href="https://www.frandroid.com/produits">Produits</a></li><li><a href="https://www.frandroid.com/produits/samsung">Samsung</a></li><li><a href="https://www.frandroid.com/produits/samsung/smartphones">Smartphones</a></li><li><a href="https://www.frandroid.com/produits/samsung/smartphones/600006-samsung-galaxy-note-10">Samsung Galaxy Note 10</a></li><li>Test</li></ul>            <script type="application/ld+json">
                {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.frandroid.com","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.frandroid.com\/produits","name":"Produits"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.frandroid.com\/produits\/samsung","name":"Samsung"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.frandroid.com\/produits\/samsung\/smartphones","name":"Smartphones"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/www.frandroid.com\/produits\/samsung\/smartphones\/600006-samsung-galaxy-note-10","name":"Samsung Galaxy Note 10"}}]}            </script>
        </div>
        <div class="content-box__fullwidth-container">
            <div id="megabanner" class="megabanner is-hidden-mobile">
                            <div class="hb__ad--header is-hidden-mobile">
                <div id="optidigital-adslot-Billboard_1" style='display:none;' class="Billboard_1"></div>
            </div>
                    </div>
        </div>
                <h1 class="entry-title entry-title--is-test-post-title">Test du Samsung Galaxy Note 10 : le feu d'artifice</h1>
                                <div class="columns is-multiline is-variable is-0">
            <div class="product-info column is-two-third">
                                    <div class="stats">
                        <div class="columns is-vcentered is-variable is-0">
                                                            <img class="column is-half" src="https://images.frandroid.com/wp-content/uploads/2019/06/samsung-galaxy-note-10-2019-frandroid.png">
                                                                                        <div class="column is-half product-description">
                                    <div class="columns is-variable is-0">
                                                                                                            </div>
                                                                            <div class="resume">
                                            <span class="conclusion-title">
                                                Description du produit                                            </span>
                                            Le Samsung Galaxy Note10 est un smartphone haut de gamme annoncé le 7 août 2019. Équipé du S Pen qui fait le succès de la gamme, il est équipé d'un écran AMOLED de 6,3 pouces et d'un triple capteur photo&hellip;                                                                                    </div>
                                                                    </div>
                                                    </div>
                    </div>
                                    <div class="offers-containers">
                        <span>Où acheter le Samsung Galaxy Note 10 au meilleur prix ?</span>
                        <div class="offers showed">
    <a href="https://bestengine.humanoid.fr/track/4459708/samsung-galaxy-note-10-smartphone-portable-debloque-4g-ecran-6-3-pouces-256-go-double-nano_amazon?source=entry_p6884_resume"
   data-push-event="bestengine_marchand_amazon,bestengine_produit_samsung-galaxy-note-10"   rel="nofollow" target="_blank" class="amazon">
    <span class="offer">
        <span class="text">
            Amazon        </span>
        <span class="link">
            <span class="icon-cart"></span>
            Découvrir l'offre
        </span>
         <span class="price">
            957€        </span>
    </span>
</a>
<a href="https://bestengine.humanoid.fr/track/4452255/samsung-galaxy-note10-256-go-double-sim-argent-stellaire_rakuten?source=entry_p6884_resume"
   data-push-event="bestengine_marchand_rakuten,bestengine_produit_samsung-galaxy-note-10"   rel="nofollow" target="_blank" class="rakuten">
    <span class="offer">
        <span class="text">
            Rakuten        </span>
        <span class="link">
            <span class="icon-cart"></span>
            Découvrir l'offre
        </span>
         <span class="price">
            757€        </span>
    </span>
</a>
<a href="https://bestengine.humanoid.fr/track/4451377/samsung-galaxy-note-10-8go-256go-dual-sim-debloque-lueur-aura_eglobal-central-france?source=entry_p6884_resume"
   data-push-event="bestengine_marchand_eglobal central france,bestengine_produit_samsung-galaxy-note-10"   rel="nofollow" target="_blank" class="eglobal central france">
    <span class="offer">
        <span class="text">
            eGlobal Central France        </span>
        <span class="link">
            <span class="icon-cart"></span>
            Découvrir l'offre
        </span>
         <span class="price">
            773€        </span>
    </span>
</a>
<a href="https://bestengine.humanoid.fr/track/4463806/samsung-galaxy-note10-n9700-dual-8gb-256gb-aura-black-stock-in-eu_ebay?source=entry_p6884_resume"
   data-push-event="bestengine_marchand_ebay,bestengine_produit_samsung-galaxy-note-10"   rel="nofollow" target="_blank" class="ebay">
    <span class="offer">
        <span class="text">
            Ebay        </span>
        <span class="link">
            <span class="icon-cart"></span>
            Découvrir l'offre
        </span>
         <span class="price">
            778€        </span>
    </span>
</a>
<a href="https://bestengine.humanoid.fr/track/4455413/samsung-galaxy-note10-noir-256-go_cdiscount?source=entry_p6884_resume"
   data-push-event="bestengine_marchand_cdiscount,bestengine_produit_samsung-galaxy-note-10"   rel="nofollow" target="_blank" class="cdiscount">
    <span class="offer">
        <span class="text">
            Cdiscount        </span>
        <span class="link">
            <span class="icon-cart"></span>
            Découvrir l'offre
        </span>
         <span class="price">
            957€        </span>
    </span>
</a>
<div class="more-merchants"><a href="https://bestengine.humanoid.fr/track/4457302/smartphone-samsung-galaxy-note-10-256go-argent_electro-depot?source=entry_p6884_resume"
   data-push-event="bestengine_marchand_electro dépôt,bestengine_produit_samsung-galaxy-note-10"   rel="nofollow" target="_blank" class="electro dépôt">
    <span class="offer">
        <span class="text">
            Electro Dépôt        </span>
        <span class="link">
            <span class="icon-cart"></span>
            Découvrir l'offre
        </span>
         <span class="price">
            957€        </span>
    </span>
</a>
<a href="https://bestengine.humanoid.fr/track/4425612/galaxy-note-10-darty_darty?source=entry_p6884_resume"
   data-push-event="bestengine_marchand_darty,bestengine_produit_samsung-galaxy-note-10"   rel="nofollow" target="_blank" class="darty">
    <span class="offer">
        <span class="text">
            Darty        </span>
        <span class="link">
            <span class="icon-cart"></span>
            Découvrir l'offre
        </span>
         <span class="price">
            959€        </span>
    </span>
</a>
<a href="https://bestengine.humanoid.fr/track/4425554/smartphone-samsung-galaxy-note-10-silver_boulanger?source=entry_p6884_resume"
   data-push-event="bestengine_marchand_boulanger,bestengine_produit_samsung-galaxy-note-10"   rel="nofollow" target="_blank" class="boulanger">
    <span class="offer">
        <span class="text">
            Boulanger        </span>
        <span class="link">
            <span class="icon-cart"></span>
            Découvrir l'offre
        </span>
         <span class="price">
            959€        </span>
    </span>
</a>
<a href="https://bestengine.humanoid.fr/track/4433866/smartphone-samsung-galaxy-note-10-double-sim-256-go-argent_fnac?source=entry_p6884_resume"
   data-push-event="bestengine_marchand_fnac,bestengine_produit_samsung-galaxy-note-10"   rel="nofollow" target="_blank" class="fnac">
    <span class="offer">
        <span class="text">
            Fnac        </span>
        <span class="link">
            <span class="icon-cart"></span>
            Découvrir l'offre
        </span>
         <span class="price">
            959€        </span>
    </span>
</a>
<a href="https://bestengine.humanoid.fr/track/4433868/samsung-galaxy-note-10-256-go-noir-cosmos_rueducommerce?source=entry_p6884_resume"
   data-push-event="bestengine_marchand_rueducommerce,bestengine_produit_samsung-galaxy-note-10"   rel="nofollow" target="_blank" class="rueducommerce">
    <span class="offer">
        <span class="text">
            RueDuCommerce        </span>
        <span class="link">
            <span class="icon-cart"></span>
            Découvrir l'offre
        </span>
         <span class="price">
            959€        </span>
    </span>
</a>
            </div>
        <div class="see-more-merchants"><span class="icon icon-plus"></span> <span>Voir plus d'offres</span></div>
    </div>
                    </div>
                                </div>
            <div class="column is-one-third product-resume-sidebar">
                <div class="i-love-frandroid hidejs" style="margin: 0 auto 20px; width: 300px; padding-left: 10px;" id="i-love-frandroid-1">
                            <div>
            <div id="optidigital-adslot-HalfpageAd_1" style='display:none;' class="HalfpageAd_1"></div>
        </div>
                    </div>
            </div>
        </div>
    </div>
</div>
    <div class="">
        <div class="single-post-container entry content-box has-background-white post-619799 post type-post status-publish format-standard has-post-thumbnail category-marques category-produits-android category-samsung category-smartphone category-test tag-samsung-galaxy-note-10 featured-post" id="post-619799" data-single-post-id="619799">
<div class="post-header">
    <div class="post-header__breadcrumb">
<div class="breadcrumb">
    <span>
        <a class="breadcrumb__link" href="https://www.frandroid.com/test">Test</a>
    </span>
    <span class="icon-next"></span>
    <span>
        <a class="breadcrumb__link" href="https://www.frandroid.com/test/smartphone">Smartphones</a>
    </span>
    <span class="icon-next"></span>
    <span>
        <a class="breadcrumb__link" href="https://www.frandroid.com/produits/samsung">Samsung</a>
    </span>
    <span class="icon-next"></span>
    <span>
        <a class="breadcrumb__link" href="https://www.frandroid.com/produits/samsung/smartphones/600006-samsung-galaxy-note-10">Samsung Galaxy Note 10</a>
    </span>
</div>
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.frandroid.com/test",
      "name": "Test"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.frandroid.com/test/smartphone",
      "name": "Smartphones"
    }
  },{
    "@type": "ListItem",
    "position": 3,
    "item": {
      "@id": "https://www.frandroid.com/produits/samsung",
      "name": "Samsung"
    }
  },{
    "@type": "ListItem",
    "position": 4,
    "item": {
      "@id": "https://www.frandroid.com/produits/samsung/smartphones/600006-samsung-galaxy-note-10",
      "name": "Samsung Galaxy Note 10"
    }
  }]
}
</script>
    </div>
    <div class="post-header__byline">
        Par <span class="post-header__author-name">Maxime Lancelin-Golbery</span>,
                    <span>
                le 04 septembre 2019 &agrave;  20:00            </span>
            </div>
</div>
            <div class="post-top-area">
                <h1 class="entry-title entry-title--tested">
                    Test du Samsung Galaxy Note 10 : le feu d&rsquo;artifice                                    </h1>
            </div>
            <div class="columns">
                <div class="column">
                                        <div class="article-content post-no-sidebar content-box__fullwidth-container">
<div class="post-content">
    <div id="page-details" data-pages="1"></div>            <div id="index-menu" class="top no-flick" style="z-index: 42;">
                <button id="index-menu-action"><span>-</span> Réduire</button>
                <ul>
                    <div id="summaryPogression"></div>
                                            <li><a href="#fiche-technique" class="index-menu-link"
                               data-page="1"><span>Fiche technique</span></a></li>
                                            <li><a href="#design" class="index-menu-link"
                               data-page="1"><span>Design</span></a></li>
                                            <li><a href="#ecran" class="index-menu-link"
                               data-page="1"><span>Écran</span></a></li>
                                            <li><a href="#logiciel" class="index-menu-link"
                               data-page="1"><span>Logiciel</span></a></li>
                                            <li><a href="#performances" class="index-menu-link"
                               data-page="1"><span>Performances</span></a></li>
                                            <li><a href="#appareil-photo" class="index-menu-link"
                               data-page="1"><span>Appareil photo</span></a></li>
                                            <li><a href="#son" class="index-menu-link"
                               data-page="1"><span>Son</span></a></li>
                                            <li><a href="#reseau-et-communications" class="index-menu-link"
                               data-page="1"><span>Réseau et communications</span></a></li>
                                            <li><a href="#autonomie" class="index-menu-link"
                               data-page="1"><span>Autonomie</span></a></li>
                                            <li><a href="#galerie-photo" class="index-menu-link"
                               data-page="1"><span>Galerie photo</span></a></li>
                                            <li><a href="#prix-et-date-de-sortie" class="index-menu-link"
                               data-page="1"><span>Prix et date de sortie</span></a></li>
                                            <li><a href="#conclusion" class="index-menu-link" data-page="0"><span>Conclusion</span></a></li>
                    <li><a href="#comments" class="index-menu-link" data-page="0"><span>Commentaires</span></a></li>
                </ul>
                                    <a class="product-resume-link"
                       href="https://www.frandroid.com/produits/samsung/smartphones/600006-samsung-galaxy-note-10"><span
                                class="icon-smartphone"></span>Fiche produit</a>
                                                            <a class="product-buy-link amazon"
                       href="https://bestengine.humanoid.fr/track/4459708/samsung-galaxy-note-10-smartphone-portable-debloque-4g-ecran-6-3-pouces-256-go-double-nano_amazon?source=test_619799_summary" target="_blank" rel="nofollow">
                        <span class="icon-cart"></span>
                        Disponible à 957€                    </a>
                    <span class="clearfix"></span>
                                            </div>
    <p class="chapo">Le Samsung Galaxy Note 10+ est le meilleur du meilleur de ce qu’a à offrir le constructeur coréen cette année. Mais pour quelques menus sacrifices, le Galaxy Note 10 se veut être tout aussi bien dans un format plus petit. Et s’il était à favoriser ? Réponse dans notre test complet. </p>                    <div class="hb__ad hb__ad--content is-hidden-desktop is-hidden-tablet-only">
                <div id="optidigital-adslot-Mobile_Pos1" style="display:none;" class="Mobile_Pos1"></div>
            </div>
<div class="cb">
<div><a href="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01223.jpg" target="_blank"><img class="aligncenter size-large wp-image-620582" src="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01223-1200x800.jpg" alt="" width="1200" height="800" srcset="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01223-1200x800.jpg 1200w, https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01223-768x512.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px"></a></div>
<p></p>
</div>
<p>Nous vous avons déjà réalisé un comparatif des <a href="https://www.frandroid.com/marques/samsung/614428_samsung-galaxy-note-10-vs-galaxy-note-10-quelles-differences" rel="" data-push-event="edito_lien_marchand_,edito_lien_offre_diffrences-entre-le-Samsung-Galaxy-Note-10-et-le-Galaxy-Note-10">différences entre le Samsung Galaxy Note 10+ et le Galaxy Note 10</a>. Désormais, il est temps de tester le smartphone en lui-même, afin de déterminer si ses petits sacrifices sont si importants que cela.</p>
<p>Nous ne nous attarderons pas sur les éléments similaires entre les deux smartphones, et nous vous invitons à lire <a href="https://www.frandroid.com/marques/samsung/617083_test-samsung-galaxy-note-10-plus" rel="" data-push-event="edito_lien_marchand_,edito_lien_offre_notre-test-complet-du-Galaxy-Note-10">notre test complet du Galaxy Note 10+</a> pour cela. Surtout, nous parlerons des différences et de leur impact au quotidien.</p>                    <div class="hb__ad hb__ad--content is-hidden-desktop is-hidden-tablet-only">
                <div id="optidigital-adslot-Mobile_Pos2" style="display:none;" class="Mobile_Pos2"></div>
            </div>
<h2>
<span class="index" id="fiche-technique" data-title="Fiche technique"></span>Fiche technique</h2>                    <div class="hb__ad hb__ad--content is-hidden-mobile">
                <div id="optidigital-adslot-Content_1" style="display:none;" class="Content_1"></div>
            </div>
<table class="tablepress table-spec-products">
<thead><tr>
<th style="width: 25%">Modèle</th>
                    <th style="width: 75%">
                <a class="spec-tab-a-th" href="https://www.frandroid.com/produits/samsung/smartphones/600006-samsung-galaxy-note-10">Samsung Galaxy Note 10</a>
            </th>
            </tr></thead>
<tbody class="row-hover">
<tr class="even">
<td>Version de l'OS</td>
                            <td>
                                            Android 9.0                                    </td>
                    </tr>
<tr class="odd">
<td>Interface constructeur</td>
                            <td>
                                            Samsung One UI                                    </td>
                    </tr>
<tr class="even">
<td>Taille d'écran</td>
                            <td>
                                             6.3 pouces                                    </td>
                    </tr>
<tr class="odd">
<td>Définition</td>
                            <td>
                                            2280 x 1080 pixels                                    </td>
                    </tr>
<tr class="even">
<td>Densité de pixels</td>
                            <td>
                                            507 ppp                                    </td>
                    </tr>
<tr class="odd">
<td>Technologie</td>
                            <td>
                                            Super Amoled                                    </td>
                    </tr>
<tr class="even">
<td>SoC</td>
                            <td>
                                            Exynos 9825                                    </td>
                    </tr>
<tr class="odd">
<td>Processeur (CPU)</td>
                            <td>
                                            ARMv8                                    </td>
                    </tr>
<tr class="even">
<td>Puce Graphique (GPU)</td>
                            <td>
                                            Mali-G76 MP12                                    </td>
                    </tr>
<tr class="odd">
<td>Mémoire vive (RAM)</td>
                            <td>
                                             8 Go                                    </td>
                    </tr>
<tr class="even">
<td>Mémoire interne (flash)</td>
                            <td>
                                            256 Go                                    </td>
                    </tr>
<tr class="odd">
<td>MicroSD</td>
                            <td>
                                            Non                                    </td>
                    </tr>
<tr class="even">
<td>Appareil photo (dorsal)</td>
                            <td>
                                            Capteur 1 : 12 MP<br>Capteur 2 : 16 MP<br>Capteur 3 : 12 MP                                    </td>
                    </tr>
<tr class="odd">
<td>Appareil photo (frontal)</td>
                            <td>
                                            10 MP                                    </td>
                    </tr>
<tr class="even">
<td>Enregistrement vidéo</td>
                            <td>
                                            4K                                    </td>
                    </tr>
<tr class="odd">
<td>Wi-Fi</td>
                            <td>
                                            Wi-Fi 6 (ad)                                    </td>
                    </tr>
<tr class="even">
<td>Bluetooth</td>
                            <td>
                                            5.0 + A2DP + LE                                    </td>
                    </tr>
<tr class="odd">
<td>Réseaux</td>
                            <td>
                                            LTE, HSPA, GSM                                    </td>
                    </tr>
<tr class="even">
<td>Bandes supportées</td>
                            <td>
                                            2100 MHz (B1), 800 MHz (B20), 1800 MHz (B3), 2600 MHz (B7), 700 MHz (B28)                                    </td>
                    </tr>
<tr class="odd">
<td>NFC</td>
                            <td>
                                            Oui                                    </td>
                    </tr>
<tr class="even">
<td>Capteur d'empreintes</td>
                            <td>
                                            Oui                                    </td>
                    </tr>
<tr class="odd">
<td>Ports (entrées/sorties)</td>
                            <td>
                                            USB Type-C                                    </td>
                    </tr>
<tr class="even">
<td>Géolocalisation</td>
                            <td>
                                            Oui                                    </td>
                    </tr>
<tr class="odd">
<td>Batterie</td>
                            <td>
                                            3500 mAh                                    </td>
                    </tr>
<tr class="even">
<td>Dimensions</td>
                            <td>
                                            71.8 x 151 x 7.9mm                                    </td>
                    </tr>
<tr class="odd">
<td>Poids</td>
                            <td>
                                            168 grammes                                    </td>
                    </tr>
<tr class="even">
<td>Couleurs</td>
                            <td>
                                            Noir, Argent                                    </td>
                    </tr>
<tr class="odd">
<td>Prix</td>
                            <td>
                                            <a href="https://bestengine.humanoid.fr/track/4459708/samsung-galaxy-note-10-smartphone-portable-debloque-4g-ecran-6-3-pouces-256-go-double-nano_amazon">957€</a>
                                    </td>
                    </tr>
<tr>
<td></td>
                        <td>
                <a href="https://www.frandroid.com/produits/samsung/smartphones/600006-samsung-galaxy-note-10">Fiche produit</a>
                            </td>
                    </tr>
</tbody>
</table>                    <div class="hb__ad hb__ad--content is-hidden-desktop is-hidden-tablet-only">
                <div id="optidigital-adslot-Mobile_Pos3" style="display:none;" class="Mobile_Pos3"></div>
            </div>
                                    <div class="hb__ad hb__ad--content is-hidden-mobile">
                <div id="optidigital-adslot-Content_2" style="display:none;" class="Content_2"></div>
            </div>
                <p><em>Ce test a été réalisé à partir d’un produit prêté par la marque.</em></p>
<h2>
<span class="index" id="design" data-title="Design"></span>Design</h2>
<p>Les lignes rectangulaires de la gamme continuent d’être superbement représentées sur ce Galaxy Note 10, mais son grand avantage par rapport à son grand frère est qu’il est… plus petit. Ça paraît très anodin comme cela, mais cela se ressent dès la première prise en main. Dans un monde où les smartphones sont toujours plus grands, le Galaxy Note 10 a un format très agréable qui facilite grandement sa préhension et rend son usage beaucoup plus naturel.</p>
<p><a href="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01247.jpg" target="_blank"><img class="aligncenter size-large wp-image-620587" src="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01247-1200x800.jpg" alt="" width="1200" height="800" srcset="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01247-1200x800.jpg 1200w, https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01247-768x512.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px"></a></p>
<p>Rajoutez à cela un détail qui a son impact : il est significativement plus léger que son frère, à 168 grammes contre 196 grammes. Et là encore, cela se ressent : c’est l’un des smartphones les moins lourds qu’il m’ait été donné de tester cette année et très certainement le plus léger de la catégorie premium.</p>                    <div class="hb__ad hb__ad--content is-hidden-mobile">
                <div id="optidigital-adslot-Content_3" style="display:none;" class="Content_3"></div>
            </div>
<p>Couplez à cela ses finitions extraordinaires et sa finesse et vous avez vraiment un petit bijou qu’il est presque impossible de concurrencer. Les lignes de son écran épousent parfaitement les bordures jusqu’à donner l’impression de ne plus en avoir sur les côtés, et ce sans pour autant occasionner de faux positifs au contact de la paume. Le poinçon centré sur l’écran se fait qui plus est très vite oublié, le rendant toujours plus beau.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="1000" data-carousel-extra="null" itemscope itemtype="http://schema.org/ImageGallery"> <div class="gallery-row" style="width: 1000px; height: 446px;" data-original-width="1000" data-original-height="446"> <div class="gallery-group images-1" style="width: 667px; height: 446px;" data-original-width="667" data-original-height="446"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01258.jpg" border="0" itemprop="url"> <meta itemprop="width" content="663">
<meta itemprop="height" content="442">
<img data-attachment-id="620590" data-orig-file="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01258.jpg" data-orig-size="2700,1800" data-comments-opened="1" data-image-meta='{"aperture":"2,5","credit":"","camera":"","caption":"","created_timestamp":"1567608516","copyright":"","focal_length":"35","iso":"100","shutter_speed":"0,0125","title":"","orientation":"0"}' data-image-title="c_Samsung Galaxy Note 10 – FrAndroid – DSC01258" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01258-1200x800.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01258-1200x800.jpg" src="https://i2.wp.com/images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01258.jpg?w=663&amp;h=442&amp;crop&amp;ssl=1" width="663" height="442" data-original-width="663" data-original-height="442" itemprop="http://schema.org/image" title="c_Samsung Galaxy Note 10 - FrAndroid - DSC01258" alt="c_Samsung Galaxy Note 10 - FrAndroid - DSC01258" style="width: 663px; height: 442px;"></a> </div> </div> <!-- close group --> <div class="gallery-group images-2" style="width: 333px; height: 446px;" data-original-width="333" data-original-height="446"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01272.jpg" border="0" itemprop="url"> <meta itemprop="width" content="329">
<meta itemprop="height" content="219">
<img data-attachment-id="620594" data-orig-file="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01272.jpg" data-orig-size="2700,1800" data-comments-opened="1" data-image-meta='{"aperture":"2,5","credit":"","camera":"","caption":"","created_timestamp":"1567608586","copyright":"","focal_length":"35","iso":"125","shutter_speed":"0,016666666666667","title":"","orientation":"0"}' data-image-title="c_Samsung Galaxy Note 10 – FrAndroid – DSC01272" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01272-1200x800.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01272-1200x800.jpg" src="https://i0.wp.com/images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01272.jpg?w=329&amp;h=219&amp;crop&amp;ssl=1" width="329" height="219" data-original-width="329" data-original-height="219" itemprop="http://schema.org/image" title="c_Samsung Galaxy Note 10 - FrAndroid - DSC01272" alt="c_Samsung Galaxy Note 10 - FrAndroid - DSC01272" style="width: 329px; height: 219px;"></a> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01269.jpg" border="0" itemprop="url"> <meta itemprop="width" content="329">
<meta itemprop="height" content="219">
<img data-attachment-id="620593" data-orig-file="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01269.jpg" data-orig-size="2700,1800" data-comments-opened="1" data-image-meta='{"aperture":"2,5","credit":"","camera":"","caption":"","created_timestamp":"1567608552","copyright":"","focal_length":"35","iso":"100","shutter_speed":"0,016666666666667","title":"","orientation":"0"}' data-image-title="c_Samsung Galaxy Note 10 – FrAndroid – DSC01269" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01269-1200x800.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01269-1200x800.jpg" src="https://i2.wp.com/images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01269.jpg?w=329&amp;h=219&amp;crop&amp;ssl=1" width="329" height="219" data-original-width="329" data-original-height="219" itemprop="http://schema.org/image" title="c_Samsung Galaxy Note 10 - FrAndroid - DSC01269" alt="c_Samsung Galaxy Note 10 - FrAndroid - DSC01269" style="width: 329px; height: 219px;"></a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p>Le design est sobre, mais saisissant, comme une petite pièce d’orfèvrerie. Le Note 10 et son format plus compact ne font qu’y rajouter une prise en main plus naturelle qui ne fait que maximiser encore l’aisance avec laquelle on l’utilise. Un sans-faute sur toute la ligne.</p>
<h2>
<span class="index" id="ecran" data-title="Écran"></span>Écran</h2>
<p>Si le design des écrans est similaire entre les deux smartphones, <a href="https://www.frandroid.com/produits/samsung/smartphones/600006-samsung-galaxy-note-10">le Galaxy Note 10</a> a tout de même une dalle plus petite : 6,3 pouces de diagonale contre 6,8 sur le Note 10+. De là naît son format plus petit, mais elle ne manque pas pour autant de punch.</p>
<p>La dalle Super AMOLED a une seule « faiblesse » : elle supporte une définition maximale en Full HD+, contre Quad HD+. Considérant que le Note 10+ tournera la majorité du temps en Full HD+ quoi qu’il arrive, et que la différence sur une telle diagonale d’écran est franchement dérisoire, c’est loin d’être un problème.</p>
<p><a href="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01235.jpg" target="_blank"><img class="aligncenter size-large wp-image-620585" src="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01235-1200x800.jpg" alt="" width="1200" height="800" srcset="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01235-1200x800.jpg 1200w, https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01235-768x512.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px"></a></p>
<p>La qualité de la dalle est qui plus est la même. Entre sa compatibilité HDR10+, sa luminosité maximale pouvant atteindre jusqu’à 700 cd/m² dans nos tests, et ses couleurs magnifiques très proches du réel (température moyenne à 6300 K selon nos tests Calman), il est difficile de trouver quoi que ce soit à redire.</p>
<p>Peut-être juste une chose : son rafraîchissement à 60 Hz. Certains smartphones, comme le OnePlus 7 Pro, popularisent désormais les rafraîchissements plus rapides sur nos écrans de smartphone, et y goûter est l’adopter. Rester à 60 Hz peut donc être un peu dommage pour le numéro 1 du marché, mais la qualité de l’affichage sur le Galaxy Note 10 est si bon qu’il est difficile de lui en vouloir.</p>
<h2>
<span class="index" id="logiciel" data-title="Logiciel"></span>Logiciel</h2>
<p>L’expérience logicielle est intégralement similaire à celle du Samsung Galaxy Note 10+, S Pen compris. Nous vous invitons donc à lire <a href="https://www.frandroid.com/marques/samsung/617083_test-samsung-galaxy-note-10-plus">le test très complet d’Omar à ce sujet</a>.</p>
<p><a href="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01276.jpg" target="_blank"><img class="aligncenter size-large wp-image-620595" src="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01276-1200x800.jpg" alt="" width="1200" height="800" srcset="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01276-1200x800.jpg 1200w, https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01276-768x512.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px"></a></p>
<h2>
<span class="index" id="performances" data-title="Performances"></span>Performances</h2>
<p>Les deux Samsung Galaxy Note 10 profitent du nouvel Exynos 9825. Cependant, il existe une différence notable : le Note 10 s’équipe de 8 Go de RAM LPDDR4X, contre 12 Go sur le Note 10+.</p>
<p>Les <em>benchmarks</em> sont donc sensiblement les mêmes entre les deux smartphones, avec des résultats dans la marge attendue. Cependant, le Note 10+ sera capable d’encaisser plus d’usages gourmands en même temps, comme sur PCMark par exemple. Malgré tout, le Note 10 n’est pas non plus à plaindre.</p>
<table id="tablepress-1723-no-2" class="tablepress tablepress-id-1723">
<thead><tr class="row-1 odd">
<th class="column-1"> </th>
<th class="column-2">Samsung Galaxy Note 10 (FHD+)</th>
<th class="column-3">Samsung Galaxy Note 10+ (FHD+)</th>
<th class="column-4">OnePlus 7 Pro</th>
<th class="column-5">Huawei P30 Pro (perf ON)</th>
<th class="column-6">Samsung Galaxy S10+ (FHD+)</th>
</tr></thead>
<tbody class="row-hover">
<tr class="row-2 even">
<td class="column-1">SoC</td>
<td class="column-2">Exynos 9825</td>
<td class="column-3">Exynos 9825</td>
<td class="column-4">S855</td>
<td class="column-5">Kirin 980</td>
<td class="column-6">Exynos 9820</td>
</tr>
<tr class="row-3 odd">
<td class="column-1">AnTuTu 7.x</td>
<td class="column-2">345 770</td>
<td class="column-3">345 787</td>
<td class="column-4">373 182</td>
<td class="column-5">315 754</td>
<td class="column-6">333 708</td>
</tr>
<tr class="row-4 even">
<td class="column-1">PCMark 2.0</td>
<td class="column-2">7 421</td>
<td class="column-3">8 870</td>
<td class="column-4">9 744</td>
<td class="column-5">9 173</td>
<td class="column-6">7 737</td>
</tr>
<tr class="row-5 odd">
<td class="column-1">3DMark Slingshot Extreme</td>
<td class="column-2">4 872</td>
<td class="column-3">4 948</td>
<td class="column-4">5 577</td>
<td class="column-5">4 243</td>
<td class="column-6">4 390</td>
</tr>
<tr class="row-6 even">
<td class="column-1">3DMark Slingshot Extreme Graphics</td>
<td class="column-2">5 659</td>
<td class="column-3">5 722</td>
<td class="column-4">6 228</td>
<td class="column-5">4 374</td>
<td class="column-6">5 221</td>
</tr>
<tr class="row-7 odd">
<td class="column-1">3DMark Slingshot Extreme Physics</td>
<td class="column-2">3 276</td>
<td class="column-3">3 359</td>
<td class="column-4">4 084</td>
<td class="column-5">3 841</td>
<td class="column-6">2 819</td>
</tr>
<tr class="row-8 even">
<td class="column-1">GFXBench Aztec Vulkan high (onscreen / offscreen)</td>
<td class="column-2">19 / 15 FPS</td>
<td class="column-3">19 / 17 FPS</td>
<td class="column-4">15 / 16 FPS</td>
<td class="column-5">16 / 13 FPS</td>
<td class="column-6">19 / 16 FPS</td>
</tr>
<tr class="row-9 odd">
<td class="column-1">GFXBench Car Chase (onscreen / offscreen)</td>
<td class="column-2">32 / 33 FPS</td>
<td class="column-3">38 / 42 FPS</td>
<td class="column-4">21 / 42 FPS</td>
<td class="column-5">29 / 33 FPS</td>
<td class="column-6">37 / 43 FPS</td>
</tr>
<tr class="row-10 even">
<td class="column-1">GFXBench Manhattan 3.0 (onscreen / offscreen)</td>
<td class="column-2">59/ 86 FPS</td>
<td class="column-3">60 / 103 FPS</td>
<td class="column-4">55 / 101 FPS</td>
<td class="column-5">59 / 89 FPS</td>
<td class="column-6">59 / 97 FPS</td>
</tr>
<tr class="row-11 odd">
<td class="column-1">Lecture / écriture séquentielle</td>
<td class="column-2">1 518 / 590 Mo/s</td>
<td class="column-3">1 457 / 585 Mo/s </td>
<td class="column-4">1 436 / 388 Mo/s</td>
<td class="column-5">903 / 232 Mo/s</td>
<td class="column-6">804 / 192 Mo/s</td>
</tr>
<tr class="row-12 even">
<td class="column-1">Lecture / écriture aléatoire</td>
<td class="column-2">46,6k / 48k IOPS</td>
<td class="column-3">46,6k / 48,5k IOPS</td>
<td class="column-4">43k / 7,2k IOPS</td>
<td class="column-5">43,4k / 66k IOPS</td>
<td class="column-6">35,2k / 6,3k IOPS</td>
</tr>
</tbody>
</table>
<p>Dans l’ensemble, la puce de Samsung reste donc très bien… mais n’est tout de même pas au niveau du Snapdragon 855, de peu ceci étant. L’histoire se répète donc, même si cela sera à peine remarqué à l’usage. Par contre, la chauffe est vraiment rapide à apparaître et bien marquée, même si elle se dissipe convenablement. Il semble qu’il s’agisse là d’un des sacrifices consentis pour avoir un format plus petit.</p>
<h2>
<span class="index" id="appareil-photo" data-title="Appareil photo"></span>Appareil photo</h2>
<p>La seule différence entre le Galaxy Note 10+ et le Galaxy Note 10 sur le terrain de la photo ? L’inclusion d’un capteur TOF sur le plus grand modèle, de manière à mieux établir l’éloignement des sujets pour créer l’effet bokeh. Et sur le terrain, cela se vérifie également.</p>
<p>Nous passerons donc sur les petits ajouts type émojis animés, que vous pouvez voir dans le test du Note 10+, pour nous concentrer sur la qualité photo elle-même.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="1000" data-carousel-extra="null" itemscope itemtype="http://schema.org/ImageGallery"> <div class="gallery-row" style="width: 1000px; height: 501px;" data-original-width="1000" data-original-height="501"> <div class="gallery-group images-1" style="width: 667px; height: 501px;" data-original-width="667" data-original-height="501"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://images.frandroid.com/wp-content/uploads/2019/09/20190831_184709.jpg" border="0" itemprop="url"> <meta itemprop="width" content="663">
<meta itemprop="height" content="497">
<img data-attachment-id="620077" data-orig-file="https://images.frandroid.com/wp-content/uploads/2019/09/20190831_184709.jpg" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta='{"aperture":"2,4","credit":"","camera":"SM-N970F","caption":"","created_timestamp":"1567277229","copyright":"","focal_length":"4,3","iso":"50","shutter_speed":"0,0017921146953405","title":"","orientation":"1"}' data-image-title="20190831_184709" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2019/09/20190831_184709-1200x900.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2019/09/20190831_184709-1200x900.jpg" src="https://i2.wp.com/images.frandroid.com/wp-content/uploads/2019/09/20190831_184709.jpg?w=663&amp;h=497&amp;crop&amp;ssl=1" width="663" height="497" data-original-width="663" data-original-height="497" itemprop="http://schema.org/image" title="20190831_184709" alt="20190831_184709" style="width: 663px; height: 497px;"></a> </div> </div> <!-- close group --> <div class="gallery-group images-2" style="width: 333px; height: 501px;" data-original-width="333" data-original-height="501"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://images.frandroid.com/wp-content/uploads/2019/09/20190831_184716.jpg" border="0" itemprop="url"> <meta itemprop="width" content="329">
<meta itemprop="height" content="247">
<img data-attachment-id="620075" data-orig-file="https://images.frandroid.com/wp-content/uploads/2019/09/20190831_184716.jpg" data-orig-size="4608,3456" data-comments-opened="1" data-image-meta='{"aperture":"2,2","credit":"","camera":"SM-N970F","caption":"","created_timestamp":"1567277236","copyright":"","focal_length":"1,8","iso":"50","shutter_speed":"0,0028248587570621","title":"","orientation":"1"}' data-image-title="20190831_184716" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2019/09/20190831_184716-1200x900.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2019/09/20190831_184716-1200x900.jpg" src="https://i0.wp.com/images.frandroid.com/wp-content/uploads/2019/09/20190831_184716.jpg?w=329&amp;h=247&amp;crop&amp;ssl=1" width="329" height="247" data-original-width="329" data-original-height="247" itemprop="http://schema.org/image" title="20190831_184716" alt="20190831_184716" style="width: 329px; height: 247px;"></a> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://images.frandroid.com/wp-content/uploads/2019/09/20190831_184720.jpg" border="0" itemprop="url"> <meta itemprop="width" content="329">
<meta itemprop="height" content="246">
<img data-attachment-id="620076" data-orig-file="https://images.frandroid.com/wp-content/uploads/2019/09/20190831_184720.jpg" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta='{"aperture":"2,1","credit":"","camera":"SM-N970F","caption":"","created_timestamp":"1567277239","copyright":"","focal_length":"6","iso":"50","shutter_speed":"0,0024154589371981","title":"","orientation":"1"}' data-image-title="20190831_184720" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2019/09/20190831_184720-1200x900.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2019/09/20190831_184720-1200x900.jpg" src="https://i1.wp.com/images.frandroid.com/wp-content/uploads/2019/09/20190831_184720.jpg?w=329&amp;h=246&amp;crop&amp;ssl=1" width="329" height="246" data-original-width="329" data-original-height="246" itemprop="http://schema.org/image" title="20190831_184720" alt="20190831_184720" style="width: 329px; height: 246px;"></a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p><em>Les trois capteurs dans l’ordre : classique, grand-angle et téléobjectif x2.</em></p>
<p>Dans l’absolu, l’expérience est exactement la même que sur le Galaxy Note 10+ en termes de qualité. Les clichés sont beaux, bien détaillés, et les couleurs sont assez respectées… bien que vraiment surcontrastés, Samsung ne faisant pas dans la demi-mesure sur le <em>post-processing</em>. Toujours est-il que la grande majorité des utilisateurs apprécie ce rendu « <em>plus beau que réel</em> », difficile donc d’aller contre.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="1000" data-carousel-extra="null" itemscope itemtype="http://schema.org/ImageGallery"> <div class="gallery-row" style="width: 1000px; height: 706px;" data-original-width="1000" data-original-height="706"> <div class="gallery-group images-2" style="width: 469px; height: 706px;" data-original-width="469" data-original-height="706"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://images.frandroid.com/wp-content/uploads/2019/09/20190831_193432.jpg" border="0" itemprop="url"> <meta itemprop="width" content="465">
<meta itemprop="height" content="349">
<img data-attachment-id="620080" data-orig-file="https://images.frandroid.com/wp-content/uploads/2019/09/20190831_193432.jpg" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta='{"aperture":"2,4","credit":"","camera":"SM-N970F","caption":"","created_timestamp":"1567280072","copyright":"","focal_length":"4,3","iso":"50","shutter_speed":"0,00076923076923077","title":"","orientation":"1"}' data-image-title="20190831_193432" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2019/09/20190831_193432-1200x900.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2019/09/20190831_193432-1200x900.jpg" src="https://i2.wp.com/images.frandroid.com/wp-content/uploads/2019/09/20190831_193432.jpg?w=465&amp;h=349&amp;crop&amp;ssl=1" width="465" height="349" data-original-width="465" data-original-height="349" itemprop="http://schema.org/image" title="20190831_193432" alt="20190831_193432" style="width: 465px; height: 349px;"></a> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://images.frandroid.com/wp-content/uploads/2019/09/20190831_193924.jpg" border="0" itemprop="url"> <meta itemprop="width" content="465">
<meta itemprop="height" content="349">
<img data-attachment-id="620081" data-orig-file="https://images.frandroid.com/wp-content/uploads/2019/09/20190831_193924.jpg" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta='{"aperture":"2,1","credit":"","camera":"SM-N970F","caption":"","created_timestamp":"1567280364","copyright":"","focal_length":"6","iso":"50","shutter_speed":"0,0031645569620253","title":"","orientation":"1"}' data-image-title="20190831_193924" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2019/09/20190831_193924-1200x900.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2019/09/20190831_193924-1200x900.jpg" src="https://i2.wp.com/images.frandroid.com/wp-content/uploads/2019/09/20190831_193924.jpg?w=465&amp;h=349&amp;crop&amp;ssl=1" width="465" height="349" data-original-width="465" data-original-height="349" itemprop="http://schema.org/image" title="20190831_193924" alt="20190831_193924" style="width: 465px; height: 349px;"></a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 531px; height: 706px;" data-original-width="531" data-original-height="706"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://images.frandroid.com/wp-content/uploads/2019/09/20190831_195152.jpg" border="0" itemprop="url"> <meta itemprop="width" content="527">
<meta itemprop="height" content="702">
<img data-attachment-id="620082" data-orig-file="https://images.frandroid.com/wp-content/uploads/2019/09/20190831_195152.jpg" data-orig-size="3024,4032" data-comments-opened="1" data-image-meta='{"aperture":"2,4","credit":"","camera":"SM-N970F","caption":"","created_timestamp":"1567281113","copyright":"","focal_length":"4,3","iso":"50","shutter_speed":"0,0033444816053512","title":"","orientation":"1"}' data-image-title="20190831_195152" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2019/09/20190831_195152-1200x1600.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2019/09/20190831_195152-1200x1600.jpg" src="https://i0.wp.com/images.frandroid.com/wp-content/uploads/2019/09/20190831_195152.jpg?w=527&amp;h=702&amp;crop&amp;ssl=1" width="527" height="702" data-original-width="527" data-original-height="702" itemprop="http://schema.org/image" title="20190831_195152" alt="20190831_195152" style="width: 527px; height: 702px;"></a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 1000px; height: 501px;" data-original-width="1000" data-original-height="501"> <div class="gallery-group images-1" style="width: 667px; height: 501px;" data-original-width="667" data-original-height="501"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://images.frandroid.com/wp-content/uploads/2019/09/20190831_200624.jpg" border="0" itemprop="url"> <meta itemprop="width" content="663">
<meta itemprop="height" content="497">
<img data-attachment-id="620083" data-orig-file="https://images.frandroid.com/wp-content/uploads/2019/09/20190831_200624.jpg" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta='{"aperture":"2,1","credit":"","camera":"SM-N970F","caption":"","created_timestamp":"1567281983","copyright":"","focal_length":"6","iso":"50","shutter_speed":"0,0020790020790021","title":"","orientation":"1"}' data-image-title="20190831_200624" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2019/09/20190831_200624-1200x900.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2019/09/20190831_200624-1200x900.jpg" src="https://i0.wp.com/images.frandroid.com/wp-content/uploads/2019/09/20190831_200624.jpg?w=663&amp;h=497&amp;crop&amp;ssl=1" width="663" height="497" data-original-width="663" data-original-height="497" itemprop="http://schema.org/image" title="20190831_200624" alt="20190831_200624" style="width: 663px; height: 497px;"></a> </div> </div> <!-- close group --> <div class="gallery-group images-2" style="width: 333px; height: 501px;" data-original-width="333" data-original-height="501"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://images.frandroid.com/wp-content/uploads/2019/09/20190831_205057.jpg" border="0" itemprop="url"> <meta itemprop="width" content="329">
<meta itemprop="height" content="247">
<img data-attachment-id="620084" data-orig-file="https://images.frandroid.com/wp-content/uploads/2019/09/20190831_205057.jpg" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta='{"aperture":"1,5","credit":"","camera":"SM-N970F","caption":"","created_timestamp":"1567284658","copyright":"","focal_length":"4,3","iso":"500","shutter_speed":"0,02","title":"","orientation":"1"}' data-image-title="20190831_205057" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2019/09/20190831_205057-1200x900.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2019/09/20190831_205057-1200x900.jpg" src="https://i1.wp.com/images.frandroid.com/wp-content/uploads/2019/09/20190831_205057.jpg?w=329&amp;h=247&amp;crop&amp;ssl=1" width="329" height="247" data-original-width="329" data-original-height="247" itemprop="http://schema.org/image" title="20190831_205057" alt="20190831_205057" style="width: 329px; height: 247px;"></a> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://images.frandroid.com/wp-content/uploads/2019/09/20190831_210548.jpg" border="0" itemprop="url"> <meta itemprop="width" content="329">
<meta itemprop="height" content="246">
<img data-attachment-id="620085" data-orig-file="https://images.frandroid.com/wp-content/uploads/2019/09/20190831_210548.jpg" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta='{"aperture":"1,5","credit":"","camera":"SM-N970F","caption":"","created_timestamp":"1567285548","copyright":"","focal_length":"4,3","iso":"640","shutter_speed":"0,05","title":"","orientation":"1"}' data-image-title="20190831_210548" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2019/09/20190831_210548-1200x900.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2019/09/20190831_210548-1200x900.jpg" src="https://i2.wp.com/images.frandroid.com/wp-content/uploads/2019/09/20190831_210548.jpg?w=329&amp;h=246&amp;crop&amp;ssl=1" width="329" height="246" data-original-width="329" data-original-height="246" itemprop="http://schema.org/image" title="20190831_210548" alt="20190831_210548" style="width: 329px; height: 246px;"></a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 1000px; height: 751px;" data-original-width="1000" data-original-height="751"> <div class="gallery-group images-1" style="width: 1000px; height: 751px;" data-original-width="1000" data-original-height="751"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://images.frandroid.com/wp-content/uploads/2019/09/20190831_222550.jpg" border="0" itemprop="url"> <meta itemprop="width" content="996">
<meta itemprop="height" content="747">
<img data-attachment-id="620086" data-orig-file="https://images.frandroid.com/wp-content/uploads/2019/09/20190831_222550.jpg" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta='{"aperture":"1,5","credit":"","camera":"SM-N970F","caption":"","created_timestamp":"1567290350","copyright":"","focal_length":"4,3","iso":"640","shutter_speed":"0,03030303030303","title":"","orientation":"1"}' data-image-title="20190831_222550" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2019/09/20190831_222550-1200x900.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2019/09/20190831_222550-1200x900.jpg" src="https://i0.wp.com/images.frandroid.com/wp-content/uploads/2019/09/20190831_222550.jpg?w=996&amp;h=747&amp;crop&amp;ssl=1" width="996" height="747" data-original-width="996" data-original-height="747" itemprop="http://schema.org/image" title="20190831_222550" alt="20190831_222550" style="width: 996px; height: 747px;"></a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p>C’est sur le mode portrait que la différence est notable entre le Galaxy Note 10+ et le Galaxy Note 10, du fait de l’absence de capteur TOF du dernier. Problème étant que… Tout ne semble pas dit. Le Galaxy Note 10 est capable de faire des clichés équivalents sans le moindre problème, à l’image de « <em>Ô capitaine, mon capitaine</em> » Menraw ici présent :</p>
<div id="attachment_620087" class="wp-caption aligncenter">
<a href="https://images.frandroid.com/wp-content/uploads/2019/09/20190831_194623.jpg" target="_blank"><img class="wp-image-620087 size-large" src="https://images.frandroid.com/wp-content/uploads/2019/09/20190831_194623-1200x900.jpg" alt="" width="1200" height="900" srcset="https://images.frandroid.com/wp-content/uploads/2019/09/20190831_194623-1200x900.jpg 1200w, https://images.frandroid.com/wp-content/uploads/2019/09/20190831_194623-768x576.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px"></a><p class="wp-caption-text">« Appelle-moi Capitaine, et y’aura pas de mise en plis entre nous »</p>
</div>
<p>Mais… il est d’autres instances beaucoup plus étonnantes, et qui apparaissent la majeure partie du temps. Vous pouvez les voir ici :</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="1000" data-carousel-extra="null" itemscope itemtype="http://schema.org/ImageGallery"> <div class="gallery-row" style="width: 1000px; height: 501px;" data-original-width="1000" data-original-height="501"> <div class="gallery-group images-1" style="width: 667px; height: 501px;" data-original-width="667" data-original-height="501"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://images.frandroid.com/wp-content/uploads/2019/09/20190831_194712.jpg" border="0" itemprop="url"> <meta itemprop="width" content="663">
<meta itemprop="height" content="497">
<img data-attachment-id="620088" data-orig-file="https://images.frandroid.com/wp-content/uploads/2019/09/20190831_194712.jpg" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta='{"aperture":"2,1","credit":"","camera":"SM-N970F","caption":"","created_timestamp":"1567280832","copyright":"","focal_length":"6","iso":"40","shutter_speed":"0,01","title":"","orientation":"1"}' data-image-title="20190831_194712" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2019/09/20190831_194712-1200x900.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2019/09/20190831_194712-1200x900.jpg" src="https://i1.wp.com/images.frandroid.com/wp-content/uploads/2019/09/20190831_194712.jpg?w=663&amp;h=497&amp;crop&amp;ssl=1" width="663" height="497" data-original-width="663" data-original-height="497" itemprop="http://schema.org/image" title="20190831_194712" alt="20190831_194712" style="width: 663px; height: 497px;"></a> </div> </div> <!-- close group --> <div class="gallery-group images-2" style="width: 333px; height: 501px;" data-original-width="333" data-original-height="501"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://images.frandroid.com/wp-content/uploads/2019/09/20190831_195433.jpg" border="0" itemprop="url"> <meta itemprop="width" content="329">
<meta itemprop="height" content="247">
<img data-attachment-id="620089" data-orig-file="https://images.frandroid.com/wp-content/uploads/2019/09/20190831_195433.jpg" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta='{"aperture":"2,1","credit":"","camera":"SM-N970F","caption":"","created_timestamp":"1567281273","copyright":"","focal_length":"6","iso":"25","shutter_speed":"0,0087719298245614","title":"","orientation":"1"}' data-image-title="20190831_195433" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2019/09/20190831_195433-1200x900.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2019/09/20190831_195433-1200x900.jpg" src="https://i1.wp.com/images.frandroid.com/wp-content/uploads/2019/09/20190831_195433.jpg?w=329&amp;h=247&amp;crop&amp;ssl=1" width="329" height="247" data-original-width="329" data-original-height="247" itemprop="http://schema.org/image" title="20190831_195433" alt="20190831_195433" style="width: 329px; height: 247px;"></a> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://images.frandroid.com/wp-content/uploads/2019/09/20190831_201109.jpg" border="0" itemprop="url"> <meta itemprop="width" content="329">
<meta itemprop="height" content="246">
<img data-attachment-id="620090" data-orig-file="https://images.frandroid.com/wp-content/uploads/2019/09/20190831_201109.jpg" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta='{"aperture":"2,1","credit":"","camera":"SM-N970F","caption":"","created_timestamp":"1567282269","copyright":"","focal_length":"6","iso":"50","shutter_speed":"0,02","title":"","orientation":"1"}' data-image-title="20190831_201109" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2019/09/20190831_201109-1200x900.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2019/09/20190831_201109-1200x900.jpg" src="https://i1.wp.com/images.frandroid.com/wp-content/uploads/2019/09/20190831_201109.jpg?w=329&amp;h=246&amp;crop&amp;ssl=1" width="329" height="246" data-original-width="329" data-original-height="246" itemprop="http://schema.org/image" title="20190831_201109" alt="20190831_201109" style="width: 329px; height: 246px;"></a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p>Entre difficultés à trouver le focus malgré les excellentes conditions lumineuses sur cette chère Émilie, et le détourage hasardeux, voire totalement incorrect, que l’on peut observer tout autour du visage du chevelu Damien ou aux oreilles du jovial Yoann, l’algorithme de Samsung a beaucoup de ratés qu’il est compliqué d’expliquer.</p>
<p>En effet, ces aberrations ont souvent été vues au commencement des modes portraits, mais ne sont plus présentes aussi fortement aujourd’hui… Et cela se remarque aussi sur les Galaxy S10. Plus qu’un capteur TOF maximisant les modes portraits, tout cela donne l’impression que le Note 10 a été rétrogradé pour permettre au Note 10+ de briller plus qu’il ne le devrait.</p>
<p>Heureusement, tout cela doit pouvoir s’améliorer par le biais de futures mises à jour.</p>
<h2>
<span class="index" id="son" data-title="Son"></span>Son</h2>
<p>L’expérience sonore offerte par le Galaxy Note 10 est exactement la même que le Note 10+. Je rajouterai simplement aux observations de l’ami Omar que le dos du téléphone vibre fortement à chaque écoute, un effet étonnant, mais pas désagréable pour un sou.</p>
<p>Surtout, je note à quel point il est facile de boucher le micro avec son petit doigt. Situé juste à côté de la prise USB C, il est vite bouché si vous avez l’habitude, comme moi, d’utiliser votre petit doigt en soutien lorsque vous tenez votre smartphone avec la main droite (pour enregistrer une <em>story</em> par exemple). C’est un coup à prendre plus qu’un défaut cependant.</p>
<p><a href="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01285.jpg" target="_blank"><img class="aligncenter size-large wp-image-620598" src="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01285-1200x800.jpg" alt="" width="1200" height="800" srcset="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01285-1200x800.jpg 1200w, https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01285-768x512.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px"></a></p>
<h2>
<span class="index" id="reseau-et-communications" data-title="Réseau et communications"></span>Réseau et communications</h2>
<p>Pas de différence de compatibilité entre le Galaxy Note 10+ et le Galaxy Note 10. Par contre, je dois noter qu’au premier usage, le GPS et la boussole de mon Galaxy Note 10 m’ont causé bien des soucis, me perdant plus d’une fois sur toute une soirée d’utilisation. Et croyez-moi, j’ai bien besoin de mon smartphone pour m’y retrouver sur Paris.</p>
<p>Après réinitialisation et calibrage bien sportif de la boussole (dessinez des ∞ dans l’air avec Google Maps ouvert, les bras bien largement ouverts), le problème a disparu.</p>
<h2>
<span class="index" id="autonomie" data-title="Autonomie"></span>Autonomie</h2>
<p>Voilà une autre grande différence avec le Galaxy Note 10+. Le Galaxy Note 10 est équipé d’une batterie de seulement 3 500 mAh, contre 4 300 mAh sur son grand frère. Est-ce pour autant un grand sacrifice ?</p>
<p>Dans les faits… oui. L’autonomie du Galaxy Note 10 est loin d’être satisfaisante, bien au contraire. Pour tout le bien qu’on en pense, faire une journée complète avec le smartphone paraît presque impossible tant sa batterie se vide rapidement. Il vous faudra nécessairement faire quelques sacrifices, comme enlever l’Always On par exemple, pour réussir à tenir… et encore.</p>
<p><a href="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01299.jpg" target="_blank"><img class="aligncenter size-large wp-image-620601" src="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01299-1200x800.jpg" alt="" width="1200" height="800" srcset="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01299-1200x800.jpg 1200w, https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01299-768x512.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px"></a></p>
<p>Notre test Viser personnalisé confirme cette impression recueillie téléphone en main. En ne tenant que 8 heures et 58 minutes, il se place parmi les pires smartphones que nous avons testés sur l’année.</p>
<p>Le Samsung Galaxy Note 10 est au moins compatible avec la recharge sans fil jusqu’à 10 W et la recharge filaire jusqu’à 25 W. Sa recharge rapide nous aura permise de gagner 51 % de batterie en 30 minutes de charge, de 10 à 61 %, pour une recharge complète en 1h14. Il en aura besoin pour réussir à tenir la journée : baladez-vous avec votre chargeur.</p>
<h2>
<span class="index" id="galerie-photo" data-title="Galerie photo"></span>Galerie photo</h2>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="1000" data-carousel-extra="null" itemscope itemtype="http://schema.org/ImageGallery"> <div class="gallery-row" style="width: 1000px; height: 446px;" data-original-width="1000" data-original-height="446"> <div class="gallery-group images-1" style="width: 667px; height: 446px;" data-original-width="667" data-original-height="446"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01223.jpg" border="0" itemprop="url"> <meta itemprop="width" content="663">
<meta itemprop="height" content="442">
<img data-attachment-id="620582" data-orig-file="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01223.jpg" data-orig-size="2700,1800" data-comments-opened="1" data-image-meta='{"aperture":"2,5","credit":"","camera":"","caption":"","created_timestamp":"1567608308","copyright":"","focal_length":"35","iso":"100","shutter_speed":"0,01","title":"","orientation":"0"}' data-image-title="c_Samsung Galaxy Note 10 – FrAndroid – DSC01223" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01223-1200x800.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01223-1200x800.jpg" src="https://i1.wp.com/images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01223.jpg?w=663&amp;h=442&amp;crop&amp;ssl=1" width="663" height="442" data-original-width="663" data-original-height="442" itemprop="http://schema.org/image" title="c_Samsung Galaxy Note 10 - FrAndroid - DSC01223" alt="c_Samsung Galaxy Note 10 - FrAndroid - DSC01223" style="width: 663px; height: 442px;"></a> </div> </div> <!-- close group --> <div class="gallery-group images-2" style="width: 333px; height: 446px;" data-original-width="333" data-original-height="446"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01235.jpg" border="0" itemprop="url"> <meta itemprop="width" content="329">
<meta itemprop="height" content="219">
<img data-attachment-id="620585" data-orig-file="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01235.jpg" data-orig-size="2700,1800" data-comments-opened="1" data-image-meta='{"aperture":"2,5","credit":"","camera":"","caption":"","created_timestamp":"1567608363","copyright":"","focal_length":"35","iso":"100","shutter_speed":"0,008","title":"","orientation":"0"}' data-image-title="c_Samsung Galaxy Note 10 – FrAndroid – DSC01235" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01235-1200x800.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01235-1200x800.jpg" src="https://i2.wp.com/images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01235.jpg?w=329&amp;h=219&amp;crop&amp;ssl=1" width="329" height="219" data-original-width="329" data-original-height="219" itemprop="http://schema.org/image" title="c_Samsung Galaxy Note 10 - FrAndroid - DSC01235" alt="c_Samsung Galaxy Note 10 - FrAndroid - DSC01235" style="width: 329px; height: 219px;"></a> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01240.jpg" border="0" itemprop="url"> <meta itemprop="width" content="329">
<meta itemprop="height" content="219">
<img data-attachment-id="620586" data-orig-file="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01240.jpg" data-orig-size="2700,1800" data-comments-opened="1" data-image-meta='{"aperture":"2,5","credit":"","camera":"","caption":"","created_timestamp":"1567608388","copyright":"","focal_length":"35","iso":"100","shutter_speed":"0,01","title":"","orientation":"0"}' data-image-title="c_Samsung Galaxy Note 10 – FrAndroid – DSC01240" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01240-1200x800.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01240-1200x800.jpg" src="https://i1.wp.com/images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01240.jpg?w=329&amp;h=219&amp;crop&amp;ssl=1" width="329" height="219" data-original-width="329" data-original-height="219" itemprop="http://schema.org/image" title="c_Samsung Galaxy Note 10 - FrAndroid - DSC01240" alt="c_Samsung Galaxy Note 10 - FrAndroid - DSC01240" style="width: 329px; height: 219px;"></a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 1000px; height: 224px;" data-original-width="1000" data-original-height="224"> <div class="gallery-group images-1" style="width: 334px; height: 224px;" data-original-width="334" data-original-height="224"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01247.jpg" border="0" itemprop="url"> <meta itemprop="width" content="330">
<meta itemprop="height" content="220">
<img data-attachment-id="620587" data-orig-file="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01247.jpg" data-orig-size="2700,1800" data-comments-opened="1" data-image-meta='{"aperture":"2,5","credit":"","camera":"","caption":"","created_timestamp":"1567608437","copyright":"","focal_length":"35","iso":"125","shutter_speed":"0,016666666666667","title":"","orientation":"0"}' data-image-title="c_Samsung Galaxy Note 10 – FrAndroid – DSC01247" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01247-1200x800.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01247-1200x800.jpg" src="https://i0.wp.com/images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01247.jpg?w=330&amp;h=220&amp;crop&amp;ssl=1" width="330" height="220" data-original-width="330" data-original-height="220" itemprop="http://schema.org/image" title="c_Samsung Galaxy Note 10 - FrAndroid - DSC01247" alt="c_Samsung Galaxy Note 10 - FrAndroid - DSC01247" style="width: 330px; height: 220px;"></a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 333px; height: 224px;" data-original-width="333" data-original-height="224"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01255.jpg" border="0" itemprop="url"> <meta itemprop="width" content="329">
<meta itemprop="height" content="220">
<img data-attachment-id="620589" data-orig-file="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01255.jpg" data-orig-size="2700,1800" data-comments-opened="1" data-image-meta='{"aperture":"2,5","credit":"","camera":"","caption":"","created_timestamp":"1567608490","copyright":"","focal_length":"35","iso":"160","shutter_speed":"0,016666666666667","title":"","orientation":"0"}' data-image-title="c_Samsung Galaxy Note 10 – FrAndroid – DSC01255" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01255-1200x800.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01255-1200x800.jpg" src="https://i0.wp.com/images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01255.jpg?w=329&amp;h=220&amp;crop&amp;ssl=1" width="329" height="220" data-original-width="329" data-original-height="220" itemprop="http://schema.org/image" title="c_Samsung Galaxy Note 10 - FrAndroid - DSC01255" alt="c_Samsung Galaxy Note 10 - FrAndroid - DSC01255" style="width: 329px; height: 220px;"></a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 333px; height: 224px;" data-original-width="333" data-original-height="224"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01258.jpg" border="0" itemprop="url"> <meta itemprop="width" content="329">
<meta itemprop="height" content="220">
<img data-attachment-id="620590" data-orig-file="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01258.jpg" data-orig-size="2700,1800" data-comments-opened="1" data-image-meta='{"aperture":"2,5","credit":"","camera":"","caption":"","created_timestamp":"1567608516","copyright":"","focal_length":"35","iso":"100","shutter_speed":"0,0125","title":"","orientation":"0"}' data-image-title="c_Samsung Galaxy Note 10 – FrAndroid – DSC01258" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01258-1200x800.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01258-1200x800.jpg" src="https://i2.wp.com/images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01258.jpg?w=329&amp;h=220&amp;crop&amp;ssl=1" width="329" height="220" data-original-width="329" data-original-height="220" itemprop="http://schema.org/image" title="c_Samsung Galaxy Note 10 - FrAndroid - DSC01258" alt="c_Samsung Galaxy Note 10 - FrAndroid - DSC01258" style="width: 329px; height: 220px;"></a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 1000px; height: 446px;" data-original-width="1000" data-original-height="446"> <div class="gallery-group images-2" style="width: 333px; height: 446px;" data-original-width="333" data-original-height="446"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01269.jpg" border="0" itemprop="url"> <meta itemprop="width" content="329">
<meta itemprop="height" content="219">
<img data-attachment-id="620593" data-orig-file="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01269.jpg" data-orig-size="2700,1800" data-comments-opened="1" data-image-meta='{"aperture":"2,5","credit":"","camera":"","caption":"","created_timestamp":"1567608552","copyright":"","focal_length":"35","iso":"100","shutter_speed":"0,016666666666667","title":"","orientation":"0"}' data-image-title="c_Samsung Galaxy Note 10 – FrAndroid – DSC01269" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01269-1200x800.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01269-1200x800.jpg" src="https://i2.wp.com/images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01269.jpg?w=329&amp;h=219&amp;crop&amp;ssl=1" width="329" height="219" data-original-width="329" data-original-height="219" itemprop="http://schema.org/image" title="c_Samsung Galaxy Note 10 - FrAndroid - DSC01269" alt="c_Samsung Galaxy Note 10 - FrAndroid - DSC01269" style="width: 329px; height: 219px;"></a> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01272.jpg" border="0" itemprop="url"> <meta itemprop="width" content="329">
<meta itemprop="height" content="219">
<img data-attachment-id="620594" data-orig-file="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01272.jpg" data-orig-size="2700,1800" data-comments-opened="1" data-image-meta='{"aperture":"2,5","credit":"","camera":"","caption":"","created_timestamp":"1567608586","copyright":"","focal_length":"35","iso":"125","shutter_speed":"0,016666666666667","title":"","orientation":"0"}' data-image-title="c_Samsung Galaxy Note 10 – FrAndroid – DSC01272" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01272-1200x800.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01272-1200x800.jpg" src="https://i0.wp.com/images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01272.jpg?w=329&amp;h=219&amp;crop&amp;ssl=1" width="329" height="219" data-original-width="329" data-original-height="219" itemprop="http://schema.org/image" title="c_Samsung Galaxy Note 10 - FrAndroid - DSC01272" alt="c_Samsung Galaxy Note 10 - FrAndroid - DSC01272" style="width: 329px; height: 219px;"></a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 667px; height: 446px;" data-original-width="667" data-original-height="446"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01276.jpg" border="0" itemprop="url"> <meta itemprop="width" content="663">
<meta itemprop="height" content="442">
<img data-attachment-id="620595" data-orig-file="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01276.jpg" data-orig-size="2700,1800" data-comments-opened="1" data-image-meta='{"aperture":"2,5","credit":"","camera":"","caption":"","created_timestamp":"1567608623","copyright":"","focal_length":"35","iso":"125","shutter_speed":"0,016666666666667","title":"","orientation":"0"}' data-image-title="c_Samsung Galaxy Note 10 – FrAndroid – DSC01276" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01276-1200x800.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01276-1200x800.jpg" src="https://i1.wp.com/images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01276.jpg?w=663&amp;h=442&amp;crop&amp;ssl=1" width="663" height="442" data-original-width="663" data-original-height="442" itemprop="http://schema.org/image" title="c_Samsung Galaxy Note 10 - FrAndroid - DSC01276" alt="c_Samsung Galaxy Note 10 - FrAndroid - DSC01276" style="width: 663px; height: 442px;"></a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 1000px; height: 335px;" data-original-width="1000" data-original-height="335"> <div class="gallery-group images-1" style="width: 500px; height: 335px;" data-original-width="500" data-original-height="335"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01285.jpg" border="0" itemprop="url"> <meta itemprop="width" content="496">
<meta itemprop="height" content="331">
<img data-attachment-id="620598" data-orig-file="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01285.jpg" data-orig-size="2700,1800" data-comments-opened="1" data-image-meta='{"aperture":"2,5","credit":"","camera":"","caption":"","created_timestamp":"1567608666","copyright":"","focal_length":"35","iso":"100","shutter_speed":"0,0125","title":"","orientation":"0"}' data-image-title="c_Samsung Galaxy Note 10 – FrAndroid – DSC01285" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01285-1200x800.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01285-1200x800.jpg" src="https://i0.wp.com/images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01285.jpg?w=496&amp;h=331&amp;crop&amp;ssl=1" width="496" height="331" data-original-width="496" data-original-height="331" itemprop="http://schema.org/image" title="c_Samsung Galaxy Note 10 - FrAndroid - DSC01285" alt="c_Samsung Galaxy Note 10 - FrAndroid - DSC01285" style="width: 496px; height: 331px;"></a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 500px; height: 335px;" data-original-width="500" data-original-height="335"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01295.jpg" border="0" itemprop="url"> <meta itemprop="width" content="496">
<meta itemprop="height" content="331">
<img data-attachment-id="620600" data-orig-file="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01295.jpg" data-orig-size="2700,1800" data-comments-opened="1" data-image-meta='{"aperture":"2,5","credit":"","camera":"","caption":"","created_timestamp":"1567608737","copyright":"","focal_length":"35","iso":"100","shutter_speed":"0,00625","title":"","orientation":"0"}' data-image-title="c_Samsung Galaxy Note 10 – FrAndroid – DSC01295" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01295-1200x800.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01295-1200x800.jpg" src="https://i1.wp.com/images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01295.jpg?w=496&amp;h=331&amp;crop&amp;ssl=1" width="496" height="331" data-original-width="496" data-original-height="331" itemprop="http://schema.org/image" title="c_Samsung Galaxy Note 10 - FrAndroid - DSC01295" alt="c_Samsung Galaxy Note 10 - FrAndroid - DSC01295" style="width: 496px; height: 331px;"></a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 1000px; height: 668px;" data-original-width="1000" data-original-height="668"> <div class="gallery-group images-1" style="width: 1000px; height: 668px;" data-original-width="1000" data-original-height="668"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01299.jpg" border="0" itemprop="url"> <meta itemprop="width" content="996">
<meta itemprop="height" content="664">
<img data-attachment-id="620601" data-orig-file="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01299.jpg" data-orig-size="2700,1800" data-comments-opened="1" data-image-meta='{"aperture":"2,5","credit":"","camera":"","caption":"","created_timestamp":"1567608761","copyright":"","focal_length":"35","iso":"100","shutter_speed":"0,005","title":"","orientation":"0"}' data-image-title="c_Samsung Galaxy Note 10 – FrAndroid – DSC01299" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01299-1200x800.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01299-1200x800.jpg" src="https://i1.wp.com/images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01299.jpg?w=996&amp;h=664&amp;crop&amp;ssl=1" width="996" height="664" data-original-width="996" data-original-height="664" itemprop="http://schema.org/image" title="c_Samsung Galaxy Note 10 - FrAndroid - DSC01299" alt="c_Samsung Galaxy Note 10 - FrAndroid - DSC01299" style="width: 996px; height: 664px;"></a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<h2>
<span class="index" id="prix-et-date-de-sortie" data-title="Prix et date de sortie"></span>Prix et date de sortie</h2>
<p>Le Samsung Galaxy Note 10 est d’ores et déjà disponible en deux coloris : argent, ou noir. Il est vendu au prix conseillé de 959 euros.</p>
<div class="offer-shortcode-container">
<div class="span12 offers-containers">
<p class="offers-containers--title">Où acheter le Samsung Galaxy Note 10 au meilleur prix ?</p>
<div class="offers showed">
    <a href="https://bestengine.humanoid.fr/track/4459708/samsung-galaxy-note-10-smartphone-portable-debloque-4g-ecran-6-3-pouces-256-go-double-nano_amazon?source=" data-push-event="bestengine_marchand_amazon,bestengine_produit_samsung-galaxy-note-10" rel="nofollow" target="_blank" class="amazon">
    <span class="offer">
        <span class="text">
            Amazon        </span>
        <span class="link">
            <span class="icon-cart"></span>
            Découvrir l'offre
        </span>
         <span class="price">
            957€        </span>
    </span>
</a>
<a href="https://bestengine.humanoid.fr/track/4452255/samsung-galaxy-note10-256-go-double-sim-argent-stellaire_rakuten?source=" data-push-event="bestengine_marchand_rakuten,bestengine_produit_samsung-galaxy-note-10" rel="nofollow" target="_blank" class="rakuten">
    <span class="offer">
        <span class="text">
            Rakuten        </span>
        <span class="link">
            <span class="icon-cart"></span>
            Découvrir l'offre
        </span>
         <span class="price">
            757€        </span>
    </span>
</a>
<a href="https://bestengine.humanoid.fr/track/4451377/samsung-galaxy-note-10-8go-256go-dual-sim-debloque-lueur-aura_eglobal-central-france?source=" data-push-event="bestengine_marchand_eglobal central france,bestengine_produit_samsung-galaxy-note-10" rel="nofollow" target="_blank" class="eglobal central france">
    <span class="offer">
        <span class="text">
            eGlobal Central France        </span>
        <span class="link">
            <span class="icon-cart"></span>
            Découvrir l'offre
        </span>
         <span class="price">
            773€        </span>
    </span>
</a>
<a href="https://bestengine.humanoid.fr/track/4463806/samsung-galaxy-note10-n9700-dual-8gb-256gb-aura-black-stock-in-eu_ebay?source=" data-push-event="bestengine_marchand_ebay,bestengine_produit_samsung-galaxy-note-10" rel="nofollow" target="_blank" class="ebay">
    <span class="offer">
        <span class="text">
            Ebay        </span>
        <span class="link">
            <span class="icon-cart"></span>
            Découvrir l'offre
        </span>
         <span class="price">
            778€        </span>
    </span>
</a>
<a href="https://bestengine.humanoid.fr/track/4455413/samsung-galaxy-note10-noir-256-go_cdiscount?source=" data-push-event="bestengine_marchand_cdiscount,bestengine_produit_samsung-galaxy-note-10" rel="nofollow" target="_blank" class="cdiscount">
    <span class="offer">
        <span class="text">
            Cdiscount        </span>
        <span class="link">
            <span class="icon-cart"></span>
            Découvrir l'offre
        </span>
         <span class="price">
            957€        </span>
    </span>
</a>
<div class="more-merchants">
<a href="https://bestengine.humanoid.fr/track/4457302/smartphone-samsung-galaxy-note-10-256go-argent_electro-depot?source=" data-push-event="bestengine_marchand_electro dépôt,bestengine_produit_samsung-galaxy-note-10" rel="nofollow" target="_blank" class="electro dépôt">
    <span class="offer">
        <span class="text">
            Electro Dépôt        </span>
        <span class="link">
            <span class="icon-cart"></span>
            Découvrir l'offre
        </span>
         <span class="price">
            957€        </span>
    </span>
</a>
<a href="https://bestengine.humanoid.fr/track/4425612/galaxy-note-10-darty_darty?source=" data-push-event="bestengine_marchand_darty,bestengine_produit_samsung-galaxy-note-10" rel="nofollow" target="_blank" class="darty">
    <span class="offer">
        <span class="text">
            Darty        </span>
        <span class="link">
            <span class="icon-cart"></span>
            Découvrir l'offre
        </span>
         <span class="price">
            959€        </span>
    </span>
</a>
<a href="https://bestengine.humanoid.fr/track/4425554/smartphone-samsung-galaxy-note-10-silver_boulanger?source=" data-push-event="bestengine_marchand_boulanger,bestengine_produit_samsung-galaxy-note-10" rel="nofollow" target="_blank" class="boulanger">
    <span class="offer">
        <span class="text">
            Boulanger        </span>
        <span class="link">
            <span class="icon-cart"></span>
            Découvrir l'offre
        </span>
         <span class="price">
            959€        </span>
    </span>
</a>
<a href="https://bestengine.humanoid.fr/track/4433866/smartphone-samsung-galaxy-note-10-double-sim-256-go-argent_fnac?source=" data-push-event="bestengine_marchand_fnac,bestengine_produit_samsung-galaxy-note-10" rel="nofollow" target="_blank" class="fnac">
    <span class="offer">
        <span class="text">
            Fnac        </span>
        <span class="link">
            <span class="icon-cart"></span>
            Découvrir l'offre
        </span>
         <span class="price">
            959€        </span>
    </span>
</a>
<a href="https://bestengine.humanoid.fr/track/4433868/samsung-galaxy-note-10-256-go-noir-cosmos_rueducommerce?source=" data-push-event="bestengine_marchand_rueducommerce,bestengine_produit_samsung-galaxy-note-10" rel="nofollow" target="_blank" class="rueducommerce">
    <span class="offer">
        <span class="text">
            RueDuCommerce        </span>
        <span class="link">
            <span class="icon-cart"></span>
            Découvrir l'offre
        </span>
         <span class="price">
            959€        </span>
    </span>
</a>
            </div>
        <div class="see-more-merchants">
<span class="icon icon-plus"></span> <span>Voir plus d'offres</span>
</div>
    </div>
</div>
<div class="clearfix"></div>
</div>
<!-- 31278/post_tag --><div id="embedded-tag-samsung-galaxy-note-10" class="embedded-tag-container">
    <div class="links">
        <p class="title">Tout savoir sur le <a href="//www.frandroid.com/produits/samsung/smartphones/600006-samsung-galaxy-note-10">Samsung Galaxy Note 10</a></p>
        <ul>
                        <li class="link">
                <a href="https://www.frandroid.com/marques/samsung/619879_samsung-galaxy-note-10-camouflez-le-trou-dans-lecran-avec-cette-astucieuse-application">
                    Samsung Galaxy Note 10 : camouflez le trou dans l'écran avec cette astucieuse application                </a>
            </li>
                        <li class="link">
                <a href="https://www.frandroid.com/produits-android/smartphone/619792_les-10-smartphones-les-plus-populaires-sur-frandroid-semaine-35-2">
                    Les 10 smartphones les plus populaires sur FrAndroid (semaine 35)                </a>
            </li>
                        <li class="link">
                <a href="https://www.frandroid.com/marques/samsung/619402_samsung-galaxy-note-10-trucs-et-astuces-a-savoir">
                    Samsung Galaxy Note 10 : sept trucs et astuces à connaître                </a>
            </li>
                        <li class="link">
                <a href="https://www.frandroid.com/bons-plans/bons-plans-smartphone/617128_pourquoi-payer-959-euros-quand-on-peut-avoir-le-samsung-galaxy-note-10-a-770-euros">
                    Pourquoi payer 959 euros quand on peut avoir le Samsung Galaxy Note 10 à 735 euros ?                </a>
            </li>
                    </ul>
    </div>
</div>
    <div class="clearfix"></div>
    <div class="pagelink"></div>
    <span class="index" id="conclusion" data-title="Conclusion"></span>
<div class="review">
            <div class="device-rating-container">
                            <h2 class="device-rating-container__title is-uppercase has-text-weight-bolder">Test Galaxy Note 10 <span>Le verdict</span></h2>
                                <div class="device-ratings not-loaded">
                        <div class="columns is-multiline">
                                                    <div class="column is-half device-rating">
                                <div class="grade has-text-weight-bold is-uppercase val-9">
                                    <div>design</div>
                                    <span>9</span>
                                </div>
                                <div class="description">Comme le Note 10+, le Note 10 arbore un design très réussi dont le seul défaut serait qu'il est un peu salissant et qu'il n'a pas de prise jack. Ici, son format est absolument fantastique.</div>
                            </div>
                                                    <div class="column is-half device-rating">
                                <div class="grade has-text-weight-bold is-uppercase val-10">
                                    <div>écran</div>
                                    <span>10</span>
                                </div>
                                <div class="description">Même écran que le Note 10+ avec une définition légèrement inférieure qui n'a aucun impact. Autant tout simplement dire parfait.</div>
                            </div>
                                                    <div class="column is-half device-rating">
                                <div class="grade has-text-weight-bold is-uppercase val-10">
                                    <div>logiciel</div>
                                    <span>10</span>
                                </div>
                                <div class="description">Samsung One UI est une véritable réussite. Le S Pen est plus complet que jamais.</div>
                            </div>
                                                    <div class="column is-half device-rating">
                                <div class="grade has-text-weight-bold is-uppercase val-8">
                                    <div>caméra</div>
                                    <span>8</span>
                                </div>
                                <div class="description">Le Note 10 est très bon en photo, excellent même, mais il fait quelques fautes que ne fait pas le Note 10+. On retiendra surtout son autofocus un peu aléatoire et son mode portrait en retard.</div>
                            </div>
                                                    <div class="column is-half device-rating">
                                <div class="grade has-text-weight-bold is-uppercase val-8">
                                    <div>performances</div>
                                    <span>8</span>
                                </div>
                                <div class="description">Il chauffe un peu plus, mais reste très puissant. Pas aussi puissant que le Snapdragon 855 hélas, mais cela ne se remarquera qu'à peine.</div>
                            </div>
                                                    <div class="column is-half device-rating">
                                <div class="grade has-text-weight-bold is-uppercase val-6">
                                    <div>autonomie</div>
                                    <span>6</span>
                                </div>
                                <div class="description">C'est le gros raté de ce produit. Sa batterie peine fortement à tenir une journée complète. Heureusement, sa recharge rapide est très efficace.</div>
                            </div>
                                                </div>
                    </div>
                                    </div>
                <script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "Product",
    "name": "Galaxy Note 10",
    "brand": "Samsung",
    "image": "https:\/\/images.frandroid.com\/wp-content\/uploads\/2019\/09\/c_samsung-galaxy-note-10-frandroid-dsc01223.jpg",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.frandroid.com\/marques\/samsung\/619799_test-samsung-galaxy-note-10"
    },
    "review": {
        "@type": "Review",
        "name": "Test du Samsung Galaxy Note 10 : le feu d&rsquo;artifice",
        "description": "Le Samsung Galaxy Note\u00a010+ est le meilleur du meilleur de ce qu'a \u00e0 offrir le constructeur cor\u00e9en cette ann\u00e9e. Mais pour quelques menus sacrifices, le Galaxy Note 10 se veut \u00eatre tout aussi bien dans un format plus petit. Et s'il \u00e9tait \u00e0 favoriser\u2009? R\u00e9ponse dans notre test complet. ",
        "author": {
            "@type": "Person",
            "name": "Maxime Lancelin-Golbery",
            "image": "\/\/c1.lestechnophiles.com\/images.frandroid.com\/wp-content\/uploads\/2019\/06\/otax.jpg?resize=96,96"
        },
        "reviewRating": {
            "@type": "Rating",
            "worstRating": 1,
            "ratingValue": 8,
            "bestRating": 10
        }
    }
}</script>
                <div class="device-rating-conclusion">
                            <div class="global-grade">
                    <div class="grade">
                        <span class="is-uppercase has-text-weight-bold">Note finale du test <span class="has-text-weight-bolder">8/10</span></span>
                    </div>
                </div>
                        <div class="conclusion">
                <span>
                    Il monte, monte et monte encore, toujours plus haut, toujours plus brillant, toujours plus beau... et explose avant de disparaître. C'est un peu l'image qui reste de ce Galaxy Note 10.<br />
<br />
Du grand frère, il retient vraiment l'essentiel. Avec son format plus contenu hyper agréable en main, il en est presque plus appréciable et plus mignon. Son écran reste magnifique, ses capacités photo toujours très bonnes, One UI sert les mêmes fonctions aux deux...<br />
<br />
Et puis, l'autonomie. Qu'importe la puissance d'un smartphone s'il ne tient pas assez la route, et il est très difficile de tenir une journée complète avec le Galaxy Note 10 sans devoir se jeter tôt ou tard sur un chargeur. C'est bien dommage, car il avait le potentiel d'être plus attirant encore que le Note 10+, mais est finalement difficilement utilisable au quotidien pour ce seul fait.                 </span>
            </div>
                            <div class="good-bad-container columns is-marginless">
                    <div class="column">
                        <div class="good">
                            <span class="is-uppercase has-text-weight-bold">Points positifs</span>
                            <ul>
                                                                    <li class="first">Format vraiment agréable</li>
                                                                    <li >Design sobre et réussi</li>
                                                                    <li >Écran magnifique</li>
                                                                    <li >One UI</li>
                                                                    <li >Toute l'expérience S Pen</li>
                                                                    <li >Bonne qualité photo</li>
                                                            </ul>
                        </div>
                    </div>
                    <div class="column">
                        <div class="bad">
                            <span class="is-uppercase has-text-weight-bold">Points négatifs</span>
                            <ul>
                                                                    <li class="first">Autonomie insuffisante</li>
                                                                    <li >Mode portrait décevant</li>
                                                                    <li >(pas de prise jack)</li>
                                                            </ul>
                        </div>
                    </div>
                </div>
                    </div>
    </div>
    <div class="after-content">
        <div class="bloc-product columns is-vcentered">
    <div class="column is-narrow product-cover">
                    <img src="//c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/06/samsung-galaxy-note-10-2019-frandroid.png?resize=146,146" alt="Samsung Galaxy Note 10">
            </div>
    <div class="column">
        <div class="title-note">
            <div class="title has-text-centered-mobile">
                <a href="https://www.frandroid.com/produits/samsung/smartphones/600006-samsung-galaxy-note-10">
                    <span class="product-model">Samsung Galaxy Note 10</span>
                </a>
            </div>
                    </div>
        <div class="sublinks has-text-centered-mobile">
            <a href="https://www.frandroid.com/produits/samsung/smartphones/600006-samsung-galaxy-note-10">
                Fiche produit
            </a>
                    </div>
        <div class="links has-text-centered-mobile">
                            <a class="button button--green button--icon has-text-weight-bold" target="_blank" href="https://bestengine.humanoid.fr/track/4459708/samsung-galaxy-note-10-smartphone-portable-debloque-4g-ecran-6-3-pouces-256-go-double-nano_amazon?source=after_content_619799" rel="nofollow">
                    <span class="icon-cart"></span> Disponible sur Amazon à <span>957€                </a>
                                        <a href="https://www.frandroid.com/marques/samsung/614150_prise-en-main-samsung-galaxy-note-10" class="post-button">
                    <span class="pem">Prise en main</span>
                </a>
                    </div>
    </div>
</div>
<div id="hrr-link"><a href="https://www.frandroid.com/marques/samsung/619799_test-samsung-galaxy-note-10?&show_reader_reports" target="_blank" rel="nofollow">Signaler une erreur dans le texte</a></div>        <div class="hb__ad hb__ad--bottom">
            <div id="optidigital-adslot-Content_Bottom" style='display:none;' class="Content_Bottom"></div>
            <div id="optidigital-adslot-Mobile_Bottom" style='display:none;' class="Mobile_Bottom"></div>
        </div>
            <div class="share-zone" data-social>
    <div class="share-zone__text is-hidden-mobile">
        Partager cet article !
    </div>
    <div class="share-zone__buttons">
        <a data-share="facebook" data-placement="sidebar"
           data-title="Test du Samsung Galaxy Note 10 : le feu d&rsquo;artifice" data-link="https%3A%2F%2Fwww.frandroid.com%2Fmarques%2Fsamsung%2F619799_test-samsung-galaxy-note-10"
           data-description="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.frandroid.com%2Fmarques%2Fsamsung%2F619799_test-samsung-galaxy-note-10"
           target="_blank" class="facebook-button">
            <span class="ic icon-facebook"></span>
        </a>
        <a data-share="twitter" data-placement="sidebar" data-account="twandroid" data-title="Test du Samsung Galaxy Note 10 : le feu d&rsquo;artifice"
           data-link="https%3A%2F%2Fwww.frandroid.com%2Fmarques%2Fsamsung%2F619799_test-samsung-galaxy-note-10" data-hashtags="" href="https://www.twitter.com/share?url=https%3A%2F%2Fwww.frandroid.com%2Fmarques%2Fsamsung%2F619799_test-samsung-galaxy-note-10"
           target="_blank" class="twitter-button">
            <span class="ic icon-twitter"></span>
        </a>
        </div>
</div>    </div>
    <div class="single-meta-wrapper">
<div class="single-post-meta">
            <div>
                <a rel="tag" href="https://www.frandroid.com/marques" class="tag-meta button button--grey-dark button-is-small " title="Marques">Marques</a>
                        <a rel="tag" href="https://www.frandroid.com/produits-android" class="tag-meta button button--grey-dark button-is-small " title="Produits">Produits</a>
                        <a rel="tag" href="https://www.frandroid.com/marques/samsung" class="tag-meta button button--grey-dark button-is-small " title="Samsung">Samsung</a>
                        <a rel="tag" href="https://www.frandroid.com/produits-android/smartphone" class="tag-meta button button--grey-dark button-is-small " title="Smartphones">Smartphones</a>
                        <a rel="tag" href="https://www.frandroid.com/test" class="tag-meta button button--grey-dark button-is-small " title="Tests">Tests</a>
                    <a rel="tag" href="https://www.frandroid.com/produits/samsung/smartphones/600006-samsung-galaxy-note-10" class="tag-meta button button--grey-dark button-is-small hide" title="Samsung Galaxy Note 10">Samsung Galaxy Note 10</a>
            </div>
</div>
                <nav class="pagination single-pagination is-hidden-mobile">
    <div class="columns">
        <div class="column">
                    </div>
        <div class="column">
                            <a rel="prev" href="https://www.frandroid.com/telecom/620615_5g-lufc-que-choisir-est-mefiante-face-a-son-deploiement-et-sa-commercialisation" class="entries has-text-right is-block" title="5G : l'UFC-Que Choisir est méfiante face à son déploiement et sa commercialisation">
                    <div class="button-container columns is-vcentered">
                        <p class="column button-container__text has-text-weight-normal">
                            <span class="has-text-weight-bold">Article suivant</span><br>
                            5G : l'UFC-Que Choisir est méfiante face à son déploiement et sa commercialisation                        </p>
                        <div class="column is-narrow is-paddingless">
                            <span class="icon-arrow-right"></span>
                        </div>
                    </div>
                </a>
                    </div>
    </div>
</nav>
    </div>
<div class="post-footer-author">
    <div class="columns is-variable is-4 is-mobile">
        <div class="column is-5-mobile is-3-tablet">
            <div class="post-footer-author__avatar">
                <img alt="Maxime Lancelin-Golbery" src="//c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/06/otax.jpg?resize=200,200" class="avatar avatar-200 photo" height="200" width="200">            </div>
        </div>
        <div class="column is-7-mobile is-9-tablet">
            <div class="post-footer-author__infos">
                <div class="post-footer-author__links">
                    <a href="https://www.frandroid.com/author/otaxou" class="is-uppercase post-footer-author__btn" rel=" author">
                        Tous mes articles
                    </a>
                                            <div class="post-footer-author__follow-me">Suivez-moi :</div>
                        <ul class="post-footer-author__networks">
                                                                                                <li class="post-footer-author__network-link">
                                        <a rel="nofollow" class="twitter-logo" href="https://twitter.com/OtaXou" target="_blank">
                                            <span class="icon-twitter"></span>
                                        </a>
                                    </li>
                                                                                                                                                                                            <li class="post-footer-author__network-link">
                                        <a rel="nofollow" class="youtube-logo" href="https://www.youtube.com/user/OtaXou" target="_blank">
                                            <span class="icon-youtube"></span>
                                        </a>
                                    </li>
                                                                                                                                <li class="post-footer-author__network-link">
                                        <a rel="nofollow" class="instagram-logo" href="https://www.instagram.com/otaxou" target="_blank">
                                            <span class="icon-instagram"></span>
                                        </a>
                                    </li>
                                                                                                                                <li class="post-footer-author__network-link">
                                        <a rel="nofollow" class="linkedin-logo" href="https://www.linkedin.com/in/otaxou/" target="_blank">
                                            <span class="icon-linkedin"></span>
                                        </a>
                                    </li>
                                                                                                                                <li class="post-footer-author__network-link">
                                        <a rel="nofollow" class="twitch-logo" href="https://www.twitch.tv/sacadose" target="_blank">
                                            <span class="icon-twitch"></span>
                                        </a>
                                    </li>
                                                                                    </ul>
                                    </div>
                <div class="post-footer-author__text is-hidden-mobile">
                    <div class="post-footer-author__name">Maxime Lancelin-Golbery</div>
                                        <div class="post-footer-author__description">Jeux de combat, douceur et joie de vivre. Aussi appelé « OtaXou ».</div>
                </div>
            </div>
        </div>
    </div>
    <div class="post-footer-author__text is-hidden-tablet">
        <div class="post-footer-author__name">Maxime Lancelin-Golbery</div>
                <div class="post-footer-author__description">Jeux de combat, douceur et joie de vivre. Aussi appelé « OtaXou ».</div>
    </div>
</div></div>
                                                <div class="columns">
    <div class="post-footer no-comments-button is-8 bottom-sidebar  column clearfix">
                <div class='yarpp-related'>
<div>
        <div class="columns is-variable is-3">
                            <div class="container_native_yarpp hidden"></div><script type="text/javascript">            var native_url = "//www.fra"+"ndroid.com/humano"+"id-na"+"tive-c-c2c-red-native-40-go?s_id=2&sp_id=5&c_id=518";
            var native_urlPixel = "//www.frandroid.com/humanoi"+"d-native-p-c2c-red-native-40"+"-go?s_id=2&sp_id=5&c_i"+"d=518";
            var native_content = "\n<div class=\"post-preview\">\n    <div class=\"columns post-preview is-mobile is-multiline\">\n        <div class=\"column is-paddingless is-narrow-mobile is-full-desktop\">\n                            <a style=\"left: .75rem\" class=\"aligot-icon tooltip\" title=\"Contenu sponsoris\u00e9\" target=\"_blank\" href=\"\/\/www.frandroid.com\/humanoid\/370602_frandroid-contenu-de-marque\"><\/a>\n                        <a class=\"post-preview-img-container\" href=\"\" rel=\"\">\n                <img src=\"\/\/c1.lestechnophiles.com\/images.frandroid.com\/wp-content\/uploads\/2019\/08\/red-40-go-23-09.png?resize=213,83\" \/>\n            <\/a>\n        <\/div>\n        <div class=\"column is-full-desktop\">\n            <div class=\"text-container is-inline-block-mobile is-half-mobile\">\n                <div class=\"post-preview-title\">\n                    <a style=\"color: #4A4A4A;\" class=\"has-text-weight-bold\" href=\"\" rel=\"\" target=\"_blank\"\">\n                        RED by SFR fait sa rentr\u00e9e en prolongeant le forfait 40 Go \u00e0 10 euros                    <\/a>\n                <\/div>\n                <div class=\"post-excerpt is-hidden-tablet\">\n                    Pour la rentr\u00e9e RED by SFR prolonge son offre  40 Go \u00e0 10 euros, totalement modulable. <a class=\"read-more\" href=\"\">Lire&nbsp;la&nbsp;suite<\/a>\n                <\/div>\n            <\/div>\n        <\/div>\n    <\/div>\n                    <img src=\"\/\/www.frandroid.com\/humanoi\"+\"d-native-p-c2c-red-native-40\"+\"-go?s_id=2&sp_id=5&c_i\"+\"d=518\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/div>";
                        if (typeof canRunAds !== 'undefined' || (typeof canRunAds === 'undefined' && false)) {
                var elements = document.getElementsByClassName('container_native_yarpp');
                for (var i = 0; i < elements.length; i++) {
                    var element = elements[i];
                    element.insertAdjacentHTML('beforeend', native_content);
                    element.classList.remove('hidden');
                    var links = element.querySelectorAll('a');
                    for (var j = 0; j < links.length; j++) {
                        var link = links[j];
                        link.setAttribute('href', native_url);
                    }
                    var pNatives = element.querySelectorAll('.p-native');
                    for (var k = 0; k < pNatives.length; k++) {
                        var pNative = pNatives[k];
                        pNative.setAttribute('src', native_urlPixel);
                    }
                }
            }
        </script>                                <div class="column is-one-third">
                <div class="columns is-multiline is-mobile">
                    <div class="column is-full-desktop">
                        <a href="https://www.frandroid.com/marques/samsung/614428_samsung-galaxy-note-10-vs-galaxy-note-10-quelles-differences" style="display: block;">
                            <img src="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/samsung-galaxy-note-10-note-10-plus-taille.jpg?resize=213,83" style="object-fit: contain;" />
                        </a>
                    </div>
                    <div class="column is-full-desktop">
                        <div style="margin-top: -20px;">
                            <a class="has-text-weight-bold" style="color: #4A4A4A;" title="Samsung Galaxy Note 10 VS Galaxy Note 10+ : quelles différences ?" href="https://www.frandroid.com/marques/samsung/614428_samsung-galaxy-note-10-vs-galaxy-note-10-quelles-differences">
                                Samsung Galaxy Note 10 VS Galaxy Note 10+ : quelles différences ?                            </a>
                        </div>
                        <div class="is-hidden-tablet">
                            Samsung vient d'officialiser sa nouvelle gamme Note. Mais cette année, le Galaxy Note 10&hellip;&nbsp;<a class="read-more" href="https://www.frandroid.com/marques/samsung/614428_samsung-galaxy-note-10-vs-galaxy-note-10-quelles-differences">Lire&nbsp;la&nbsp;suite</a>                        </div>
                    </div>
                </div>
            </div>
                                            <div class="column is-one-third">
                <div class="columns is-multiline is-mobile">
                    <div class="column is-full-desktop">
                        <a href="https://www.frandroid.com/marques/samsung/614269_samsung-galaxy-note-10-console-de-jeu-studio-de-cinema-les-dernieres-fuites-avant-lannonce" style="display: block;">
                            <img src="//c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/galaxy-note-10-features-4-1-2.jpg?resize=213,83" style="object-fit: contain;" />
                        </a>
                    </div>
                    <div class="column is-full-desktop">
                        <div style="margin-top: -20px;">
                            <a class="has-text-weight-bold" style="color: #4A4A4A;" title="Samsung Galaxy Note 10 : console de jeu, studio de cinéma, les dernières fuites avant l'annonce" href="https://www.frandroid.com/marques/samsung/614269_samsung-galaxy-note-10-console-de-jeu-studio-de-cinema-les-dernieres-fuites-avant-lannonce">
                                Samsung Galaxy Note 10 : console de jeu, studio de cinéma, les dernières fuites&hellip;                            </a>
                        </div>
                        <div class="is-hidden-tablet">
                            Les documents marketing de Samsung ont fait l'objet d'une fuite, de quoi confirmer&hellip;&nbsp;<a class="read-more" href="https://www.frandroid.com/marques/samsung/614269_samsung-galaxy-note-10-console-de-jeu-studio-de-cinema-les-dernieres-fuites-avant-lannonce">Lire&nbsp;la&nbsp;suite</a>                        </div>
                    </div>
                </div>
            </div>
                </div>
                <div id="ligatus_ad_container_humanoid_frandroid_resp"></div>
        <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=93066&t=js&s=1"></script>
    </div>
<!--
<div class="cat-comments-container clearfix">
                    <div class="cat-container">
                        <a class="cat" href="https://www.frandroid.com/marques/samsung">Samsung</a><span class="only-list">,</span>
                        07 août 2019 <span class="is-hidden-mobile">&agrave;  08:14</span>                    </div>
                    <div class="comments-container is-hidden-tablet-only is-hidden-desktop">
                        <a href="https://www.frandroid.com/marques/samsung/614269_samsung-galaxy-note-10-console-de-jeu-studio-de-cinema-les-dernieres-fuites-avant-lannonce#comments">11</a>
                    </div>
                </div>
-->
</div>
                <div class="comments-bar-container" id="comments">
                        <div class="article-comments cb visa bg-content">
                <div id="disqus_thread_html">
    <div id="dsq-content">
        <ul id="dsq-comments">
                    </ul>
    </div>
</div>
<div id="disqus_thread"></div>
            </div>
            <div id="comments-button" class="show-comments"><div class="gradient"></div><a class="go-to-comments" href="#comments"><i class="comments"></i> Lire tous les commentaires</a></div>
                    </div>
    </div>
            <div class="column sidebar-content-container">
            <div class="sticky-content">
                        <div>
            <div id="optidigital-adslot-HalfpageAd_2" style='display:none;' class="HalfpageAd_2"></div>
        </div>
                </div>
        </div>
    </div>
                    </div>
                </div>
                                            </div>
        </div>
<div class="has-background-white-ter">
    <div class="newsletter_form">
	<span class="newsletter_form__title">
		<span>Inscrivez-vous</span> à la newsletter
	</span>
	<span class="newsletter_form__title success">
		Inscription enregistrée
	</span>
	<form action="https://www.frandroid.com/newsletter" method="post">
		<p>Recevez chaque jour le meilleur de l'actualité,
			<span> sélectionnée et livrée avec <3</span>
		</p>
		<div class="columns is-centered">
			<div class="column is-12-mobile is-5">
				<div class="newsletter_form__subtitle">
					<span class="newsletter_form__subtitle-number">1.</span>Votre rythme
				</div>
				<div class="columns is-mobile is-variable is-1 is-centered-mobile">
					<div class="column is-narrow">
						<div class="newsletter_form__field">
							<input type="checkbox" value="daily" id="newsletter_form__daily" name="daily" checked />
							<label for="newsletter_form__daily">
								Quotidien
								<label for="newsletter_form__daily">Quotidien</label>
							</label>
						</div>
					</div>
					<div class="column is-narrow">
						<div class="newsletter_form__field">
							<input type="checkbox" value="weekly" id="newsletter_form__weekly" name="weekly" checked />
							<label for="newsletter_form__weekly">
								Hebdomadaire
								<label for="newsletter_form__weekly">Hebdomadaire</label>
							</label>
						</div>
					</div>
				</div>
			</div>
			<div class="column is-5 is-12-mobile">
				<div class="newsletter_form__subtitle">
					<span class="newsletter_form__subtitle-number">2.</span>Votre adresse email
				</div>
				<div class="columns is-gapless">
					<div class="column is-8">
						<div class="newsletter_form__field">
							<input type="email" id="newsletter_form__email" placeholder="Votre adresse e-mail">
						</div>
					</div>
					<div class="column is-4">
						<div class="newsletter_form__field">
							<input type="submit" value="S'inscrire">
						</div>
					</div>
				</div>
			</div>
		</div>
	</form>
	<p class="success">
		<span>Surveillez votre boîte aux lettres</span>, vous allez entendre parler de nous !
	</p>
</div>
    <div class="block-after-single content-box recent first-row">
        <span class="title-block content-box__cover-container content-box__fullwidth-container">Derniers articles</span>
                <div class="is-hidden-mobile">
            <div style='display:none;' class="Billboard_Discovery"></div>
        </div>
        <div class="content columns">
            <div class="column">
                <style>
                    .post-preview.post-619799 {
                                            background:#9ed44b !important;
                    }
                    .post-preview.post-619799 a,
                    .post-preview.post-619799 h4 a,
                    .post-preview.post-619799 .post-excerpt,
                    .post-preview.post-619799 .cat-container a,
                    .post-preview.post-619799 .cat-container {
                        color: white !important;
                    }
                </style>
                    <div class="browse-button-container">
        <a href="" class="browse-button">Parcourir la page <span class="page-name"></span></a>
    </div>
    <ul class="ajax-container post-preview-container loop line">
<li class=" post-preview columns is-mobile post-featured post-619799 post type-post status-publish format-standard has-post-thumbnail category-marques category-produits-android category-samsung category-smartphone category-test tag-samsung-galaxy-note-10">
            <a class="column is-paddingless" href="https://www.frandroid.com/marques/samsung/619799_test-samsung-galaxy-note-10" rel="follow">
            <img data-src-list="//c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01223.jpg?resize=662,150" src="//c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01223.jpg?resize=662,150">
            <div class="post-preview-title">                Test du Samsung Galaxy Note 10 : le feu d'artifice            </div>
            <a class="comments-container" rel="follow" href="https://www.frandroid.com/marques/samsung/619799_test-samsung-galaxy-note-10#comments">
                0            </a>
        </a>
    </li>
<li class=" post-preview columns is-mobile post-620615 post type-post status-publish format-standard has-post-thumbnail category-telecom tag-5g tag-ufc-que-choisir">
            <div class="column is-paddingless is-narrow">
            <a rel="follow" href="https://www.frandroid.com/telecom/620615_5g-lufc-que-choisir-est-mefiante-face-a-son-deploiement-et-sa-commercialisation">
                <img class="img-preview" src="//c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/frandroid_5g_2.jpg?resize=200,150" srcset="//c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/frandroid_5g_2.jpg?resize=200,150 200w, //c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/frandroid_5g_2.jpg?resize=85,150 85w" sizes="(max-width:768px) 85px, (min-width: 769px) 200px">
            </a>
        </div>
        <div class="column text-container" style="display: flex; flex-direction: column; justify-content: space-between">
            <div>
                <div class="post-preview-title">                    <a class="hover-color-event" rel="follow" title="5G : l'UFC-Que Choisir est méfiante face à son déploiement et sa commercialisation" href="https://www.frandroid.com/telecom/620615_5g-lufc-que-choisir-est-mefiante-face-a-son-deploiement-et-sa-commercialisation">
                        5G : l'UFC-Que Choisir est méfiante face à son déploiement et sa&hellip;                    </a>
                </div>
                                    <div class="post-excerpt a-color-event">
                        Alors que l'Arcep finalise ses conditions d'attribution des fréquences, l'association de consommateurs UFC-Que&hellip;&nbsp;<a class="read-more" href="https://www.frandroid.com/telecom/620615_5g-lufc-que-choisir-est-mefiante-face-a-son-deploiement-et-sa-commercialisation">Lire&nbsp;la&nbsp;suite</a>                    </div>
                            </div>
            <div class="columns is-mobile post-bottom-info-container">
                <div class="column post-bottom-info">
                    <a class="post-bottom-info__cat " href="https://www.frandroid.com/telecom">Telecom</a>
                    <span class="post-bottom-info__time">
                                            </span>
                </div>
                <div class="column is-narrow has-text-right">
                    <a class="comments-container" rel="follow" href="https://www.frandroid.com/telecom/620615_5g-lufc-que-choisir-est-mefiante-face-a-son-deploiement-et-sa-commercialisation#comments">
                        0                    </a>
                </div>
            </div>
        </div>
    </li>
<li class=" post-preview columns is-mobile post-611447 post type-post status-publish format-standard has-post-thumbnail category-smartphone category-xiaomi tag-smartphone-au-meilleur-prix tag-xiaomi-redmi-note-7">
            <div class="column is-paddingless is-narrow">
            <a rel="follow" href="https://www.frandroid.com/produits-android/smartphone/611447_ou-acheter-le-xiaomi-redmi-note-7-au-meilleur-prix-en-2019">
                <img class="img-preview" src="//c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/01/redmi-note-7-3.jpg?resize=200,150" srcset="//c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/01/redmi-note-7-3.jpg?resize=200,150 200w, //c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/01/redmi-note-7-3.jpg?resize=85,150 85w" sizes="(max-width:768px) 85px, (min-width: 769px) 200px">
            </a>
        </div>
        <div class="column text-container" style="display: flex; flex-direction: column; justify-content: space-between">
            <div>
                <div class="post-preview-title">                    <a class="hover-color-event" rel="follow" title="Où acheter le Xiaomi Redmi Note 7 au meilleur prix en 2019 ?" href="https://www.frandroid.com/produits-android/smartphone/611447_ou-acheter-le-xiaomi-redmi-note-7-au-meilleur-prix-en-2019">
                        Où acheter le Xiaomi Redmi Note 7 au meilleur prix en 2019 ?                    </a>
                </div>
                                    <div class="post-excerpt a-color-event">
                        Le Xiaomi Redmi Note 7 est le nouvel héritier de la gamme "Note" du&hellip;&nbsp;<a class="read-more" href="https://www.frandroid.com/produits-android/smartphone/611447_ou-acheter-le-xiaomi-redmi-note-7-au-meilleur-prix-en-2019">Lire&nbsp;la&nbsp;suite</a>                    </div>
                            </div>
            <div class="columns is-mobile post-bottom-info-container">
                <div class="column post-bottom-info">
                    <a class="post-bottom-info__cat " href="https://www.frandroid.com/produits-android/smartphone">Smartphones</a>
                    <span class="post-bottom-info__time">
                                            </span>
                </div>
                <div class="column is-narrow has-text-right">
                    <a class="comments-container" rel="follow" href="https://www.frandroid.com/produits-android/smartphone/611447_ou-acheter-le-xiaomi-redmi-note-7-au-meilleur-prix-en-2019#comments">
                        2                    </a>
                </div>
            </div>
        </div>
    </li>
        <div class="hb__ad hb__ad--content is-hidden-desktop is-hidden-tablet-only">
            <div style='display:none;' class="Mobile_Infinite"></div>
        </div>
    <div class="container_native_article-list hidden"></div><script type="text/javascript">            var native_url = "//www.frandr"+"oid.com/humanoid-native-c-landing-page-red-c2c-1501?s_id=2"+"&sp_id=3&c_id=407"+"";
            var native_urlPixel = "//www.frandroid.com/humanoid-native-p-landing-page-red-c2c-1501?s_id=2&sp_id=3&c_id=407";
            var native_content = "\n<li class=\"post-preview columns is-mobile post type-post status-publish format-standard has-post-thumbnail\">\n    <div class=\"column is-paddingless is-narrow\">\n                    <a class=\"aligot-icon tooltip\" title=\"Contenu sponsoris\u00e9\" target=\"_blank\" href=\"\/\/www.frandroid.com\/humanoid\/370602_frandroid-contenu-de-marque\"><\/a>\n                <a href=\"\" rel=\"\" >\n            <img data-src-list=\"\/\/c1.lestechnophiles.com\/images.frandroid.com\/wp-content\/uploads\/2019\/01\/christian-dubovan-686398-unsplash.jpg?resize=215,150\" data-src-grid=\"\/\/c1.lestechnophiles.com\/images.frandroid.com\/wp-content\/uploads\/2019\/01\/christian-dubovan-686398-unsplash.jpg?resize=213,130\" src=\"\/\/c1.lestechnophiles.com\/images.frandroid.com\/wp-content\/uploads\/2019\/01\/christian-dubovan-686398-unsplash.jpg?resize=215,150\" srcset=\"\/\/c1.lestechnophiles.com\/images.frandroid.com\/wp-content\/uploads\/2019\/01\/christian-dubovan-686398-unsplash.jpg?resize=215,150 200w, \/\/c1.lestechnophiles.com\/images.frandroid.com\/wp-content\/uploads\/2019\/01\/christian-dubovan-686398-unsplash.jpg?resize=85,150 85w\" sizes=\"(max-width:768px) 85px, (min-width: 769px) 200px\" \/>\n        <\/a>\n    <\/div>\n    <div class=\"column text-container\" style=\"display: flex; flex-direction: column; justify-content: space-between\">\n        <div>\n            <h4 class=\"post-preview-title\">\n                <a class=\"hover-color-event\" rel=\"\" title='Calculez les \u00e9conomies que vous pouvez faire sur votre abonnement Fibre ou ADSL' href=\"\" >Calculez les \u00e9conomies que vous pouvez faire sur votre abonnement Fibre ou ADSL<\/a>\n            <\/h4>\n            <div class=\"post-excerpt a-color-event\">\n                Faites des \u00e9conomies sur votre abonnement Fibre \/ ADSL avec cette offre sans engagement ! <a class=\"read-more\" href=\"\">Lire&nbsp;la&nbsp;suite<\/a>\n            <\/div>\n        <\/div>\n        <div class=\"columns is-mobile\">\n            <div class=\"column post-bottom-info\">\n                <div class=\"post-bottom-info__cat\">\n                    <a  class=\"cat\" href=\"\">\n                        SFR                    <\/a>\n                <\/div>\n            <\/div>\n        <\/div>\n                    <img src=\"        <img src=\"\/\/www.frandroid.com\/humanoid-native-p-landing-page-red-c2c-1501?s_id=2&sp_id=3&c_id=407\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n\" width=\"1\" height=\"1\" style=\"width: 1px; height: 1px\"\/>\n            <\/div>\n<\/li>\n";
                        if (typeof canRunAds !== 'undefined' || (typeof canRunAds === 'undefined' && false)) {
                var elements = document.getElementsByClassName('container_native_article-list');
                for (var i = 0; i < elements.length; i++) {
                    var element = elements[i];
                    element.insertAdjacentHTML('beforeend', native_content);
                    element.classList.remove('hidden');
                    var links = element.querySelectorAll('a');
                    for (var j = 0; j < links.length; j++) {
                        var link = links[j];
                        link.setAttribute('href', native_url);
                    }
                    var pNatives = element.querySelectorAll('.p-native');
                    for (var k = 0; k < pNatives.length; k++) {
                        var pNative = pNatives[k];
                        pNative.setAttribute('src', native_urlPixel);
                    }
                }
            }
        </script>
<li class=" post-preview columns is-mobile post-620633 post type-post status-publish format-standard has-post-thumbnail category-automobile category-produits-android">
            <div class="column is-paddingless is-narrow">
            <a rel="follow" href="https://www.frandroid.com/produits-android/automobile/620633_porsche-taycan-officialisee-deux-versions-turbo-aux-prix-onereux">
                <img class="img-preview" src="//c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/09/taycan-turbo-s-3.jpg?resize=200,150" srcset="//c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/09/taycan-turbo-s-3.jpg?resize=200,150 200w, //c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/09/taycan-turbo-s-3.jpg?resize=85,150 85w" sizes="(max-width:768px) 85px, (min-width: 769px) 200px">
            </a>
        </div>
        <div class="column text-container" style="display: flex; flex-direction: column; justify-content: space-between">
            <div>
                <div class="post-preview-title">                    <a class="hover-color-event" rel="follow" title="Porsche Taycan officialisée : deux versions Turbo aux prix onéreux" href="https://www.frandroid.com/produits-android/automobile/620633_porsche-taycan-officialisee-deux-versions-turbo-aux-prix-onereux">
                        Porsche Taycan officialisée : deux versions Turbo aux prix onéreux                    </a>
                </div>
                                    <div class="post-excerpt a-color-event">
                        La firme allemande Porsche a tenu une triple conférence aux quatre coins du&hellip;&nbsp;<a class="read-more" href="https://www.frandroid.com/produits-android/automobile/620633_porsche-taycan-officialisee-deux-versions-turbo-aux-prix-onereux">Lire&nbsp;la&nbsp;suite</a>                    </div>
                            </div>
            <div class="columns is-mobile post-bottom-info-container">
                <div class="column post-bottom-info">
                    <a class="post-bottom-info__cat " href="https://www.frandroid.com/produits-android/automobile">Automobile</a>
                    <span class="post-bottom-info__time">
                                            </span>
                </div>
                <div class="column is-narrow has-text-right">
                    <a class="comments-container" rel="follow" href="https://www.frandroid.com/produits-android/automobile/620633_porsche-taycan-officialisee-deux-versions-turbo-aux-prix-onereux#comments">
                        0                    </a>
                </div>
            </div>
        </div>
    </li>
<li class=" post-preview columns is-mobile post-620495 post type-post status-publish format-standard has-post-thumbnail category-asus category-events category-ifa category-marques category-montres-connectees-2 category-accessoires-objets-connectes category-produits-android tag-asus-vivowatch-sp tag-ifa-2019"data-vignette-content="IFA 2019">
            <div class="column is-paddingless is-narrow">
            <a rel="follow" href="https://www.frandroid.com/marques/asus/620495_asus-vivowatch-sp-la-montre-qui-veut-concurrencer-lapple-watch-4-sur-la-sante">
                <img class="img-preview" src="//c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/09/asus_vivowatch_sp_03.jpg?resize=200,150" srcset="//c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/09/asus_vivowatch_sp_03.jpg?resize=200,150 200w, //c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/09/asus_vivowatch_sp_03.jpg?resize=85,150 85w" sizes="(max-width:768px) 85px, (min-width: 769px) 200px">
            </a>
        </div>
        <div class="column text-container" style="display: flex; flex-direction: column; justify-content: space-between">
            <div>
                <div class="post-preview-title">                    <a class="hover-color-event" rel="follow" title="Asus VivoWatch SP : la montre qui veut concurrencer l'Apple Watch 4 sur la santé" href="https://www.frandroid.com/marques/asus/620495_asus-vivowatch-sp-la-montre-qui-veut-concurrencer-lapple-watch-4-sur-la-sante">
                        Asus VivoWatch SP : la montre qui veut concurrencer l'Apple Watch 4 sur la santé                    </a>
                </div>
                                    <div class="post-excerpt a-color-event">
                        À l'occasion de l'IFA 2019, Asus a dévoilé la VivoWatch SP, une montre connectée&hellip;&nbsp;<a class="read-more" href="https://www.frandroid.com/marques/asus/620495_asus-vivowatch-sp-la-montre-qui-veut-concurrencer-lapple-watch-4-sur-la-sante">Lire&nbsp;la&nbsp;suite</a>                    </div>
                            </div>
            <div class="columns is-mobile post-bottom-info-container">
                <div class="column post-bottom-info">
                    <a class="post-bottom-info__cat " href="https://www.frandroid.com/marques/asus">ASUS</a>
                    <span class="post-bottom-info__time">
                                            </span>
                </div>
                <div class="column is-narrow has-text-right">
                    <a class="comments-container" rel="follow" href="https://www.frandroid.com/marques/asus/620495_asus-vivowatch-sp-la-montre-qui-veut-concurrencer-lapple-watch-4-sur-la-sante#comments">
                        5                    </a>
                </div>
            </div>
        </div>
    </li>
<li class="universe-container universe-test">
            <a class="universe-container__title is-uppercase" href="https://www.frandroid.com/test">
            Tests            <span class="line"></span>
        </a>
    <ul class="universe-previews columns is-marginless">
<li class=" post-preview columns is-mobile post-featured post-619799 post type-post status-publish format-standard has-post-thumbnail category-marques category-produits-android category-samsung category-smartphone category-test tag-samsung-galaxy-note-10">
            <a class="column is-paddingless" href="https://www.frandroid.com/marques/samsung/619799_test-samsung-galaxy-note-10" rel="">
            <img data-src-list="//c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01223.jpg?resize=325,265" src="//c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/09/c_samsung-galaxy-note-10-frandroid-dsc01223.jpg?resize=325,265">
            <div class="post-preview-title">                Test du Samsung Galaxy Note 10 : le feu d'artifice            </div>
            <a class="comments-container" rel="" href="https://www.frandroid.com/marques/samsung/619799_test-samsung-galaxy-note-10#comments">
                0            </a>
        </a>
    </li>
                    <li class="column is-half">
                <ul>
<li class=" post-preview columns is-mobile post-620512 post type-post status-publish format-standard has-post-thumbnail category-dell category-events category-ifa category-marques category-ordinateurs category-prises-en-main category-produits-android category-test tag-dell-inspiron-14-7000 tag-ifa-2019"data-vignette-content="IFA 2019">
            <div class="column is-paddingless is-narrow">
            <a rel="" href="https://www.frandroid.com/marques/dell/620512_dell-inspiron-14-7000-nos-photos-du-pc-qui-se-prend-pour-un-xps">
                <img class="img-preview" src="//c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/09/p9210677-copie.jpg?resize=123,90 " srcset="//c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/09/p9210677-copie.jpg?resize=123,90  200w, //c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/09/p9210677-copie.jpg?resize=85,150 85w" sizes="(max-width:768px) 85px, (min-width: 769px) 200px">
            </a>
        </div>
        <div class="column text-container" style="display: flex; flex-direction: column; justify-content: space-between">
            <div>
                <div class="post-preview-title">                    <a class="hover-color-event" rel="" title="Dell Inspiron 14 7000 : nos photos du PC qui se prend pour un XPS" href="https://www.frandroid.com/marques/dell/620512_dell-inspiron-14-7000-nos-photos-du-pc-qui-se-prend-pour-un-xps">
                        Dell Inspiron 14 7000 : nos photos du PC qui se prend&hellip;                    </a>
                </div>
                                    <div class="post-excerpt a-color-event">
                                            </div>
                            </div>
            <div class="columns is-mobile ">
                <div class="column post-bottom-info">
                    <a class="post-bottom-info__cat  universe-preview-cat" href="https://www.frandroid.com/marques/dell">Dell</a>
                    <span class="post-bottom-info__time">
                                            </span>
                </div>
                <div class="column is-narrow has-text-right">
                    <a class="comments-container" rel="" href="https://www.frandroid.com/marques/dell/620512_dell-inspiron-14-7000-nos-photos-du-pc-qui-se-prend-pour-un-xps#comments">
                        1                    </a>
                </div>
            </div>
        </div>
    </li>
<li class=" post-preview columns is-mobile post-618252 post type-post status-publish format-standard has-post-thumbnail category-amazon category-marques category-produits-android category-tablette category-test tag-amazon-kindle-oasis-2 tag-liseuse">
            <div class="column is-paddingless is-narrow">
            <a rel="" href="https://www.frandroid.com/marques/amazon/618252_test-kindle-oasis-2019">
                <img class="img-preview" src="//c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/p9210666-copie.jpg?resize=123,90 " srcset="//c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/p9210666-copie.jpg?resize=123,90  200w, //c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/p9210666-copie.jpg?resize=85,150 85w" sizes="(max-width:768px) 85px, (min-width: 769px) 200px">
            </a>
        </div>
        <div class="column text-container" style="display: flex; flex-direction: column; justify-content: space-between">
            <div>
                <div class="post-preview-title">                    <a class="hover-color-event" rel="" title="Test de l'Amazon Kindle Oasis 2019 : vent de fraicheur sur les liseuses" href="https://www.frandroid.com/marques/amazon/618252_test-kindle-oasis-2019">
                        Test de l'Amazon Kindle Oasis 2019 : vent de fraicheur&hellip;                    </a>
                </div>
                                    <div class="post-excerpt a-color-event">
                                            </div>
                            </div>
            <div class="columns is-mobile ">
                <div class="column post-bottom-info">
                    <a class="post-bottom-info__cat  universe-preview-cat" href="https://www.frandroid.com/marques/amazon">Amazon</a>
                    <span class="post-bottom-info__time">
                                            </span>
                </div>
                <div class="column is-narrow has-text-right">
                    <a class="comments-container" rel="" href="https://www.frandroid.com/marques/amazon/618252_test-kindle-oasis-2019#comments">
                        37                    </a>
                </div>
            </div>
        </div>
    </li>
<li class=" post-preview columns is-mobile post-618260 post type-post status-publish format-standard has-post-thumbnail category-asus category-maison-connectee category-marques category-produits-android category-test">
            <div class="column is-paddingless is-narrow">
            <a rel="" href="https://www.frandroid.com/marques/asus/618260_test-asus-rt-ax88u">
                <img class="img-preview" src="//c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/test-asus-ax88u-1.jpg?resize=123,90 " srcset="//c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/test-asus-ax88u-1.jpg?resize=123,90  200w, //c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/test-asus-ax88u-1.jpg?resize=85,150 85w" sizes="(max-width:768px) 85px, (min-width: 769px) 200px">
            </a>
        </div>
        <div class="column text-container" style="display: flex; flex-direction: column; justify-content: space-between">
            <div>
                <div class="post-preview-title">                    <a class="hover-color-event" rel="" title="Test du routeur Asus RT-AX88U : le Wi-Fi 6 et beaucoup d'options" href="https://www.frandroid.com/marques/asus/618260_test-asus-rt-ax88u">
                        Test du routeur Asus RT-AX88U : le Wi-Fi 6 et beaucoup&hellip;                    </a>
                </div>
                                    <div class="post-excerpt a-color-event">
                                            </div>
                            </div>
            <div class="columns is-mobile ">
                <div class="column post-bottom-info">
                    <a class="post-bottom-info__cat  universe-preview-cat" href="https://www.frandroid.com/marques/asus">ASUS</a>
                    <span class="post-bottom-info__time">
                                            </span>
                </div>
                <div class="column is-narrow has-text-right">
                    <a class="comments-container" rel="" href="https://www.frandroid.com/marques/asus/618260_test-asus-rt-ax88u#comments">
                        15                    </a>
                </div>
            </div>
        </div>
    </li>
                                    </ul>
            </li>
            </ul>
            <div class="universe-container__see-more has-text-right">
            <a href="https://www.frandroid.com/test">Voir tous les Tests</a>
        </div>
    </li>
<li class=" post-preview columns is-mobile post-620387 post type-post status-publish format-standard has-post-thumbnail category-android category-mises-a-jour-android tag-android-q tag-cybersecurite tag-vie-privee">
            <div class="column is-paddingless is-narrow">
            <a rel="follow" href="https://www.frandroid.com/android/mises-a-jour-android/620387_android-10-comment-google-ameliore-la-securite-et-la-vie-privee-sur-votre-smartphone">
                <img class="img-preview" src="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/09/android-10-pixel-3.jpg?resize=200,150" srcset="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/09/android-10-pixel-3.jpg?resize=200,150 200w, //c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/09/android-10-pixel-3.jpg?resize=85,150 85w" sizes="(max-width:768px) 85px, (min-width: 769px) 200px">
            </a>
        </div>
        <div class="column text-container" style="display: flex; flex-direction: column; justify-content: space-between">
            <div>
                <div class="post-preview-title">                    <a class="hover-color-event" rel="follow" title="Android 10 : comment Google améliore la sécurité et la vie privée sur votre smartphone" href="https://www.frandroid.com/android/mises-a-jour-android/620387_android-10-comment-google-ameliore-la-securite-et-la-vie-privee-sur-votre-smartphone">
                        Android 10 : comment Google améliore la sécurité et la vie privée sur votre&hellip;                    </a>
                </div>
                                    <div class="post-excerpt a-color-event">
                        La nouvelle version d'Android encadre plus strictement les permissions des applications et espère&hellip;&nbsp;<a class="read-more" href="https://www.frandroid.com/android/mises-a-jour-android/620387_android-10-comment-google-ameliore-la-securite-et-la-vie-privee-sur-votre-smartphone">Lire&nbsp;la&nbsp;suite</a>                    </div>
                            </div>
            <div class="columns is-mobile post-bottom-info-container">
                <div class="column post-bottom-info">
                    <a class="post-bottom-info__cat " href="https://www.frandroid.com/android/mises-a-jour-android">Mises à jour Android</a>
                    <span class="post-bottom-info__time">
                                            </span>
                </div>
                <div class="column is-narrow has-text-right">
                    <a class="comments-container" rel="follow" href="https://www.frandroid.com/android/mises-a-jour-android/620387_android-10-comment-google-ameliore-la-securite-et-la-vie-privee-sur-votre-smartphone#comments">
                        5                    </a>
                </div>
            </div>
        </div>
    </li>
<li class=" post-preview columns is-mobile post-620546 post type-post status-publish format-standard has-post-thumbnail category-asus category-events category-ifa category-marques category-nvidia category-ordinateurs category-produits-android tag-ifa-2019"data-vignette-content="IFA 2019">
            <div class="column is-paddingless is-narrow">
            <a rel="follow" href="https://www.frandroid.com/marques/asus/620546_asus-et-nvidia-presentent-lordinateur-portable-le-plus-rapide-au-monde-a-lifa-2019">
                <img class="img-preview" src="//c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/09/ifa-2019-asus-proart-studiobook-one.jpg?resize=200,150" srcset="//c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/09/ifa-2019-asus-proart-studiobook-one.jpg?resize=200,150 200w, //c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/09/ifa-2019-asus-proart-studiobook-one.jpg?resize=85,150 85w" sizes="(max-width:768px) 85px, (min-width: 769px) 200px">
            </a>
        </div>
        <div class="column text-container" style="display: flex; flex-direction: column; justify-content: space-between">
            <div>
                <div class="post-preview-title">                    <a class="hover-color-event" rel="follow" title="Asus et Nvidia présentent l'ordinateur portable le plus rapide au monde à l'IFA 2019" href="https://www.frandroid.com/marques/asus/620546_asus-et-nvidia-presentent-lordinateur-portable-le-plus-rapide-au-monde-a-lifa-2019">
                        Asus et Nvidia présentent l'ordinateur portable le plus rapide au monde à l'IFA&hellip;                    </a>
                </div>
                                    <div class="post-excerpt a-color-event">
                        Le programme Nvidia RTX Studio, qui promet des performances dignes d'un fixe sur&hellip;&nbsp;<a class="read-more" href="https://www.frandroid.com/marques/asus/620546_asus-et-nvidia-presentent-lordinateur-portable-le-plus-rapide-au-monde-a-lifa-2019">Lire&nbsp;la&nbsp;suite</a>                    </div>
                            </div>
            <div class="columns is-mobile post-bottom-info-container">
                <div class="column post-bottom-info">
                    <a class="post-bottom-info__cat " href="https://www.frandroid.com/marques/asus">ASUS</a>
                    <span class="post-bottom-info__time">
                                            </span>
                </div>
                <div class="column is-narrow has-text-right">
                    <a class="comments-container" rel="follow" href="https://www.frandroid.com/marques/asus/620546_asus-et-nvidia-presentent-lordinateur-portable-le-plus-rapide-au-monde-a-lifa-2019#comments">
                        3                    </a>
                </div>
            </div>
        </div>
    </li>
<li class=" post-preview columns is-mobile post-620509 post type-post status-publish format-standard has-post-thumbnail category-produits-android category-smartphone tag-light-phone-2">
            <div class="column is-paddingless is-narrow">
            <a rel="follow" href="https://www.frandroid.com/produits-android/smartphone/620509_light-phone-2-le-smartphone-qui-ne-veut-pas-que-vous-lutilisiez-est-disponible">
                <img class="img-preview" src="//c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/09/1_e7uxh29vkhizccs2_smzbq.jpeg?resize=200,150" srcset="//c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/09/1_e7uxh29vkhizccs2_smzbq.jpeg?resize=200,150 200w, //c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/09/1_e7uxh29vkhizccs2_smzbq.jpeg?resize=85,150 85w" sizes="(max-width:768px) 85px, (min-width: 769px) 200px">
            </a>
        </div>
        <div class="column text-container" style="display: flex; flex-direction: column; justify-content: space-between">
            <div>
                <div class="post-preview-title">                    <a class="hover-color-event" rel="follow" title="Light Phone 2 : le smartphone qui ne veut pas que vous l'utilisiez est disponible" href="https://www.frandroid.com/produits-android/smartphone/620509_light-phone-2-le-smartphone-qui-ne-veut-pas-que-vous-lutilisiez-est-disponible">
                        Light Phone 2 : le smartphone qui ne veut pas que vous l'utilisiez est disponible                    </a>
                </div>
                                    <div class="post-excerpt a-color-event">
                        Vous passez trop de temps sur votre smartphone ? Pour 350 euros, le Light Phone 2&hellip;&nbsp;<a class="read-more" href="https://www.frandroid.com/produits-android/smartphone/620509_light-phone-2-le-smartphone-qui-ne-veut-pas-que-vous-lutilisiez-est-disponible">Lire&nbsp;la&nbsp;suite</a>                    </div>
                            </div>
            <div class="columns is-mobile post-bottom-info-container">
                <div class="column post-bottom-info">
                    <a class="post-bottom-info__cat " href="https://www.frandroid.com/produits-android/smartphone">Smartphones</a>
                    <span class="post-bottom-info__time">
                                            </span>
                </div>
                <div class="column is-narrow has-text-right">
                    <a class="comments-container" rel="follow" href="https://www.frandroid.com/produits-android/smartphone/620509_light-phone-2-le-smartphone-qui-ne-veut-pas-que-vous-lutilisiez-est-disponible#comments">
                        9                    </a>
                </div>
            </div>
        </div>
    </li>
<li class="universe-container universe-guide-dachat">
            <a class="universe-container__title is-uppercase" href="https://www.frandroid.com/guide-dachat">
            Guides d'achat            <span class="line"></span>
        </a>
    <ul class="universe-previews columns is-marginless">
<li class=" post-preview columns is-mobile post-featured post-289788 post type-post status-publish format-standard has-post-thumbnail category-smartphones category-guide-dachat category-huawei category-samsung category-smartphone tag-guide-par-prix tag-oneplus-7-pro tag-samsung-galaxy-note-10-pro">
            <a class="column is-paddingless" href="https://www.frandroid.com/guide-dachat/smartphones/289788_quels-sont-les-meilleurs-smartphones-haut-de-gamme-android-en-2017" rel="">
            <img data-src-list="//c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2018/04/premium_v3.png?resize=325,265" src="//c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2018/04/premium_v3.png?resize=325,265">
            <div class="post-preview-title">                Quel sont les meilleurs smartphones haut de gamme en 2019 ?            </div>
            <a class="comments-container" rel="" href="https://www.frandroid.com/guide-dachat/smartphones/289788_quels-sont-les-meilleurs-smartphones-haut-de-gamme-android-en-2017#comments">
                475            </a>
        </a>
    </li>
                    <li class="column is-half">
                <ul>
<li class=" post-preview columns is-mobile post-466481 post type-post status-publish format-standard has-post-thumbnail category-console category-guide-dachat category-microsoft category-nvidia category-produits-android category-sony tag-guide-jeux-video tag-microsoft-xbox-one-s tag-microsoft-xbox-one-x tag-nintendo-super-nes-classic tag-nintendo-nx tag-nintendo-switch-lite tag-nvidia-shield-tv-2017 tag-sony-playstation-4-pro tag-sony-playstation-4-slim">
            <div class="column is-paddingless is-narrow">
            <a rel="" href="https://www.frandroid.com/guide-dachat/466481_guide-dachat-quelle-console-de-jeu-choisir-en-2017">
                <img class="img-preview" src="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2017/10/couv-consoles-de-jeux.png?resize=123,90 " srcset="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2017/10/couv-consoles-de-jeux.png?resize=123,90  200w, //c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2017/10/couv-consoles-de-jeux.png?resize=85,150 85w" sizes="(max-width:768px) 85px, (min-width: 769px) 200px">
            </a>
        </div>
        <div class="column text-container" style="display: flex; flex-direction: column; justify-content: space-between">
            <div>
                <div class="post-preview-title">                    <a class="hover-color-event" rel="" title="Quelle console de jeu choisir en fonction de vos besoins en 2019 ?" href="https://www.frandroid.com/guide-dachat/466481_guide-dachat-quelle-console-de-jeu-choisir-en-2017">
                        Quelle console de jeu choisir en fonction de vos&hellip;                    </a>
                </div>
                                    <div class="post-excerpt a-color-event">
                                            </div>
                            </div>
            <div class="columns is-mobile ">
                <div class="column post-bottom-info">
                    <a class="post-bottom-info__cat  universe-preview-cat" href="https://www.frandroid.com/guide-dachat">Guides d'achat</a>
                    <span class="post-bottom-info__time">
                                            </span>
                </div>
                <div class="column is-narrow has-text-right">
                    <a class="comments-container" rel="" href="https://www.frandroid.com/guide-dachat/466481_guide-dachat-quelle-console-de-jeu-choisir-en-2017#comments">
                        194                    </a>
                </div>
            </div>
        </div>
    </li>
<li class=" post-preview columns is-mobile post-367607 post type-post status-publish format-standard has-post-thumbnail category-smartphones category-guide-dachat category-smartphone tag-guide-specifique tag-photophone tag-samsung-galaxy-note-10-pro tag-xiaomi-mi-a3">
            <div class="column is-paddingless is-narrow">
            <a rel="" href="https://www.frandroid.com/guide-dachat/smartphones/367607_meilleurs-smartphones-prendre-photos">
                <img class="img-preview" src="//c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/03/huawei-p30-pro-galaxy-s10-google-pixel-3-xl.jpg?resize=123,90 " srcset="//c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/03/huawei-p30-pro-galaxy-s10-google-pixel-3-xl.jpg?resize=123,90  200w, //c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/03/huawei-p30-pro-galaxy-s10-google-pixel-3-xl.jpg?resize=85,150 85w" sizes="(max-width:768px) 85px, (min-width: 769px) 200px">
            </a>
        </div>
        <div class="column text-container" style="display: flex; flex-direction: column; justify-content: space-between">
            <div>
                <div class="post-preview-title">                    <a class="hover-color-event" rel="" title="Quels sont les meilleurs smartphones pour la photo en 2019 ?" href="https://www.frandroid.com/guide-dachat/smartphones/367607_meilleurs-smartphones-prendre-photos">
                        Quels sont les meilleurs smartphones pour la photo en&hellip;                    </a>
                </div>
                                    <div class="post-excerpt a-color-event">
                                            </div>
                            </div>
            <div class="columns is-mobile ">
                <div class="column post-bottom-info">
                    <a class="post-bottom-info__cat  universe-preview-cat" href="https://www.frandroid.com/guide-dachat/smartphones">Guide d'achat smartphones</a>
                    <span class="post-bottom-info__time">
                                            </span>
                </div>
                <div class="column is-narrow has-text-right">
                    <a class="comments-container" rel="" href="https://www.frandroid.com/guide-dachat/smartphones/367607_meilleurs-smartphones-prendre-photos#comments">
                        310                    </a>
                </div>
            </div>
        </div>
    </li>
<li class=" post-preview columns is-mobile post-454359 post type-post status-publish format-standard has-post-thumbnail category-forfait-internet category-forfait-mobile category-guide-forfaits-mobiles category-telecom tag-adsl tag-bouygues-telecom tag-fibre tag-guide-forfait-adslfibre tag-orange tag-red-by-sfr tag-sfr tag-sosh">
            <div class="column is-paddingless is-narrow">
            <a rel="" href="https://www.frandroid.com/telecom/forfait-internet/454359_les-meilleures-offres-et-promotions-adsl-et-fibre-de-la-rentree-2017">
                <img class="img-preview" src="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2018/10/ludovic-toinel-349299-unsplash.jpg?resize=123,90 " srcset="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2018/10/ludovic-toinel-349299-unsplash.jpg?resize=123,90  200w, //c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2018/10/ludovic-toinel-349299-unsplash.jpg?resize=85,150 85w" sizes="(max-width:768px) 85px, (min-width: 769px) 200px">
            </a>
        </div>
        <div class="column text-container" style="display: flex; flex-direction: column; justify-content: space-between">
            <div>
                <div class="post-preview-title">                    <a class="hover-color-event" rel="" title="Box Internet ADSL/Fibre : voici les meilleurs forfaits et promotions du moment" href="https://www.frandroid.com/telecom/forfait-internet/454359_les-meilleures-offres-et-promotions-adsl-et-fibre-de-la-rentree-2017">
                        Box Internet ADSL/Fibre : voici les meilleurs&hellip;                    </a>
                </div>
                                    <div class="post-excerpt a-color-event">
                                            </div>
                            </div>
            <div class="columns is-mobile ">
                <div class="column post-bottom-info">
                    <a class="post-bottom-info__cat  universe-preview-cat" href="https://www.frandroid.com/telecom/forfait-internet">Forfait Internet</a>
                    <span class="post-bottom-info__time">
                                            </span>
                </div>
                <div class="column is-narrow has-text-right">
                    <a class="comments-container" rel="" href="https://www.frandroid.com/telecom/forfait-internet/454359_les-meilleures-offres-et-promotions-adsl-et-fibre-de-la-rentree-2017#comments">
                        126                    </a>
                </div>
            </div>
        </div>
    </li>
                                    </ul>
            </li>
            </ul>
            <div class="universe-container__see-more has-text-right">
            <a href="https://www.frandroid.com/guide-dachat">Voir tous les Guides d'achat</a>
        </div>
    </li>
<li class="good-deal post-preview columns is-mobile post-617255 post type-post status-publish format-standard has-post-thumbnail category-huawei category-marques category-produits-android category-smartphone tag-batterie-externe tag-huawei-p-smart-2019">
            <div class="column is-paddingless is-narrow">
            <a rel="follow" href="https://www.frandroid.com/bons-plans/bons-plans-smartphone/617255_le-huawei-p-smart-2019-tombe-a-179-euros-avec-une-batterie-externe-en-bonus">
                <img class="img-preview" src="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/huawei-p-smart-2019-batterie-noir.jpg?resize=200,150" srcset="//c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/huawei-p-smart-2019-batterie-noir.jpg?resize=200,150 200w, //c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2019/08/huawei-p-smart-2019-batterie-noir.jpg?resize=85,150 85w" sizes="(max-width:768px) 85px, (min-width: 769px) 200px">
            </a>
        </div>
        <div class="column text-container" style="display: flex; flex-direction: column; justify-content: space-between">
            <div>
                <div class="post-preview-title">                    <a class="hover-color-event" rel="follow" title="Le Huawei P Smart 2019 à 169 euros, ou 10 euros de plus avec une batterie externe en bonus" href="https://www.frandroid.com/bons-plans/bons-plans-smartphone/617255_le-huawei-p-smart-2019-tombe-a-179-euros-avec-une-batterie-externe-en-bonus">
                        Le Huawei P Smart 2019 à 169 euros, ou 10 euros de plus avec une batterie externe&hellip;                    </a>
                </div>
                            </div>
            <div class="columns is-mobile post-bottom-info-container">
                <div class="column post-bottom-info">
                    <a class="post-bottom-info__cat good-deal-cat" href="https://www.frandroid.com/bons-plans/bons-plans-smartphone">Bons plans smartphone</a>
                    <span class="post-bottom-info__time">
                                            </span>
                </div>
                <div class="column is-narrow has-text-right">
                    <a class="comments-container" rel="follow" href="https://www.frandroid.com/bons-plans/bons-plans-smartphone/617255_le-huawei-p-smart-2019-tombe-a-179-euros-avec-une-batterie-externe-en-bonus#comments">
                        7                    </a>
                </div>
            </div>
        </div>
    </li>
        <div class="infinite-loading-refresh" data-finish="false"
         data-search="" data-author="" data-layoutstyle="line"
         data-filters='null' data-sorter="recent"
         data-paged="1" data-ppp="9" data-hub="home"
         data-layout="home"></div>
    <a href="" data-href="" class="see-more-list button button--green button-small">Voir plus d'articles</a>
    <div id="index-posts">
        <div class="pagination-wrapper">
            <div class="pagination-index bar-header clearfix" data-numarticles="10" >        </div>
    </div>
    </ul>
            </div>
            <div class="column is-narrow">
                <div class="sidebar">
                    <div class="sidebar-content-container" data-reference=".content-reference">
                        <div class="sticky-content">
                                    <div class="is-hidden-mobile">
            <div style='display:none;' class="HalfpageAd_Discovery"></div>
        </div>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
    </div>
</article>
                        </div><!-- #main -->
            <!-- from memcache footerhtml --><footer id="main-footer">
    <div class="top-footer">
        <div class="container">
            <div class="columns is-multiline">
                <div class="column is-1 is-hidden-touch">
                    <div class="icon-frandroid"></div>
                </div>
                <div class="column is-12 is-5-desktop footer-about footer-section">
                    <div class="about-list">
                        <a href="/auteurs/" class="footer-link">Auteurs</a> <span class="is-hidden-mobile">&nbsp;&bull;&nbsp;</span>
<a href="/contact/" class="footer-link">Contacts</a> <span class="is-hidden-mobile">&nbsp;&bull;&nbsp;</span>
<a href="/annoncer/" class="footer-link">Publicité</a> <span class="is-hidden-mobile">&nbsp;&bull;&nbsp;</span>
<a href="/a-propos/" class="footer-link">Mentions légales</a> <span class="is-hidden-mobile">&nbsp;&bull;&nbsp;</span>
<a href="#" class="footer-link js-open-consent-modal">Préférences cookies</a>
                    </div>
                    <div class="archive-list">
                        <span class="archive-arrow icon-arrow-bottom dropdownMenu" data-dropdown=".ul-archives" data-dropdown-event="click"></span>
                        <div id="footer-archive-button" class="dropdownMenu is-hidden-touch" data-dropdown=".ul-archives" data-dropdown-event="click">
                            Nos archives
                        </div>
                                                <ul class="ul-archives is-hidden-touch dropdown">
                            	<li><a href='https://www.frandroid.com/date/2019/09'>septembre 2019</a></li>
	<li><a href='https://www.frandroid.com/date/2019/08'>août 2019</a></li>
	<li><a href='https://www.frandroid.com/date/2019/07'>juillet 2019</a></li>
	<li><a href='https://www.frandroid.com/date/2019/06'>juin 2019</a></li>
	<li><a href='https://www.frandroid.com/date/2019/05'>mai 2019</a></li>
	<li><a href='https://www.frandroid.com/date/2019/04'>avril 2019</a></li>
	<li><a href='https://www.frandroid.com/date/2019/03'>mars 2019</a></li>
	<li><a href='https://www.frandroid.com/date/2019/02'>février 2019</a></li>
	<li><a href='https://www.frandroid.com/date/2019/01'>janvier 2019</a></li>
	<li><a href='https://www.frandroid.com/date/2018/12'>décembre 2018</a></li>
	<li><a href='https://www.frandroid.com/date/2018/11'>novembre 2018</a></li>
	<li><a href='https://www.frandroid.com/date/2018/10'>octobre 2018</a></li>
                        </ul>
                                                <select name="select-archives" id="select-archive" class="is-hidden-desktop" onchange="window.location.href=this.options[this.selectedIndex].value">
                            <option value="">Nos archives</option>
                            	<option value='https://www.frandroid.com/date/2019/09'> septembre 2019 </option>
	<option value='https://www.frandroid.com/date/2019/08'> août 2019 </option>
	<option value='https://www.frandroid.com/date/2019/07'> juillet 2019 </option>
	<option value='https://www.frandroid.com/date/2019/06'> juin 2019 </option>
	<option value='https://www.frandroid.com/date/2019/05'> mai 2019 </option>
	<option value='https://www.frandroid.com/date/2019/04'> avril 2019 </option>
	<option value='https://www.frandroid.com/date/2019/03'> mars 2019 </option>
	<option value='https://www.frandroid.com/date/2019/02'> février 2019 </option>
	<option value='https://www.frandroid.com/date/2019/01'> janvier 2019 </option>
	<option value='https://www.frandroid.com/date/2018/12'> décembre 2018 </option>
	<option value='https://www.frandroid.com/date/2018/11'> novembre 2018 </option>
	<option value='https://www.frandroid.com/date/2018/10'> octobre 2018 </option>
                        </select>
                    </div>
                </div>
                <div class="column is-12 is-4-desktop footer-section">
    <form action="/newsletter" method="post" class="subscribe-nl" id="subscribe-nl-1">
        <p>Recevoir les nouveaux articles par e-mail</p>
        <div class="columns is-mobile is-variable is-0 is-vcentered is-marginless">
            <div class="column is-10 is-paddingless input-container">
                <input type="email" placeholder="Email" class="focus" name="email"/>
            </div>
            <a href="javascript:document.getElementById('subscribe-nl-1').submit();" class="column is-2 is-paddingless bg-event">
                OK
            </a>
        </div>
        <input type="hidden" value="frandroid" name="feed_id"/>
        <input type="hidden" name="loc" value="fr_FR"/>
    </form>
                    </div>
                <div class="column is-12 is-2-desktop">
                    <a href="https://play.google.com/store/apps/details?id=com.frandroid.app&hl=en" class="footer-app-link" target="_blank">
    Suivez FrAndroid sur notre application Android.
</a>                </div>
            </div>
        </div>
    </div>
    <div class="bottom-footer">
        <div class="container">
            <div class="columns is-multiline is-marginless">
                <div class="column is-12 is-6-desktop footer-network">
                                        <div class="footer-site-link is-hidden-touch">
                        <a href="https://www.frandroid.com" target="_blank" class="active">
                            <div class="icon-frandroid"></div>
                            FrAndroid                        </a>
                    </div>
                                        <div class="footer-site-link is-hidden-touch">
                        <a href="https://numerama.com" target="_blank" >
                            <div class="icon-numerama"></div>
                            Numerama                        </a>
                    </div>
                    <div class="hr"></div>
                    <p class="copyright has-text-centered">Humanoid &copy; 2019 - FrAndroid, Tous droits réservés</p>
                </div>
                <div class="column is-12 is-6-desktop footer-social" data-social>
                    <div class="columns is-mobile">
                        <div class="column is-4">
                            <a href="https://www.facebook.com/frandroidcom" target="_blank" class="facebook-link">
                                <span class="icon-facebook"></span> 324 664                            </a>
                        </div>
                        <div class="column is-4">
                            <a href="https://twitter.com/twandroid" target="_blank" class="brand-">
                                <span class="icon-twitter"></span> 125 073                            </a>
                        </div>
                        <div class="column is-4">
                            <a href="https://www.youtube.com/user/frandroidtube" target="_blank" class="youtube-link">
                                <span class="icon-youtube"></span> 179 529                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>
        </div><!-- #page -->
        </div>
        <!-- #ctBoc -->
        <div id="search-content">
    <div class="ajax-loader-point"></div>

    <div class="search-block-top container">
        <div class="search-tools">
            <div class="button-top-wrapper">
                <a class="all-result" href="#" rel="nofollow">
                    <button class="search-result-button result-top" id="result-top">Voir tous les résultats</button>
                </a>
                <button class="close-modal has-text-weight-bold" id="close-modal">X</button>
            </div>
        </div>

        <form class="search-form">
            <span class="icon-search"></span><!--
            --><input type="text" class="search-input" id="search-modal-input" name="search-modal-input" autofocus placeholder="Qu'est ce que vous voulez rechercher aujourd'hui?">
        </form>
        <p class="search-title has-text-primary is-uppercase"></p>
    </div>

    <div class="search-block-result"></div>
</div>        <div id="optidigital-adslot-Tracking" style="display:none;" class="Tracking"></div>
    <script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"frandroid"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.frandroid.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"619799 https:\/\/www.frandroid.com\/?p=619799","disqusShortname":"frandroid","disqusTitle":"Test du Samsung Galaxy Note 10 : le feu d\u2019artifice","disqusUrl":"https:\/\/www.frandroid.com\/marques\/samsung\/619799_test-samsung-galaxy-note-10","postId":"619799"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.frandroid.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' defer="defer" src='https://www.frandroid.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dilemma_vars = {"ajaxurl":"https:\/\/www.frandroid.com\/wp-admin\/admin-ajax.php","str_voted_leftview":" votes","str_voted_rightview":" votes"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.frandroid.com/wp-content/plugins/dilemma/js/dilemma.js?ver=4.9.8'></script>
<script type='text/javascript' defer="defer" src='https://www.frandroid.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' defer="defer" src='https://www.frandroid.com/wp-content/plugins/tablepress/js/jquery.datatables.min.js?ver=1.9.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201936.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'5837793',post:'619799',tz:'2',srv:'www.frandroid.com'} ]);
	_stq.push([ 'clickTrackerInit', '5837793', '619799' ]);
</script>
        <script>
        setTimeout(function(){
            if (typeof ga.loaded == "undefined"){
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.frandroid.com/analytics.js','ga');
                ga('create', 'UA-5414263-26', 'auto');
                ga('send', 'pageview');
            }
        }, 500);
        </script> 
    </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: frandroid.com @ 2019-09-04 20:01:05 by W3 Total Cache
-->