<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <link rel="dns-prefetch" href="//scripts.opti-digital.com" />
    <link rel="dns-prefetch" href="//c0.lestechnophiles.com" />
    <link rel="dns-prefetch" href="//c1.lestechnophiles.com" />
    <link rel="dns-prefetch" href="//c2.lestechnophiles.com" />
    <link rel="dns-prefetch" href="//cache.consentframework.com" />
    <link rel="dns-prefetch" href="//cdn.onesignal.com/" />

    <meta charset="UTF-8" />
    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" />
    
    
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.frandroid.com/xmlrpc.php" />

    <meta name="apple-mobile-web-app-title" content="Frandroid">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <link rel="manifest" href="https://www.frandroid.com/wp-content/themes/humanoid-redesign/dist/pwa-manifest.json">

            <meta name="news_keyword" content="Automobile - Mobilité urbaine, Les comparatifs, Marques, Produits, Tesla, Voitures électriques, Volkswagen, Tesla Model Y, Versus Tesla Model Y, Volkswagen ID.5" />
    
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" /><script type="text/javascript">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</script>
	<!-- This site is optimized with the Yoast SEO plugin v18.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Tesla Model Y vs Volkswagen ID.5 : laquelle est la meilleure voiture électrique ?</title>
	<meta name="description" content="Dans le monde des SUV électriques, de plus en plus de références apparaissent, et nous avons choisi aujourd&#039;hui de mettre face à face la Tesla Model Y et la Volkswagen ID.5. Entre la familiale américaine et le coupé allemand, laquelle est faite pour vous ?" />
	<link rel="canonical" href="https://www.frandroid.com/versus/1388937_tesla-model-y-vs-volkswagen-id-5-laquelle-est-la-meilleure-voiture-electrique" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Tesla Model Y vs Volkswagen ID.5 : laquelle est la meilleure voiture électrique ?" />
	<meta property="og:description" content="Dans le monde des SUV électriques, de plus en plus de références apparaissent, et nous avons choisi aujourd&#039;hui de mettre face à face la Tesla Model Y et la Volkswagen ID.5. Entre la familiale américaine et le coupé allemand, laquelle est faite pour vous ?" />
	<meta property="og:url" content="https://www.frandroid.com/versus/1388937_tesla-model-y-vs-volkswagen-id-5-laquelle-est-la-meilleure-voiture-electrique" />
	<meta property="og:site_name" content="Frandroid" />
	<meta property="article:publisher" content="https://www.facebook.com/frandroidcom" />
	<meta property="og:image" content="https://images.frandroid.com/wp-content/uploads/2022/07/volkswagen-id5-vs-tesla-model-y.jpg" />
	<meta property="og:image:width" content="1500" />
	<meta property="og:image:height" content="843" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@bobjouy" />
	<meta name="twitter:site" content="@frandroid" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Bob Jouy" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="12 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<meta property="article:published_time" content="2022-07-15T18:01:08+02:00" />
	<meta property="article:modified_time" content="2022-07-15T18:23:19+02:00" />
	<meta property="og:updated_time" content="2022-07-15T18:23:19+02:00" />
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.frandroid.com' />
<link rel='stylesheet' id='tiled-gallery-css'  href='https://www.frandroid.com/wp-content/plugins/jetpack/modules/tiled-gallery/tiled-gallery/tiled-gallery.css' type='text/css' media='all' />
<script type='text/javascript' defer src='https://www.frandroid.com/wp-content/themes/humanoid-redesign/dist/javascripts/frandroid-v7c721c8e65d5c665cc6b.js' id='jquery-js'></script>
<script type='text/javascript' id='jquery-js-after'>
var frandroid_global={"ajaxurl":"https:\/\/www.frandroid.com\/wp-admin\/admin-ajax.php","theme":"https:\/\/www.frandroid.com\/wp-content\/themes\/humanoid-redesign","themePath":"wp-content\/themes\/humanoid-redesign"}
</script>
<script type='text/javascript' defer src='https://www.frandroid.com/wp-content/themes/humanoid-redesign/dist/javascripts/single-v451e12b6429d5fe63853.js' id='single-js'></script>
<script type='text/javascript' defer src='https://www.frandroid.com/wp-content/plugins/jetpack/_inc/build/tiled-gallery/tiled-gallery/tiled-gallery.min.js' id='tiled-gallery-js'></script>
        <script>
            if (!document.documentElement.hasAttribute('data-force-scheme')
                || document.documentElement.dataset.forceScheme !== 'true') {
              if (!window.MSInputMethodContext || !document.documentMode) {
                var currentSetting = localStorage.getItem('user-color-scheme');
                if (currentSetting && currentSetting !== 'system') {
                  document.documentElement.setAttribute('data-scheme', currentSetting);
                } else {
                  var prefersDark = window.matchMedia && window.matchMedia('(prefers-color-scheme: dark)').matches;
                  if (prefersDark) {
                    document.documentElement.setAttribute('data-scheme', 'dark');
                  } else {
                    document.documentElement.setAttribute('data-scheme', 'light');
                  }
                }
              } else {
                document.documentElement.setAttribute('data-scheme', 'light');
              }
            }
        </script>
    <link rel='shortlink' href='https://www.frandroid.com/?p=1388937' />
<link rel="alternate" type="application/json+oembed" href="https://www.frandroid.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.frandroid.com%2Fversus%2F1388937_tesla-model-y-vs-volkswagen-id-5-laquelle-est-la-meilleure-voiture-electrique" />
<link rel="alternate" type="text/xml+oembed" href="https://www.frandroid.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.frandroid.com%2Fversus%2F1388937_tesla-model-y-vs-volkswagen-id-5-laquelle-est-la-meilleure-voiture-electrique&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>        <script type="text/javascript" src="//www.frandroid.com/ads.js"></script>
        <script type="text/javascript">
    var adblockStatus = 'inactive';
    if (window.canRunAds === undefined) {
        adblockStatus = 'active';
    }

    dataLayer = [({
                    'articleId': "1388937",
                                        'articletype': "at=chaud",
                        'authorname' : "bobjouy",            'agerange': "1",
            'wordcount': "2000",
            'postage': "0",
            'agedays': "0",
            'timeless': "false",
            'tags': "{automobile}{produits-android}{versus}{marques}{tesla}{voitures-electriques}{volkswagen}{tesla-model-y}{versus-tesla-model-y}{volkswagen-id-5}",
            'publishDate': "15/07/2022",
            'publishTime': "18",
            'publishDay': "5",
                    'contenttype': "ct=article-dossier",
                'adblockStatus': adblockStatus,
        'theme': document.documentElement.getAttribute('data-scheme')
    })];

    (function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
            'gtm.start': new Date().getTime(),
            event: 'gtm.js',
        });
        var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
            '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-TF3BT5');
</script>
<!-- End Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TF3BT5" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <script type="text/javascript">
          var targeting = {"adUnit":"\/82864103\/frandroid.com\/articles","pageTargeting":{"tags":["automobile","versus","marques","produits-android","tesla","voitures-electriques","volkswagen","tesla-model-y","versus-tesla-model-y","volkswagen-id-5"],"isSponso":0,"isSafe":1,"site_version":"new2019","id_article":1388937,"article_id":1388937}}; // used by ajax
          targeting.pageTargeting.theme = document.documentElement.getAttribute('data-scheme');

          if (window.doNotTrack) {
            targeting.pageTargeting.donotrack = 1;
          }

          var optidigitalQueue = optidigitalQueue || {};
          optidigitalQueue.cmd = optidigitalQueue.cmd || [];
          var odS = document.createElement('script');
          odS.setAttribute('async', 'true');
          odS.setAttribute('type', 'text/javascript');
          odS.setAttribute('src', '//scripts.opti-digital.com/tags/?site=frandroid');
          odS.setAttribute('id', 'optidigital-ad-init');
          odS.setAttribute('config', JSON.stringify(targeting));
          document.getElementsByTagName('head')[0].appendChild(odS);
        </script>
            <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/humanoid-redesign/dist/fonts/686a1d34895c08b3b9a4.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/humanoid-redesign/dist/fonts/c9a06e4533449728bc57.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/humanoid-redesign/dist/fonts/b38b12f7fc31eee61362.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/humanoid-redesign/dist/fonts/5758fad3ea9da5806d50.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/humanoid-redesign/dist/fonts/d12d151fcc941dfae680.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/humanoid-redesign/dist/fonts/89f5ae13073b5adc8780.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/humanoid-redesign/dist/fonts/597e201023bc6774c535.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/humanoid-redesign/dist/fonts/7dbcc8a5ea2289d83f65.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/humanoid-redesign/dist/fonts/db9a3e0ba7eaea32e5f5.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/humanoid-redesign/dist/fonts/091b209546e16313fd4f.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/humanoid-redesign/dist/fonts/b71748ae4f80ec8c014d.woff2"/>
                <link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="/wp-content/themes/humanoid-redesign/dist/fonts/2c334bd882177e34c349.woff2?n4752d"/>
        <link href="/wp-content/themes/humanoid-redesign/dist/styles/frandroid-vc16a7541ca3628f5f00e.css" media="all" rel="stylesheet" type="text/css" /><link href="/wp-content/themes/humanoid-redesign/dist/styles/single-v0778d9d42823cb5d33ff.css" media="all" rel="stylesheet" type="text/css" />        <script defer data-api="https://www.frandroid.com/plsbl/api/event" data-domain="frandroid.com" src="https://www.frandroid.com/plsbl/js/plausible.js"></script>
        <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"ViewAction","target":{"@type":"EntryPoint","url":"android-app:\/\/com.frandroid.app\/http\/frandroid"}}</script><link rel="amphtml" href="https://www.frandroid.com/versus/1388937_tesla-model-y-vs-volkswagen-id-5-laquelle-est-la-meilleure-voiture-electrique/amp">            <style type="text/css">
                #hrr-overlay {
                    position: fixed;
                    top: 0;
                    left: 0;
                    right: 0;
                    bottom: 0;
                    width: 100%;
                    height: 100%;
                    background-color: rgba(0, 0, 0, .5);
                    z-index: 9999999999;
                }

                #hrr-iframe-container {
                    width: 800px;
                    max-width: 90%;
                    height: 800px;
                    max-height: 90%;
                    margin: auto !important;
                    top: 0;
                    right: 0;
                    left: 0;
                    bottom: 0;
                    position: absolute;
                }

                #hrr-iframe {
                    width: 100%;
                    height: 100%;
                    display: block;
                    background-color: white;
                    padding: 0;
                    margin: 0;
                }
            </style>
            <link rel="icon" href="https://images.frandroid.com/wp-content/uploads/2019/12/cropped-flarge-32x32.png" sizes="32x32" />
<link rel="icon" href="https://images.frandroid.com/wp-content/uploads/2019/12/cropped-flarge-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://images.frandroid.com/wp-content/uploads/2019/12/cropped-flarge-180x180.png" />
<meta name="msapplication-TileImage" content="https://images.frandroid.com/wp-content/uploads/2019/12/cropped-flarge-270x270.png" />
        <style>
            .rgpd-iframe-container::before,
            .rgpd-iframe-container::after,
            .rgpd-iframe-container > *:not(.rgpd-humanoid-iframe) {
                display: none !important;
            }
            .rgpd-iframe-container {
                all: unset!important;
            }
        </style>
        <script type="text/javascript">
            window.humanoidRGPD = {
                fallbackURL: 'https://www.frandroid.com/wp-content/plugins/humanoid-rgpd/rgpd.html?website=frandroid',
                domains: {"youtube.com":"youtube-nocookie.com","youtu.be":"youtube-nocookie.com"},
                jsDomains: {"tags.remixd.com":false,"platform.twitter.com":[".wp-block-embed-twitter",".lazy-twitter-tweet",".twitter-tweet"],"frandroid.disqus.com":"#disqus_thread","instagram.com":[".wp-block-embed-instagram",".instagram-media"],"tiktok.com":[".wp-block-embed-tiktok",".tiktok-embed"]},
                whitelist: ["googletagmanager.com","googlesyndication.com","googletagservices.com","google-analytics.com","criteo.com"],
                vendors: {"dailymotion.com":{"id":573,"name":"Dailymotion SA","purposes":"1,3,4","li":"2,5,6,7,8,9,10"},"geo.dailymotion.com":{"id":573,"name":"Dailymotion SA","purposes":"1,3,4","li":"2,5,6,7,8,9,10"},"google.fr":{"id":755,"name":"Google Advertising Products","purposes":"1,3,4","li":"2,5,6,7,9,10"},"google.com":{"id":755,"name":"Google Advertising Products","purposes":"1,3,4","li":"2,5,6,7,9,10"},"twitch.tv":{"id":793,"name":"Amazon Advertising","purposes":"1,2,3,4,7,9,10"},"amazon.com":{"id":793,"name":"Amazon Advertising","purposes":"1,2,3,4,7,9,10"},"outbrain.com":{"id":164,"name":"Outbrain UK Ltd","purposes":"1,2,3,4,5,6,7,8,9,10"},"optidigital.com":{"id":915,"name":"Opti Digital SAS","purposes":"1,3,4","li":"2,7,10"},"rakuten.com":{"id":60,"name":"Rakuten Marketing LLC","purposes":"1,3,4","li":"2,7,9,10"},"frandroid.disqus.com":{"id":833,"name":"Disqus","purposes":"1,2,3,4,5,6,7,8,9,10"},"tiktok.com":{"id":986,"name":"BYTEDANCE PTE LTD","purposes":"1,3,4","li":"2,7,9,10","special":"1,2"},"digiteka.net":{"id":343,"name":"Digiteka","purposes":"1","li":"2,3,4,5,6,7,8,9,10","special":"1"}},
                extraVendors: {"twitter.com":{"id":1,"name":"Twitter","purposes":"1,2,3,4,7","li":"5,6"},"platform.twitter.com":{"id":1,"name":"Twitter","purposes":"1,2,3,4,7","li":"5,6"}},
                providers: {"facebook.com":{"id":89,"name":"Facebook","purposes":"1,3,4"},"instagram.com":{"id":89,"name":"Facebook","purposes":"1,3,4"},"microsoft.com":{"id":326,"name":"Microsoft","purposes":"1,3,4"},"vimeo.com":{"id":2677,"name":"Vimeo","purposes":"1,3,4"}},
                class: 'is-organisational-gazelle'
            };
        </script>
        <script type="text/javascript" src="/wp-content/plugins/humanoid-rgpd/dist/javascripts/rgpd-v6d58af2c1181094a8bbf.js"></script>
        
                            <meta name="author" content="Bob Jouy">
            
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.frandroid.com/apple-touch-icon-white.png">
    <link rel="mask-icon" href="https://www.frandroid.com/safari-pinned-tab.svg" color="#425fff">
    <link rel="shortcut icon" href="https://www.frandroid.com/favicon.svg">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#ffffff">
    <!-- TradeDoubler site verification 3115913 -->
</head>

<body class="post-template-default single single-post postid-1388937 single-format-standard nojs">
            <script>document.body.className = document.body.className.replace('nojs', '');</script>
        <script>
    window.modifyLayout = {
        init: function () {
            document.body.style.position = 'relative';

            var header = document.getElementById('header');
            var headerHeight = header.offsetHeight;

            var wallpaper = document.getElementById('wallpaper-ad');
            wallpaper.style.position = 'sticky';
            wallpaper.style.top = '0';

            var wallpaperContainer = document.createElement('div');
            wallpaperContainer.id = 'wallpaper-ad-container';
            wallpaperContainer.style.position = 'absolute';
            wallpaperContainer.style.bottom = '0';
            wallpaperContainer.style.left = '0';
            wallpaperContainer.style.right = '0';
            wallpaperContainer.style.width = '100%';
            wallpaperContainer.style.top = headerHeight + 'px';
            document.body.insertBefore(wallpaperContainer, document.getElementById('ctBoc'));
            wallpaperContainer.appendChild(wallpaper);

            var firstBillboard = document.getElementsByClassName('billboard');
            if (firstBillboard[0] && document.getElementById('optidigital-adslot-Billboard_1')) {
                firstBillboard[0].classList.add('is-hidden');
            }
        },
    };

    window.initWallpaperCallback = function () {
        window.modifyLayout.init();
    };

    var refreshAd = setInterval(getWallPaper, 1000);
    function getWallPaper() {
        var wallpaper = document.getElementById('wallpaper-ad');
        if (wallpaper) {
            clearInterval(refreshAd);
            window.modifyLayout.init();
        }
    }
</script>

    <header id="header" class="header has-bg-body-background-secondary-color">
    <div class="header__border-gradient"></div>
    <div class="header__top-bar">
        <div class="header__container">
            <div class="columns is-multiline is-vcentered">
                <div class="column">
                    <div class="columns is-vcentered is-mobile top-bar__left">
                        <div class="column is-narrow">
                            <button class="gtm-menu header__burger-button js-burger-menu-trigger" aria-label="Ouvrir le menu">
                                <span class="rounded has-bg-secondary"></span>
                                <span class="rounded has-bg-secondary"></span>
                                <span class="rounded"></span>
                                <span class="rounded has-bg-ternary"></span>
                                <span class="rounded"></span>
                                <span class="rounded has-bg-primary"></span>
                                <span class="rounded has-bg-good-deals"></span>
                                <span class="rounded has-bg-primary"></span>
                                <span class="rounded has-bg-primary"></span>
                                <span class="header__burger-label has-text-primary">MENU</span>
                            </button>
                        </div>
                        <div class="column has-text-centered-mobile">
                            <a href="https://www.frandroid.com" class="top-bar__title-container">
                                                                <img class="top-bar__logo" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/frandroid.svg" alt="La référence tech pour s’informer, comparer et bien acheter" onmousedown="return false;" />
                                                            </a>
                        </div>
                        <div class="column is-narrow is-flex">
                            <a class="is-hidden-touch js-main-modal-open" href="#reglages">
                                <i class="icon icon-settings has-text-primary top-bar__search" aria-label="Thème"></i>
                            </a>
                            <a class="js-toggle-search ml-3">
                                <i class="icon icon-search has-text-ternary top-bar__search" aria-label="Recherche"></i>
                            </a>
                        </div>
                    </div>
                </div>
                <div class="column">
                    <ul class="top-bar__links columns is-mobile is-vcentered is-pulled-right-desktop is-justify-content-space-around">
                        <li class="column is-narrow has-text-right-desktop">
                            <a href="https://www.frandroid.com/actualites" class="gtm-verb has-link-border has-text-primary has-text-weight-medium top-bar__link">Actus</a>
                        </li>
                        <li class="column is-narrow has-text-right-desktop">
                            <a href="https://www.frandroid.com/test" class="gtm-verb has-link-border has-text-tests has-text-weight-medium top-bar__link">Tests</a>
                        </li>
                        <li class="column is-narrow has-text-right-desktop">
                            <a href="https://www.frandroid.com/guide-dachat" class="gtm-verb has-link-border has-text-ternary has-text-weight-medium top-bar__link">Guides</a>
                        </li>
                        <li class="column is-narrow has-text-right-desktop">
                            <a href="https://www.frandroid.com/bons-plans" class="gtm-verb has-link-border has-text-good-deals has-text-weight-medium top-bar__link">Bons plans</a>
                        </li>
                        <li class="column is-narrow has-text-right-desktop">
                            <a href="https://www.frandroid.com/comment-faire" class="gtm-verb has-link-border has-text-secondary has-text-weight-medium top-bar__link">Tutos</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="header__container--categories-container">
        <div class="is-shadow-left is-hidden-desktop has-text-centered is-centered" id="header-categories-container-left">
            <div class="category-icon-centered">
                <i class="icon icon-arrow-left"></i>
            </div>
        </div>
        <div class="is-shadow-right is-hidden-desktop has-text-centered is-centered is-active" id="header-categories-container-right">
            <div class="category-icon-centered">
                <i class="icon icon-arrow-right"></i>
            </div>
        </div>
        <div class="header__container header__container--categories" id="header-categories-container">
            <ul class="columns is-mobile">
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/smartphone" class="gtm-category header__category-link header__category-link--pink-blue js-category-link">
                        <div class="header__category-icon category--smartphones"></div>
                        <span class="has-text-weight-normal header__category-name">Smartphones</span>
                    </a>
                </li>
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/ordinateurs" class="gtm-category header__category-link header__category-link--orange js-category-link">
                        <div class="header__category-icon category--computers"></div>
                        <span class="has-text-weight-normal header__category-name">Ordinateurs</span>
                    </a>
                </li>
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/automobile" class="gtm-category header__category-link header__category-link--blue-pink js-category-link">
                        <div class="header__category-icon category--auto"></div>
                        <span class="has-text-weight-normal header__category-name">Auto&nbsp;•&nbsp;mobilité</span>
                    </a>
                </li>
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/tv-connectee-produits" class="gtm-category header__category-link header__category-link--blue-pink js-category-link">
                        <div class="header__category-icon category--tv"></div>
                        <span class="has-text-weight-normal header__category-name">TV</span>
                    </a>
                </li>
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/maison-connectee"
                       class="gtm-category header__category-link header__category-link--green js-category-link">
                        <div class="header__category-icon category--home"></div>
                        <span class="has-text-weight-normal header__category-name">Maison&nbsp;connectée</span>
                    </a>
                </li>
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/audio" class="gtm-category header__category-link header__category-link--green js-category-link">
                        <div class="header__category-icon category--audio"></div>
                        <span class="has-text-weight-normal header__category-name">Audio</span>
                    </a>
                </li>
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/console" class="gtm-category header__category-link header__category-link--pink-blue js-category-link">
                        <div class="header__category-icon category--gaming"></div>
                        <span class="has-text-weight-normal header__category-name">Gaming</span>
                    </a>
                </li>
                <li class="column has-text-centered">
                    <a href="https://www.frandroid.com/produits-android/accessoires-objets-connectes" class="gtm-category header__category-link header__category-link--orange js-category-link">
                        <div class="header__category-icon category--wearables"></div>
                        <span class="has-text-weight-normal header__category-name">Wearables</span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
    </header>

<nav id="menu-burger" class="menu-burger js-menu-burger">
    <div class="container">
        <div class="menu-burger-background"></div>
        <div class="menu-burger__header-wrapper columns m-0 is-hidden-touch">
            <div class="column is-8-desktop">
                <a href="/" target="_blank" rel="nofollow" class="menu-burger__logo-wrapper column is-narrow is-hidden-mobile is-hidden-tablet-only is-block-desktop mt-1">
                    <img class="menu-burger__logo" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/frandroid.svg" alt="La référence tech pour s’informer, comparer et bien acheter" onmousedown="return false;"/>
                </a>
            </div>
            <div class="column ml-5">
                <div class="columns m-0">
                    <a href="https://twitter.com/frandroid" target="_blank" rel="nofollow noopener" class="menu-burger__social-icon column is-narrow" aria-label="Twitter"><i class="icon icon-twitter"></i></a>
                    <a href="https://www.instagram.com/frandroid_off" target="_blank" rel="nofollow noopener" class="menu-burger__social-icon column is-narrow" aria-label="Instagram"><i
                                class="icon icon-instagram"></i></a>
                    <a href="https://www.facebook.com/frandroidcom" target="_blank" rel="nofollow noopener" class="menu-burger__social-icon column is-narrow" aria-label="Facebook"><i class="icon icon-facebook"></i></a>
                    <a href="/feed" target="_blank" rel="nofollow" class="menu-burger__social-icon column is-narrow" aria-label="Feed"><i class="icon icon-rss"></i></a>
                    <a href="https://www.youtube.com/frandroid" target="_blank" rel="nofollow noopener" class="menu-burger__social-icon column is-narrow" aria-label="Youtube"><i class="icon icon-youtube"></i></a>
                    <a href="https://story.snapchat.com/p/6abe9e48-acb5-44da-ba2a-3400dd817080/1380093965907968" target="_blank" rel="nofollow noopener" class="menu-burger__social-icon column is-narrow" aria-label="Snapchat"><i class="icon icon-snapchat"></i></a>
                    <a href="https://www.twitch.tv/frandroidlive" target="_blank" rel="nofollow noopener" class="menu-burger__social-icon column is-narrow" aria-label="Twitch"><i class="icon icon-twitch"></i></a>
                </div>
            </div>
        </div>
        <div class="menu-burger-inner">
            <div class="menu-burger-bar has-bg-body-background-secondary-color has-text-weight-medium">
                <button id="js-menu-burger-close" aria-label="Fermer" class="gtm-menu-close menu-burger__close fr-button-close"></button>
                <span class="has-text-primary">MENU</span>
            </div>
            <div class="content-box">
                <div class="menu-burger__theme is-hidden-desktop">
                    <a class="js-show-preferences has-text-primary has-text-weight-bold" data-location="mobile">
                        <i class="icon icon-settings" aria-label="Thème"></i> Réglages <i class="icon icon-arrow-down ml-2-mobile" aria-label="Réglages"></i>
                    </a>
                    <div class="menu-burger__theme-content is-hidden"><form class="fr-form preferences">
    <div class="columns is-mobile is-justified">
        <div class="column">
            <label class="preferences__theme fr-form">
                <input name="theme" type="radio" data-theme="light" />
                <picture><img decoding="async" alt="Thème clair" class="mb-3 preferences__theme-image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27100%25%27 height=%27100%25%27/%3E" data-src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/light.svg"/><noscript><img decoding="async" alt="Thème clair" class="mb-3 preferences__theme-image placeholder-square" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/light.svg"/></noscript></picture>                <span class="has-text-weight-semibold">Clair</span>
            </label>
        </div>
        <div class="column">
            <label class="preferences__theme fr-form">
                <input name="theme" type="radio" data-theme="dark" />
                <picture><img decoding="async" alt="Thème sombre" class="mb-3 preferences__theme-image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27100%25%27 height=%27100%25%27/%3E" data-src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/dark.svg"/><noscript><img decoding="async" alt="Thème sombre" class="mb-3 preferences__theme-image placeholder-square" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/dark.svg"/></noscript></picture>                <span class="has-text-weight-semibold">Sombre</span>
            </label>
        </div>
        <div class="column">
            <label class="preferences__theme fr-form">
                <input name="theme" type="radio" data-theme="system" />
                <picture><img decoding="async" alt="Thème automatique" class="mb-3 preferences__theme-image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27100%25%27 height=%27100%25%27/%3E" data-src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/system.svg"/><noscript><img decoding="async" alt="Thème automatique" class="mb-3 preferences__theme-image placeholder-square" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/system.svg"/></noscript></picture>                <span class="has-text-weight-semibold">Système</span>
            </label>
        </div>
    </div>
    <div class="preferences--notifications is-loading has-text-left is-relative">
        <div class="preferences--notifications__wrapper">
            <hr/>
            <div class="columns is-mobile is-justified is-vcentered mb-0">
                <div class="column">
                    <p class="notification--toggle has-text-primary has-text-weight-semibold">Activer les notifications</p>
                    <p class="notification--denied-msg is-line-height-normal has-text-error is-size-7 is-hidden">Les notifications sont bloquées par votre navigateur.<a href="https://www.frandroid.com/humanoid/834509_comment-fonctionnent-les-notifications-web-sur-frandroid">En savoir plus sur les notifications web</a></p>
                    <p class="notification--error-msg is-line-height-normal has-text-error is-size-7 is-hidden">Les notifications ne sont pas supportées sur votre navigateur.<a href="https://www.frandroid.com/humanoid/834509_comment-fonctionnent-les-notifications-web-sur-frandroid">En savoir plus sur les notifications web</a></p>
                    <p class="notification--error-reload-msg is-line-height-normal has-text-error is-size-7 is-hidden">Impossible d'activer les notifications, veuillez recharger la page ou désactiver votre adblock.</p>
                </div>
                <div class="column is-narrow">
                    <label class="switch-container">
                        <input class="preferences--notifications__toggle" type="checkbox" disabled>
                        <span class="switch-container--slider"></span>
                    </label>
                </div>
            </div>
            <div class="preferences--notifications__options is-disabled">
                <p class="has-text-primary has-text-weight-medium">Actualités</p>
                <div class="preferences--notifications__news">
                    <div class="columns is-mobile is-justified is-vcentered m-0">
                        <div class="column">
                            <button class="preferences--notifications__toggle button fr-button fr-button--gradient-blue fr-button--fullwidth" data-segment="news" data-value="none" disabled>
                                <span class="fr-button__label">Désactiver</span>
                            </button>
                        </div>
                        <div class="column">
                            <button class="preferences--notifications__toggle button fr-button fr-button--gradient-blue fr-button--fullwidth" data-segment="news" data-value="important" disabled>
                                <span class="fr-button__label">Importantes</span>
                            </button>
                        </div>
                        <div class="column">
                            <button class="preferences--notifications__toggle button fr-button fr-button--gradient-blue fr-button--fullwidth" data-segment="news" data-value="all" disabled>
                                <span class="fr-button__label">Toutes</span>
                            </button>
                        </div>
                    </div>
                </div>
                <p class="has-text-body-lighter is-size-6 is-line-height-normal mt-3" data-segment="news" data-value="none">Aucune alerte</p>
                <p class="has-text-body-lighter is-size-6 is-line-height-normal mt-3 is-hidden" data-segment="news" data-value="important">Soyez alerté à chaque nouvelle actualité importante</p>
                <p class="has-text-body-lighter is-size-6 is-line-height-normal mt-3 is-hidden" data-segment="news" data-value="all">Soyez alerté à chaque nouvelle actualité</p>
                <div class="columns is-mobile is-justified is-vbaseline mb-0 mt-2">
                    <div class="column is-8">
                        <p class="notification--toggle has-text-primary has-text-weight-medium has-text-gradient-orange">Bons plans</p>
                        <p class="has-text-body-lighter is-size-6 is-line-height-normal">Soyez alerté à chaque nouveau bon plan</p>
                    </div>
                    <div class="column is-narrow">
                        <label class="switch-container">
                            <input class="preferences--notifications__toggle" type="checkbox" data-segment="bons-plans" disabled>
                            <span class="switch-container--slider"></span>
                        </label>
                    </div>
                </div>
                <div class="columns is-mobile is-justified is-vbaseline mb-0 mt-1">
                    <div class="column is-8">
                        <p class="notification--toggle has-text-primary has-text-weight-medium has-text-gradient-pink">En direct</p>
                        <p class="has-text-body-lighter is-size-6 is-line-height-normal">Soyez alerté à chaque nouvel article Live</p>
                    </div>
                    <div class="column is-narrow">
                        <label class="switch-container">
                            <input class="preferences--notifications__toggle" type="checkbox" data-segment="live" disabled>
                            <span class="switch-container--slider"></span>
                        </label>
                    </div>
                </div>
            </div>
        </div>
        <div class="ajax-loader"></div>
    </div>
</form>
</div>
                </div>
                <div class="menu-burger__list columns is-gapless is-justified">
                                                                        <div class="column is-4">
                                                <ul>
                            <li class="menu-burger__title has-text-weight-semibold  has-text-primary">
                                <a href="/actualites">Actualités</a>
                            </li>
                                                            <li class="is-paddingless">
                                    <ul>
                                                                                    <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/telecom">Telecom</a></li>
                                                                                            <li class="is-paddingless">
                                                    <ul>
                                                                                                                    <li class="menu-burger__subitem"><a href="/produits/bouygues-telecom">Bouygues</a></li>
                                                                                                                    <li class="menu-burger__subitem"><a href="/produits/orange">Orange</a></li>
                                                                                                                    <li class="menu-burger__subitem"><a href="/marques/sfr">SFR</a></li>
                                                                                                                    <li class="menu-burger__subitem"><a href="/tag/free-mobile">Free Mobile</a></li>
                                                                                                            </ul>
                                                </li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/culture-tech">Société</a></li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="https://www.frandroid.com/services">Services</a></li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/produits-android/hardware">Hardware</a></li>
                                                                                                                        </ul>
                                </li>
                                                    </ul>
                                                                                            <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-primary">
                                <a href="/marques">Marques</a>
                            </li>
                                                            <li class="is-paddingless">
                                    <ul>
                                                                                    <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/produits/marques">Toutes les marques</a></li>
                                                                                            <li class="is-paddingless">
                                                    <ul>
                                                                                                                    <li class="menu-burger__subitem"><a href="/produits/apple">Apple</a></li>
                                                                                                                    <li class="menu-burger__subitem"><a href="/produits/google">Google</a></li>
                                                                                                                    <li class="menu-burger__subitem"><a href="/produits/honor">Honor</a></li>
                                                                                                                    <li class="menu-burger__subitem"><a href="/produits/huawei">Huawei</a></li>
                                                                                                                    <li class="menu-burger__subitem"><a href="/produits/oneplus">OnePlus</a></li>
                                                                                                                    <li class="menu-burger__subitem"><a href="/produits/samsung">Samsung</a></li>
                                                                                                                    <li class="menu-burger__subitem"><a href="/produits/sony">Sony</a></li>
                                                                                                                    <li class="menu-burger__subitem"><a href="/produits/xiaomi">Xiaomi</a></li>
                                                                                                            </ul>
                                                </li>
                                                                                                                        </ul>
                                </li>
                                                    </ul>
                                                                                            <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-primary">
                                <a href="/humanoid/video-podcast">Podcast</a>
                            </li>
                                                    </ul>
                                                                                            <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-primary">
                                <a href="/comment-faire">Tutoriels</a>
                            </li>
                                                    </ul>
                                                    </div>
                                                                                                <div class="column is-4">
                                                <ul>
                            <li class="menu-burger__title has-text-weight-semibold  has-text-tests">
                                <a href="/android">Android</a>
                            </li>
                                                            <li class="is-paddingless">
                                    <ul>
                                                                                    <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/android/mises-a-jour-android">Mises à jour Android</a></li>
                                                                                            <li class="is-paddingless">
                                                    <ul>
                                                                                                                    <li class="menu-burger__subitem"><a href="/android/mises-a-jour-android/1225433_android-13-developer-preview-est-la-premier-apercu-officiel-et-nouveautes-devoilees">Android 13</a></li>
                                                                                                                    <li class="menu-burger__subitem"><a href="/android/mises-a-jour-android/902993_android-12-nouveautes-et-smartphones-compatibles-avec-la-mise-a-jour">Android 12</a></li>
                                                                                                                    <li class="menu-burger__subitem"><a href="/android/mises-a-jour-android/675899_android-11-nouveautes-et-smartphones-compatibles-avec-la-mise-a-jour">Android 11</a></li>
                                                                                                                    <li class="menu-burger__subitem"><a href="/android/mises-a-jour-android/575762_mise-a-jour-android-10-q-liste-smartphones-tablettes-compatibles-date-de-deploiement">Android 10</a></li>
                                                                                                            </ul>
                                                </li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/android/developpement">Développement Android</a></li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/android/android-auto">Android Auto</a></li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/android/android-tv">Android TV</a></li>
                                                                                                                        </ul>
                                </li>
                                                    </ul>
                                                                                            <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-primary">
                                <a href="/produits-android/photo">Photo et vidéo</a>
                            </li>
                                                    </ul>
                                                                                            <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-primary">
                                <a href="/culture-tech/os">Tous les OS</a>
                            </li>
                                                            <li class="is-paddingless">
                                    <ul>
                                                                                    <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/culture-tech/os/chrome-os">ChromeOS</a></li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/culture-tech/os/ios">iOS</a></li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/culture-tech/os/ipados">iPadOS</a></li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/culture-tech/os/macos">macOS</a></li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/culture-tech/os/windows">Windows</a></li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/culture-tech/os/android-wear">Wear OS</a></li>
                                                                                                                        </ul>
                                </li>
                                                    </ul>
                                                                                            <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-primary">
                                <a href="/telecharger/apps">Télécharger</a>
                            </li>
                                                            <li class="is-paddingless">
                                    <ul>
                                                                                    <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/telecharger/apps">Applications</a></li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/telecharger/jeux">Jeux mobile</a></li>
                                                                                                                        </ul>
                                </li>
                                                    </ul>
                                                    </div>
                                                                                                <div class="column is-4">
                                                <ul>
                            <li class="menu-burger__title has-text-weight-semibold  has-text-good-deals">
                                <a href="/bons-plans"><i class="icon-fire"></i>Bons Plans</a>
                            </li>
                                                    </ul>
                                                                                            <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-primary">
                                <a href="/nos-comparateurs">Comparateurs</a>
                            </li>
                                                            <li class="is-paddingless">
                                    <ul>
                                                                                    <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/comparateur-forfaits">Les meilleurs forfaits mobiles</a></li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="https://www.frandroid.com/comparateur-forfaits/comparateur-forfaits-5g">Les meilleurs forfaits 5G</a></li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/offre-internet-comparateur-des-meilleures-offres-fibre-et-adsl">Les meilleures offres internet</a></li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/comparatif-meilleures-banques-en-ligne">Les meilleures banques en ligne</a></li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/selection-meilleurs-vpn">Les meilleurs VPN</a></li>
                                                                                                                        </ul>
                                </li>
                                                    </ul>
                                                                                            <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-primary">
                                <a href="/guide-dachat">Guides d'achat</a>
                            </li>
                                                            <li class="is-paddingless">
                                    <ul>
                                                                                    <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/guide-dachat/smartphones/332196_10-smartphones-attendus-debut-2016">Meilleurs smartphones</a></li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/guide-dachat/guide-audio/482350_quels-sont-les-meilleurs-ecouteurs-true-wireless-a-moins-de-200-euros-en-2018">Meilleurs écouteurs sans fils</a></li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/guide-dachat/smartphones/367607_meilleurs-smartphones-prendre-photos">Meilleurs smartphones photo</a></li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/guide-dachat/387028_quelle-box-sous-android-tv-choisir">Meilleurs boîtiers multimédias</a></li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/versus">Les comparatifs</a></li>
                                                                                                                        </ul>
                                </li>
                                                    </ul>
                                                                                            <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-primary">
                                <a href="/test">Tests</a>
                            </li>
                                                            <li class="is-paddingless">
                                    <ul>
                                                                                    <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/test/smartphones">Tests smartphones</a></li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/test/audio-casques-ecouteurs">Tests casques et écouteurs</a></li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="/test/smart-tv">Tests TV connectées</a></li>
                                                                                                                        </ul>
                                </li>
                                                    </ul>
                                                                                            <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-primary">
                                <a href="/">Communautés</a>
                            </li>
                                                            <li class="is-paddingless">
                                    <ul>
                                                                                    <li class="menu-burger__subtitle has-text-weight-semibold"><a href="https://forum.frandroid.com/">Forum Frandroid</a></li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="https://www.facebook.com/groups/techentraide/">Groupe d'entraide Facebook</a></li>
                                                                                                                                <li class="menu-burger__subtitle has-text-weight-semibold"><a href="https://discordapp.com/invite/RT7NVUk">Discord Frandroid</a></li>
                                                                                                                        </ul>
                                </li>
                                                    </ul>
                                                                                            <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-primary">
                                <a href="https://www.numerama.com/">Numerama</a>
                            </li>
                                                    </ul>
                                                                                            <ul>
                            <li class="menu-burger__title has-text-weight-semibold  menu-burger__title--margin-top has-text-primary">
                                <a href="https://humanoid.fr/">Humanoid</a>
                            </li>
                                                    </ul>
                                                    </div>
                                                            </div>
            </div>
        </div>
        <div class="menu-burger__footer-wrapper">
            <div class="columns is-justify-content-center m-0 is-hidden-desktop is-mobile">
                <a href="https://twitter.com/frandroid" target="_blank" rel="nofollow noopener" class="menu-burger__social-icon column is-narrow" aria-label="Twitter"><i class="icon icon-twitter"></i></a>
                <a href="https://www.instagram.com/frandroid_off" target="_blank" rel="nofollow noopener" class="menu-burger__social-icon column is-narrow" aria-label="Instagram"><i class="icon icon-instagram"></i></a>
                <a href="https://www.facebook.com/frandroidcom" target="_blank" rel="nofollow noopener" class="menu-burger__social-icon column is-narrow" aria-label="Facebook"><i class="icon icon-facebook"></i></a>
                <a href="/feed" target="_blank" rel="nofollow" class="menu-burger__social-icon column is-narrow" aria-label="Feed"><i class="icon icon-rss"></i></a>
                <a href="https://www.youtube.com/frandroid" target="_blank" rel="nofollow noopener" class="menu-burger__social-icon column is-narrow" aria-label="Youtube"><i class="icon icon-youtube"></i></a>
                <a href="https://story.snapchat.com/p/6abe9e48-acb5-44da-ba2a-3400dd817080/1380093965907968" target="_blank" rel="nofollow noopener" class="menu-burger__social-icon column is-narrow" aria-label="Snapchat"><i class="icon icon-snapchat"></i></a>
                <a href="https://www.twitch.tv/frandroidlive" target="_blank" rel="nofollow noopener" class="menu-burger__social-icon column is-narrow" aria-label="Twitch"><i class="icon icon-twitch"></i></a>
            </div>
            <div class="container">
                <div class="menu-burger__footer__links has-text-centered-touch has-text-weight-medium">
                                            <a href="/mentions-legales" class="footer__link">Mentions légales</a>
                                            • <a href="/contact" class="footer__link">Contacts</a>
                                            • <a href="https://www.frandroid.com/politique-cookies" class="footer__link">Politique Cookies</a>
                                            • <a href="https://www.frandroid.com/politique-donnees-personnelles" class="footer__link">Données personnelles</a>
                                    </div>
            </div>
        </div>
    </div>
</nav>
    <div id="ctBoc">
        <div id="page">
        
<article class="container">
    <div class="article-header pt-4">
    
            <nav class="breadcrumb">
    <ul><li><a href="https://www.frandroid.com/">Accueil</a> </li><li> <a href="https://www.frandroid.com/versus">Les comparatifs</a> </li><li> Tesla Model Y vs Volkswagen ID.5 : laquelle est la meilleure voiture électrique ?</li></ul></nav>
    
<div class="title-wrapper mb-4-mobile mb-6">
    
        <h1 class="has-text-gradient-blue is-size-2 is-size-4-mobile has-text-centered pl-3 pr-3 frandroid-title">
        <span>Tesla Model Y vs Volkswagen ID.5 : laquelle est la meilleure voiture électrique ?</span></h1>
    </div>


<div class="columns has-text-centered-mobile mb-0-mobile is-mobile is-vcentered">
    <div class="column nowrap">
        <i class="icon icon-clock article-header__time-icon"></i>&nbsp;
                    <time class="is-hidden" datetime="2022-07-15T18:23:19+02:00" pubdate="pubdate"></time>
                <time class="updated article-header__time" datetime="2022-07-15T18:01:08+02:00">
            <span class="has-text-weight-semibold is-hidden-mobile">15 juillet 2022</span><span class="has-text-weight-semibold is-hidden-tablet">15/07/2022</span> • 18:01        </time>
    </div>
                <div class="column has-text-right-tablet has-text-centered-mobile nowrap pb-0-mobile">
            <div class="share" data-share-api-url="https://www.frandroid.com/versus/1388937_tesla-model-y-vs-volkswagen-id-5-laquelle-est-la-meilleure-voiture-electrique" data-share-api-title="Tesla Model Y vs Volkswagen ID.5 : laquelle est la meilleure voiture électrique ?">
    <span class="is-uppercase is-size-6 is-hidden-mobile">Partager</span>
                            <a title="Partager sur Facebook" 
                    data-placement="header" 
                    data-share="facebook" 
                    rel="noopener" target="_blank" 
                    href="https://www.facebook.com/sharer/sharer.php?u=https://www.frandroid.com/versus/1388937_tesla-model-y-vs-volkswagen-id-5-laquelle-est-la-meilleure-voiture-electrique"
                    aria-label="Facebook" 
                    class="color-facebook is-hidden-js">
                    <i class="icon-facebook"></i>
                </a>
                <span title="Partager sur Facebook"
                    data-share-url="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlci9zaGFyZXIucGhwP3U9aHR0cHM6Ly93d3cuZnJhbmRyb2lkLmNvbS92ZXJzdXMvMTM4ODkzN190ZXNsYS1tb2RlbC15LXZzLXZvbGtzd2FnZW4taWQtNS1sYXF1ZWxsZS1lc3QtbGEtbWVpbGxldXJlLXZvaXR1cmUtZWxlY3RyaXF1ZQ=="
                    data-share="facebook"
                    data-placement="header"
                    class="color-facebook is-hidden-no-js">
                    <i class="icon-facebook"></i>
                </span>
                        <a title="Partager sur Twitter" 
                    data-placement="header" 
                    data-share="twitter" 
                    rel="noopener" target="_blank" 
                    href="https://www.twitter.com/share?url=https://www.frandroid.com/versus/1388937_tesla-model-y-vs-volkswagen-id-5-laquelle-est-la-meilleure-voiture-electrique&text=Tesla%20Model%20Y%20vs%20Volkswagen%20ID.5%20%3A%20laquelle%20est%20la%20meilleure%20voiture%20%C3%A9lectrique%20%3F%20@Frandroid"
                    aria-label="Twitter" 
                    class="color-twitter is-hidden-js">
                    <i class="icon-twitter"></i>
                </a>
                <span title="Partager sur Twitter"
                    data-share-url="aHR0cHM6Ly93d3cudHdpdHRlci5jb20vc2hhcmU/dXJsPWh0dHBzOi8vd3d3LmZyYW5kcm9pZC5jb20vdmVyc3VzLzEzODg5MzdfdGVzbGEtbW9kZWwteS12cy12b2xrc3dhZ2VuLWlkLTUtbGFxdWVsbGUtZXN0LWxhLW1laWxsZXVyZS12b2l0dXJlLWVsZWN0cmlxdWUmdGV4dD1UZXNsYSUyME1vZGVsJTIwWSUyMHZzJTIwVm9sa3N3YWdlbiUyMElELjUlMjAlM0ElMjBsYXF1ZWxsZSUyMGVzdCUyMGxhJTIwbWVpbGxldXJlJTIwdm9pdHVyZSUyMCVDMyVBOWxlY3RyaXF1ZSUyMCUzRiUyMEBGcmFuZHJvaWQ="
                    data-share="twitter"
                    data-placement="header"
                    class="color-twitter is-hidden-no-js">
                    <i class="icon-twitter"></i>
                </span>
                        <a title="Partager sur Linkedin" 
                    data-placement="header" 
                    data-share="linkedin" 
                    rel="noopener" target="_blank" 
                    href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.frandroid.com/versus/1388937_tesla-model-y-vs-volkswagen-id-5-laquelle-est-la-meilleure-voiture-electrique"
                    aria-label="Linkedin" 
                    class="color-linkedin is-hidden-js">
                    <i class="icon-linkedin"></i>
                </a>
                <span title="Partager sur Linkedin"
                    data-share-url="aHR0cHM6Ly93d3cubGlua2VkaW4uY29tL3NoYXJlQXJ0aWNsZT9taW5pPXRydWUmdXJsPWh0dHBzOi8vd3d3LmZyYW5kcm9pZC5jb20vdmVyc3VzLzEzODg5MzdfdGVzbGEtbW9kZWwteS12cy12b2xrc3dhZ2VuLWlkLTUtbGFxdWVsbGUtZXN0LWxhLW1laWxsZXVyZS12b2l0dXJlLWVsZWN0cmlxdWU="
                    data-share="linkedin"
                    data-placement="header"
                    class="color-linkedin is-hidden-no-js">
                    <i class="icon-linkedin"></i>
                </span>
                        <a title="Partager sur Reddit" 
                    data-placement="header" 
                    data-share="reddit" 
                    rel="noopener" target="_blank" 
                    href="https://www.reddit.com/submit?url=https://www.frandroid.com/versus/1388937_tesla-model-y-vs-volkswagen-id-5-laquelle-est-la-meilleure-voiture-electrique&title=Tesla%20Model%20Y%20vs%20Volkswagen%20ID.5%20%3A%20laquelle%20est%20la%20meilleure%20voiture%20%C3%A9lectrique%20%3F%20"
                    aria-label="Reddit" 
                    class="color-reddit is-hidden-js">
                    <i class="icon-reddit"></i>
                </a>
                <span title="Partager sur Reddit"
                    data-share-url="aHR0cHM6Ly93d3cucmVkZGl0LmNvbS9zdWJtaXQ/dXJsPWh0dHBzOi8vd3d3LmZyYW5kcm9pZC5jb20vdmVyc3VzLzEzODg5MzdfdGVzbGEtbW9kZWwteS12cy12b2xrc3dhZ2VuLWlkLTUtbGFxdWVsbGUtZXN0LWxhLW1laWxsZXVyZS12b2l0dXJlLWVsZWN0cmlxdWUmdGl0bGU9VGVzbGElMjBNb2RlbCUyMFklMjB2cyUyMFZvbGtzd2FnZW4lMjBJRC41JTIwJTNBJTIwbGFxdWVsbGUlMjBlc3QlMjBsYSUyMG1laWxsZXVyZSUyMHZvaXR1cmUlMjAlQzMlQTlsZWN0cmlxdWUlMjAlM0YlMjA="
                    data-share="reddit"
                    data-placement="header"
                    class="color-reddit is-hidden-no-js">
                    <i class="icon-reddit"></i>
                </span>
            </div>
        </div>
    </div>

    <div class="billboard mb-4">
            <div class="hb__ad hb__ad--header hb__ad--no-container is-hidden-mobile">
                            <div id="optidigital-adslot-Billboard_1" style='display:none;' class="Billboard_1"></div>
                    </div>
    </div>
    </div>
    <div class="columns">
        <div class="column is-12-touch container-with-sidebar">
                        
            <div class="article-content with-sidebar">
                                    <div id="index-menu" class="index-menu">
    <div class="index-menu__wrapper ">
        <div class="index-menu__top" id="js-index-menu-top">
            <p class="index-menu__title is-uppercase has-text-centered has-text-weight-semibold">Sommaire</p>
            <span class="index-menu__status">
                <i id="js-index-menu-icon" class="is-inline-block index-menu__status-icon icon icon-arrow-down"></i>
            </span>
        </div>
        <div id="js-index-menu-content" class="index-menu__content">
            <div class="columns">
                                <div class="column">
                    <div class="index-menu__content-left">
                                                    <a class="js-index-menu-item index-menu__content-item is-uppercase" data-number="1" data-id="fiches-techniques" href="#fiches-techniques">
                                Fiches techniques                            </a>
                                                    <a class="js-index-menu-item index-menu__content-item is-uppercase" data-number="2" data-id="design" href="#design">
                                Design                            </a>
                                                    <a class="js-index-menu-item index-menu__content-item is-uppercase" data-number="3" data-id="a-linterieur" href="#a-linterieur">
                                À l&#039;intérieur                            </a>
                                                    <a class="js-index-menu-item index-menu__content-item is-uppercase" data-number="4" data-id="technologies-embarquees" href="#technologies-embarquees">
                                Technologies embarquées                            </a>
                                                    <a class="js-index-menu-item index-menu__content-item is-uppercase" data-number="5" data-id="conduite" href="#conduite">
                                Conduite                            </a>
                                            </div>
                </div>
                <div class="column">
                    <div class="index-menu__content-right">
                                                    <a class="js-index-menu-item index-menu__content-item is-uppercase" data-number="6" data-id="moteurs" href="#moteurs">
                                Moteurs                            </a>
                                                    <a class="js-index-menu-item index-menu__content-item is-uppercase" data-number="7" data-id="autonomie-batterie-et-recharge" href="#autonomie-batterie-et-recharge">
                                Autonomie, batterie et recharge                            </a>
                                                    <a class="js-index-menu-item index-menu__content-item is-uppercase" data-number="8" data-id="prix" href="#prix">
                                Prix                            </a>
                                                    <a class="js-index-menu-item index-menu__content-item is-uppercase" data-number="9" data-id="conclusion" href="#conclusion">
                                Conclusion                            </a>
                                                                        <a class="js-index-menu-item index-menu__content-item is-uppercase" data-number="10"
                           data-id="comments" href="#comments">
                            Commentaires
                        </a>
                    </div>
                </div>
            </div>
        </div>
    </div>
    </div>
                                <p class="chapo">Dans le monde des SUV électriques, de plus en plus de références apparaissent, et nous avons choisi aujourd'hui de mettre face à face la Tesla Model Y et la Volkswagen ID.5. Entre la familiale américaine et le coupé allemand, laquelle est faite pour vous ?</p>                        <div class="is-hidden-desktop is-hidden-tablet-only">
                <div id="optidigital-adslot-Mobile_Pos1" style="display:none;" class="Mobile_Pos1"></div>
            </div>
                <p><a href="https://images.frandroid.com/wp-content/uploads/2022/07/volkswagen-id5-vs-tesla-model-y.jpg" class="article-content__figure article-content__figure"><img loading="lazy" class="alignnone size-medium wp-image-1404201" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/07/volkswagen-id5-vs-tesla-model-y-1200x674.jpg" alt="Volkswagen-ID.5-vs-Tesla-Model-Y" width="928" height="521" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/07/volkswagen-id5-vs-tesla-model-y-1200x674.jpg 1200w, https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/07/volkswagen-id5-vs-tesla-model-y-768x432.jpg 768w, https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/07/volkswagen-id5-vs-tesla-model-y-928x522.jpg 928w, https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/07/volkswagen-id5-vs-tesla-model-y-300x169.jpg 300w" sizes="(max-width: 1200px) 100vw, 1200px"></a></p>
<p>Si la <a href="https://www.frandroid.com/produits/tesla/voitures/646767-tesla-model-y">Tesla Model Y</a> était attendue au tournant en Europe, c’est notamment dû au fait que le segment des <a href="https://www.frandroid.com/guide-dachat/guides-dachat-voitures/1109069_comparatif-meilleurs-suv-electriques">SUV électriques</a> est très important pour le vieux continent. <a href="https://www.frandroid.com/marques/tesla/1078509_test-de-la-tesla-model-y-le-meilleur-suv-electrique-compact-du-marche">Depuis notre essai de la Model Y en septembre 2021</a>, de nombreuses références sont apparues, et la concurrence est plus rude que jamais.</p>
<p>C’est pourquoi nous avons souhaité confronter la dernière née du groupe Volkswagen, l’<a href="https://www.frandroid.com/produits/volkswagen/voitures/1117963-volkswagen-id-5">ID.5</a>, à l’américaine. Avec une autonomie annoncée similaire, et un équipement technologique très haut de gamme, l’ID.5 n’a pas à rougir face à la Tesla Model Y.</p>
<p>Nous allons tenter de déterminer celle des deux qui sera la meilleure voiture électrique, en les comparant sur de nombreux points : design, ambiance à bord, volume utile, capacité de recharge ou encore tarifs, tout y passera.</p>                        <div class="is-hidden-desktop is-hidden-tablet-only">
                <div id="optidigital-adslot-Mobile_Pos2" style="display:none;" class="Mobile_Pos2"></div>
            </div>
                                        <div class="is-hidden-mobile">
                <div id="optidigital-adslot-Content_1" style="display:none;" class="Content_1"></div>
            </div>
                
<h2><span class="index" id="fiches-techniques" data-title="Fiches techniques"></span>Fiches techniques des Volkswagen ID.5 et Tesla Model Y</h2>
<div class="shortcodes-container mb-5 mb-4-mobile mt-5"><table class="table-products table-3-columns table--large table--header-top-mobile">
    <thead>
    <tr>
        <th>Modèle</th>
                <th><a href="https://www.frandroid.com/produits/volkswagen/voitures/1117963-volkswagen-id-5">Volkswagen ID.5</a></th>
                <th><a href="https://www.frandroid.com/produits/tesla/voitures/646767-tesla-model-y">Tesla Model Y</a></th>
            </tr>
    </thead>
    <tbody>
                        <tr>
            <td>Catégorie</td>
                        <td data-product="Volkswagen ID.5">
                            SUV                        </td>
                        <td data-product="Tesla Model Y">
                            SUV                        </td>
                    </tr>
                <tr>
            <td>Puissance (chevaux)</td>
                        <td data-product="Volkswagen ID.5">
                            204 chevaux                        </td>
                        <td data-product="Tesla Model Y">
                            513 chevaux                        </td>
                    </tr>
                <tr>
            <td>Puissance (kw)</td>
                        <td data-product="Volkswagen ID.5">
                            150 kW                        </td>
                        <td data-product="Tesla Model Y">
                            377 kW                        </td>
                    </tr>
                <tr>
            <td>0 à 100 km/h</td>
                        <td data-product="Volkswagen ID.5">
                            8.4 secondes                        </td>
                        <td data-product="Tesla Model Y">
                            3.7 secondes                        </td>
                    </tr>
                <tr>
            <td>Niveau d'autonomie</td>
                        <td data-product="Volkswagen ID.5">
                            2                        </td>
                        <td data-product="Tesla Model Y">
                            4                        </td>
                    </tr>
                <tr>
            <td>Vitesse max</td>
                        <td data-product="Volkswagen ID.5">
                            160 km/h                        </td>
                        <td data-product="Tesla Model Y">
                            241 km/h                        </td>
                    </tr>
                <tr>
            <td>OS embarqué</td>
                        <td data-product="Volkswagen ID.5">
                            N/C                        </td>
                        <td data-product="Tesla Model Y">
                            Tesla OS                        </td>
                    </tr>
                <tr>
            <td>Apple CarPlay</td>
                        <td data-product="Volkswagen ID.5">
                            Oui                        </td>
                        <td data-product="Tesla Model Y">
                            N/C                        </td>
                    </tr>
                <tr>
            <td>Android Auto</td>
                        <td data-product="Volkswagen ID.5">
                            Oui                        </td>
                        <td data-product="Tesla Model Y">
                            N/C                        </td>
                    </tr>
                <tr>
            <td>Taille de l'écran principale</td>
                        <td data-product="Volkswagen ID.5">
                            12 pouces                        </td>
                        <td data-product="Tesla Model Y">
                            15 pouces                        </td>
                    </tr>
                <tr>
            <td>Prises côté voiture</td>
                        <td data-product="Volkswagen ID.5">
                            Type 2 Combo (CCS)                        </td>
                        <td data-product="Tesla Model Y">
                            Type 2 Combo (CCS)                        </td>
                    </tr>
                <tr>
            <td>Longueur</td>
                        <td data-product="Volkswagen ID.5">
                            4599 mm                        </td>
                        <td data-product="Tesla Model Y">
                            4751 mm                        </td>
                    </tr>
                <tr>
            <td>Hauteur</td>
                        <td data-product="Volkswagen ID.5">
                            1613 mm                        </td>
                        <td data-product="Tesla Model Y">
                            1624 mm                        </td>
                    </tr>
                <tr>
            <td>Largeur</td>
                        <td data-product="Volkswagen ID.5">
                            1852 mm                        </td>
                        <td data-product="Tesla Model Y">
                            2129 mm                        </td>
                    </tr>
                <tr>
            <td>Prix entrée de gamme</td>
                        <td data-product="Volkswagen ID.5">
                            54700 euros                        </td>
                        <td data-product="Tesla Model Y">
                            59990 euros                        </td>
                    </tr>
                        <tr>
            <td></td>
                        <td data-product="Volkswagen ID.5">
                <a class="button fr-button fr-button--pink fr-button--fullwidth has-text-centered" href="https://www.frandroid.com/produits/volkswagen/voitures/1117963-volkswagen-id-5">Fiche produit</a>
                                                <a class="button fr-button fr-button--inverted has-text-centered mt-3 fr-button--fullwidth fr-button--small-icon" href="https://www.frandroid.com/marques/volkswagen/1374721_essai-de-la-volkswagen-id-5-la-voiture-la-plus-tendance-du-moment">Voir le test</a>
                            </td>
                        <td data-product="Tesla Model Y">
                <a class="button fr-button fr-button--pink fr-button--fullwidth has-text-centered" href="https://www.frandroid.com/produits/tesla/voitures/646767-tesla-model-y">Fiche produit</a>
                                                <a class="button fr-button fr-button--inverted has-text-centered mt-3 fr-button--fullwidth fr-button--small-icon" href="https://www.frandroid.com/marques/tesla/1078509_test-de-la-tesla-model-y-le-meilleur-suv-electrique-compact-du-marche">Voir le test</a>
                            </td>
                    </tr>
    </tbody>
</table>
</div>
<h2><span class="index" id="design" data-title="Design"></span>Dimensions, poids et design extérieur</h2>
<p>En bon véhicule familial, la Volkswagen ID.5 affiche des dimensions classiques pour ce segment : 4,60 mètres de long pour 1,85 mètre de large et 1,61 mètre de haut. En termes de poids, il faudra compter entre 2 117 et 2 242 kilogrammes selon les configurations, ce qui rendra l’ID.5 bien plus lourde que la Tesla Model Y, qui arrive à rester tout juste sous la barre des deux tonnes (entre 1 979 et 1 995 kilogrammes).</p>                        <div class="is-hidden-desktop is-hidden-tablet-only">
                <div id="optidigital-adslot-Mobile_Pos3" style="display:none;" class="Mobile_Pos3"></div>
            </div>
                
<p>Les lignes de l’ID.5 trahissent ce qu’à tenter de réaliser la marque Volkswagen, avec un pavillon arrière plongeant pour afficher une allure de coupé, très visible de profil. L’avant est quant à lui assez caractéristique des SUV de la marque, tout en adoptant un style sportif souligné par la signature lumineuse.</p>                        <div class="is-hidden-mobile">
                <div id="optidigital-adslot-Content_2" style="display:none;" class="Content_2"></div>
            </div>
                
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="928" data-carousel-extra="null" itemscope itemtype="http://schema.org/ImageGallery"> <div class="gallery-row" style="width: 928px; height: 414px;" data-original-width="928" data-original-height="414"> <div class="gallery-group images-1" style="width: 619px; height: 414px;" data-original-width="619" data-original-height="414"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i2.wp.com/images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-gtx-21.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="615"> <meta itemprop="height" content="410"> <img data-attachment-id="1373759" data-orig-file="https://images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-gtx-21.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta='{"aperture":"7,1","credit":"","camera":"Canon EOS R6","caption":"","created_timestamp":"1654969114","copyright":"","focal_length":"56","iso":"100","shutter_speed":"0,025","title":"","orientation":"0"}' data-image-title="essai-volkswagen-id5-gtx-21" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-gtx-21-1200x800.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-gtx-21-1200x800.jpg" src="https://i2.wp.com/images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-gtx-21.jpg?w=615&amp;h=410&amp;ssl=1" width="615" height="410" data-original-width="615" data-original-height="410" itemprop="http://schema.org/image" title="essai-volkswagen-id5-gtx-21" alt="essai-volkswagen-id5-gtx-21" style="width: 615px; height: 410px;"> </a> </div> </div> <!-- close group --> <div class="gallery-group images-2" style="width: 309px; height: 414px;" data-original-width="309" data-original-height="414"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i1.wp.com/images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-43.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="305"> <meta itemprop="height" content="203"> <img data-attachment-id="1373679" data-orig-file="https://images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-43.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta='{"aperture":"7,1","credit":"","camera":"Canon EOS R6","caption":"","created_timestamp":"1654969789","copyright":"","focal_length":"47","iso":"100","shutter_speed":"0,02","title":"","orientation":"0"}' data-image-title="essai-volkswagen-id5-43" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-43-1200x800.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-43-1200x800.jpg" src="https://i1.wp.com/images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-43.jpg?w=305&amp;h=203&amp;ssl=1" width="305" height="203" data-original-width="305" data-original-height="203" itemprop="http://schema.org/image" title="essai-volkswagen-id5-43" alt="essai-volkswagen-id5-43" style="width: 305px; height: 203px;"> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i1.wp.com/images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-44.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="305"> <meta itemprop="height" content="203"> <img data-attachment-id="1373681" data-orig-file="https://images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-44.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta='{"aperture":"4","credit":"","camera":"Canon EOS R6","caption":"","created_timestamp":"1654970060","copyright":"","focal_length":"42","iso":"100","shutter_speed":"0,00625","title":"","orientation":"0"}' data-image-title="essai-volkswagen-id5-44" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-44-1200x800.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-44-1200x800.jpg" src="https://i1.wp.com/images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-44.jpg?w=305&amp;h=203&amp;ssl=1" width="305" height="203" data-original-width="305" data-original-height="203" itemprop="http://schema.org/image" title="essai-volkswagen-id5-44" alt="essai-volkswagen-id5-44" style="width: 305px; height: 203px;"> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 928px; height: 207px;" data-original-width="928" data-original-height="207"> <div class="gallery-group images-1" style="width: 310px; height: 207px;" data-original-width="310" data-original-height="207"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i0.wp.com/images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-33.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="306"> <meta itemprop="height" content="203"> <img data-attachment-id="1373665" data-orig-file="https://images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-33.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta='{"aperture":"9","credit":"","camera":"Canon EOS R6","caption":"","created_timestamp":"1655023683","copyright":"","focal_length":"29","iso":"100","shutter_speed":"0,004","title":"","orientation":"1"}' data-image-title="essai-volkswagen-id5-33" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-33-1200x800.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-33-1200x800.jpg" src="https://i0.wp.com/images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-33.jpg?w=306&amp;h=203&amp;ssl=1" width="306" height="203" data-original-width="306" data-original-height="203" itemprop="http://schema.org/image" title="essai-volkswagen-id5-33" alt="essai-volkswagen-id5-33" style="width: 306px; height: 203px;"> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 309px; height: 207px;" data-original-width="309" data-original-height="207"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i1.wp.com/images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-52.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="305"> <meta itemprop="height" content="203"> <img data-attachment-id="1373667" data-orig-file="https://images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-52.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta='{"aperture":"18","credit":"","camera":"Canon EOS R6","caption":"","created_timestamp":"1654956523","copyright":"","focal_length":"56","iso":"100","shutter_speed":"0,04","title":"","orientation":"0"}' data-image-title="essai-volkswagen-id5-52" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-52-1200x800.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-52-1200x800.jpg" src="https://i1.wp.com/images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-52.jpg?w=305&amp;h=203&amp;ssl=1" width="305" height="203" data-original-width="305" data-original-height="203" itemprop="http://schema.org/image" title="essai-volkswagen-id5-52" alt="Volkswagen ID.5" style="width: 305px; height: 203px;"> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Volkswagen ID.5 </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 309px; height: 207px;" data-original-width="309" data-original-height="207"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i0.wp.com/images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-41.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="305"> <meta itemprop="height" content="203"> <img data-attachment-id="1373675" data-orig-file="https://images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-41.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta='{"aperture":"7,1","credit":"","camera":"Canon EOS R6","caption":"","created_timestamp":"1655045624","copyright":"","focal_length":"70","iso":"100","shutter_speed":"0,01","title":"","orientation":"0"}' data-image-title="essai-volkswagen-id5-41" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-41-1200x800.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-41-1200x800.jpg" src="https://i0.wp.com/images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-41.jpg?w=305&amp;h=203&amp;ssl=1" width="305" height="203" data-original-width="305" data-original-height="203" itemprop="http://schema.org/image" title="essai-volkswagen-id5-41" alt="essai-volkswagen-id5-41" style="width: 305px; height: 203px;"> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p>Avec une taille plus imposante, la Tesla Model Y mesurant 4,75 mètres de long pour 1,62 mètre de haut, et 1,92 mètre de large, l’américaine ne sera pas une championne pour manœuvrer à basse vitesse ou se glisser dans des places de parking étriquées.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="928" data-carousel-extra="null" itemscope itemtype="http://schema.org/ImageGallery"> <div class="gallery-row" style="width: 928px; height: 263px;" data-original-width="928" data-original-height="263"> <div class="gallery-group images-1" style="width: 464px; height: 263px;" data-original-width="464" data-original-height="263"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i2.wp.com/images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-25-scaled.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="460"> <meta itemprop="height" content="259"> <img data-attachment-id="1081305" data-orig-file="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-25-scaled.jpg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"1633019271","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="Tesla Model Y test (25)" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-25-1200x675.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-25-1200x675.jpg" src="https://i2.wp.com/images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-25-scaled.jpg?w=460&amp;h=259&amp;ssl=1" width="460" height="259" data-original-width="460" data-original-height="259" itemprop="http://schema.org/image" title="Tesla Model Y test (25)" alt="La Tesla Model Y vue de côté // Source : Frandroid" style="width: 460px; height: 259px;"> </a> <div class="tiled-gallery-caption" itemprop="caption description"> La Tesla Model Y vue de côté // Source : Frandroid </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 464px; height: 263px;" data-original-width="464" data-original-height="263"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i2.wp.com/images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-21-scaled.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="460"> <meta itemprop="height" content="259"> <img data-attachment-id="1081297" data-orig-file="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-21-scaled.jpg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"1633019187","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="Tesla Model Y test (21)" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-21-1200x675.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-21-1200x675.jpg" src="https://i2.wp.com/images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-21-scaled.jpg?w=460&amp;h=259&amp;ssl=1" width="460" height="259" data-original-width="460" data-original-height="259" itemprop="http://schema.org/image" title="Tesla Model Y test (21)" alt="Tesla Model Y // Source : Frandroid" style="width: 460px; height: 259px;"> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Tesla Model Y // Source : Frandroid </div> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 928px; height: 693px;" data-original-width="928" data-original-height="693"> <div class="gallery-group images-3" style="width: 407px; height: 693px;" data-original-width="407" data-original-height="693"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i1.wp.com/images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-20-scaled.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="403"> <meta itemprop="height" content="227"> <img data-attachment-id="1081295" data-orig-file="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-20-scaled.jpg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"1633019162","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="Tesla Model Y test (20)" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-20-1200x675.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-20-1200x675.jpg" src="https://i1.wp.com/images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-20-scaled.jpg?w=403&amp;h=227&amp;ssl=1" width="403" height="227" data-original-width="403" data-original-height="227" itemprop="http://schema.org/image" title="Tesla Model Y test (20)" alt="Source : Frandroid" style="width: 403px; height: 227px;"> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Source : Frandroid </div> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i0.wp.com/images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-23-scaled.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="403"> <meta itemprop="height" content="227"> <img data-attachment-id="1081301" data-orig-file="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-23-scaled.jpg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"1633019221","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="Tesla Model Y test (23)" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-23-1200x675.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-23-1200x675.jpg" src="https://i0.wp.com/images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-23-scaled.jpg?w=403&amp;h=227&amp;ssl=1" width="403" height="227" data-original-width="403" data-original-height="227" itemprop="http://schema.org/image" title="Tesla Model Y test (23)" alt="Tesla Model Y // Source : Frandroid" style="width: 403px; height: 227px;"> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Tesla Model Y // Source : Frandroid </div> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i1.wp.com/images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-26-scaled.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="403"> <meta itemprop="height" content="227"> <img data-attachment-id="1081307" data-orig-file="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-26-scaled.jpg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"1633019284","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="Tesla Model Y test (26)" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-26-1200x675.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-26-1200x675.jpg" src="https://i1.wp.com/images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-26-scaled.jpg?w=403&amp;h=227&amp;ssl=1" width="403" height="227" data-original-width="403" data-original-height="227" itemprop="http://schema.org/image" title="Tesla Model Y test (26)" alt="La Tesla Model Y // Source : Frandroid" style="width: 403px; height: 227px;"> </a> <div class="tiled-gallery-caption" itemprop="caption description"> La Tesla Model Y // Source : Frandroid </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 521px; height: 693px;" data-original-width="521" data-original-height="693"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i1.wp.com/images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-frandroid-2021-img-3146-scaled.jpeg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="517"> <meta itemprop="height" content="689"> <img data-attachment-id="1065851" data-orig-file="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-frandroid-2021-img-3146-scaled.jpeg" data-orig-size="1920,2560" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="Tesla Model Y – Frandroid – 2021 – IMG_3146" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-frandroid-2021-img-3146-1200x1600.jpeg" data-large-file="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-frandroid-2021-img-3146-1200x1600.jpeg" src="https://i1.wp.com/images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-frandroid-2021-img-3146-scaled.jpeg?w=517&amp;h=689&amp;ssl=1" width="517" height="689" data-original-width="517" data-original-height="689" itemprop="http://schema.org/image" title="Tesla Model Y - Frandroid - 2021 - IMG_3146" alt="Tesla Model Y - Frandroid - 2021 - IMG_3146" style="width: 517px; height: 689px;"> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 928px; height: 621px;" data-original-width="928" data-original-height="621"> <div class="gallery-group images-1" style="width: 928px; height: 621px;" data-original-width="928" data-original-height="621"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i0.wp.com/images.frandroid.com/wp-content/uploads/2021/08/tyler-casey-zn7gb942k90-unsplash-scaled.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="924"> <meta itemprop="height" content="617"> <img data-attachment-id="1026539" data-orig-file="https://images.frandroid.com/wp-content/uploads/2021/08/tyler-casey-zn7gb942k90-unsplash-scaled.jpg" data-orig-size="2560,1710" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="tyler-casey-Zn7gb942k90-unsplash" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2021/08/tyler-casey-zn7gb942k90-unsplash-1200x802.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2021/08/tyler-casey-zn7gb942k90-unsplash-1200x802.jpg" src="https://i0.wp.com/images.frandroid.com/wp-content/uploads/2021/08/tyler-casey-zn7gb942k90-unsplash-scaled.jpg?w=924&amp;h=617&amp;ssl=1" width="924" height="617" data-original-width="924" data-original-height="617" itemprop="http://schema.org/image" title="tyler-casey-Zn7gb942k90-unsplash" alt="La Tesla Model Y Gris Nuit Métallisé // Source : Tyler Casey - Unsplash" style="width: 924px; height: 617px;"> </a> <div class="tiled-gallery-caption" itemprop="caption description"> La Tesla Model Y Gris Nuit Métallisé // Source : Tyler Casey – Unsplash </div> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p>Son design est assez clivant, avec un arrière plutôt imposant et large, rappelant que nous sommes bien face à un SUV familial. L’avant reprend les lignes sportives de sa petite sœur, la <a href="https://www.frandroid.com/produits/tesla/voitures/1266815-tesla-model-3-2022-propulsion">Tesla Model 3</a>, avec notamment ce long capot plongeant et la calandre pleine si caractéristiques.</p>                        <div class="is-hidden-mobile">
                <div id="optidigital-adslot-Content_3" style="display:none;" class="Content_3"></div>
            </div>
                
<h2><span class="index" id="a-linterieur" data-title="À l'intérieur"></span>À l’intérieur</h2>
<p>Lorsque l’on ouvre la porte de la Volkswagen ID.5, on retrouve tous les éléments de langage des autres véhicules de la gamme ID, pour le meilleur comme pour le pire. L’ergonomie est notamment toujours perfectible, avec de nombreux choix qui ne nous avaient pas convenu <a href="https://www.frandroid.com/marques/volkswagen/1374721_essai-de-la-volkswagen-id-5-la-voiture-la-plus-tendance-du-moment">lors de notre récent essai de l’ID.5</a>.</p>
<p>Les matériaux utilisés et les assemblages des éléments intérieurs sont corrects, sans pour autant être excellents. Les sièges, que ce soient ceux de la première ou de la seconde rangée, sont plutôt satisfaisants, et la position de conduite idéale est assez simple à trouver. L’agencement de la planche de bord regroupe deux écrans, un derrière le volant et un plus central, utilisant le système Discover Pro Max du groupe.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="928" data-carousel-extra="null" itemscope itemtype="http://schema.org/ImageGallery"> <div class="gallery-row" style="width: 928px; height: 414px;" data-original-width="928" data-original-height="414"> <div class="gallery-group images-1" style="width: 619px; height: 414px;" data-original-width="619" data-original-height="414"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i1.wp.com/images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-gtx-17.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="615"> <meta itemprop="height" content="410"> <img data-attachment-id="1373717" data-orig-file="https://images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-gtx-17.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta='{"aperture":"5,6","credit":"","camera":"Canon EOS R6","caption":"","created_timestamp":"1654259908","copyright":"","focal_length":"45","iso":"400","shutter_speed":"0,16666666666667","title":"","orientation":"0"}' data-image-title="essai-volkswagen-id5-gtx-17" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-gtx-17-1200x800.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-gtx-17-1200x800.jpg" src="https://i1.wp.com/images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-gtx-17.jpg?w=615&amp;h=410&amp;ssl=1" width="615" height="410" data-original-width="615" data-original-height="410" itemprop="http://schema.org/image" title="essai-volkswagen-id5-gtx-17" alt="essai-volkswagen-id5-gtx-17" style="width: 615px; height: 410px;"> </a> </div> </div> <!-- close group --> <div class="gallery-group images-2" style="width: 309px; height: 414px;" data-original-width="309" data-original-height="414"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i1.wp.com/images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-gtx-25.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="305"> <meta itemprop="height" content="203"> <img data-attachment-id="1373719" data-orig-file="https://images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-gtx-25.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta='{"aperture":"5,6","credit":"","camera":"Canon EOS R6","caption":"","created_timestamp":"1654259969","copyright":"","focal_length":"45","iso":"400","shutter_speed":"0,16666666666667","title":"","orientation":"0"}' data-image-title="essai-volkswagen-id5-gtx-25" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-gtx-25-1200x800.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-gtx-25-1200x800.jpg" src="https://i1.wp.com/images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-gtx-25.jpg?w=305&amp;h=203&amp;ssl=1" width="305" height="203" data-original-width="305" data-original-height="203" itemprop="http://schema.org/image" title="essai-volkswagen-id5-gtx-25" alt="essai-volkswagen-id5-gtx-25" style="width: 305px; height: 203px;"> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i2.wp.com/images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-gtx-29.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="305"> <meta itemprop="height" content="203"> <img data-attachment-id="1373721" data-orig-file="https://images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-gtx-29.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta='{"aperture":"6,3","credit":"","camera":"Canon EOS R6","caption":"","created_timestamp":"1654260223","copyright":"","focal_length":"26","iso":"400","shutter_speed":"0,076923076923077","title":"","orientation":"0"}' data-image-title="essai-volkswagen-id5-gtx-29" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-gtx-29-1200x800.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-gtx-29-1200x800.jpg" src="https://i2.wp.com/images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-gtx-29.jpg?w=305&amp;h=203&amp;ssl=1" width="305" height="203" data-original-width="305" data-original-height="203" itemprop="http://schema.org/image" title="essai-volkswagen-id5-gtx-29" alt="essai-volkswagen-id5-gtx-29" style="width: 305px; height: 203px;"> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 928px; height: 207px;" data-original-width="928" data-original-height="207"> <div class="gallery-group images-1" style="width: 310px; height: 207px;" data-original-width="310" data-original-height="207"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i0.wp.com/images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-gtx-6.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="306"> <meta itemprop="height" content="203"> <img data-attachment-id="1373723" data-orig-file="https://images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-gtx-6.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta='{"aperture":"6,3","credit":"","camera":"Canon EOS R6","caption":"","created_timestamp":"1654260255","copyright":"","focal_length":"85","iso":"400","shutter_speed":"0,125","title":"","orientation":"0"}' data-image-title="essai-volkswagen-id5-gtx-6" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-gtx-6-1200x800.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-gtx-6-1200x800.jpg" src="https://i0.wp.com/images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-gtx-6.jpg?w=306&amp;h=203&amp;ssl=1" width="306" height="203" data-original-width="306" data-original-height="203" itemprop="http://schema.org/image" title="essai-volkswagen-id5-gtx-6" alt="essai-volkswagen-id5-gtx-6" style="width: 306px; height: 203px;"> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 309px; height: 207px;" data-original-width="309" data-original-height="207"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i1.wp.com/images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-gtx-30.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="305"> <meta itemprop="height" content="203"> <img data-attachment-id="1373725" data-orig-file="https://images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-gtx-30.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta='{"aperture":"6,3","credit":"","camera":"Canon EOS R6","caption":"","created_timestamp":"1654260362","copyright":"","focal_length":"35","iso":"400","shutter_speed":"0,04","title":"","orientation":"0"}' data-image-title="essai-volkswagen-id5-gtx-30" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-gtx-30-1200x800.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-gtx-30-1200x800.jpg" src="https://i1.wp.com/images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-gtx-30.jpg?w=305&amp;h=203&amp;ssl=1" width="305" height="203" data-original-width="305" data-original-height="203" itemprop="http://schema.org/image" title="essai-volkswagen-id5-gtx-30" alt="essai-volkswagen-id5-gtx-30" style="width: 305px; height: 203px;"> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 309px; height: 207px;" data-original-width="309" data-original-height="207"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i1.wp.com/images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-gtx-7.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="305"> <meta itemprop="height" content="203"> <img data-attachment-id="1373727" data-orig-file="https://images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-gtx-7.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta='{"aperture":"6,3","credit":"","camera":"Canon EOS R6","caption":"","created_timestamp":"1654018020","copyright":"","focal_length":"95","iso":"100","shutter_speed":"0,05","title":"","orientation":"1"}' data-image-title="essai-volkswagen-id5-gtx-7" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-gtx-7-1200x800.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-gtx-7-1200x800.jpg" src="https://i1.wp.com/images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-gtx-7.jpg?w=305&amp;h=203&amp;ssl=1" width="305" height="203" data-original-width="305" data-original-height="203" itemprop="http://schema.org/image" title="essai-volkswagen-id5-gtx-7" alt="essai-volkswagen-id5-gtx-7" style="width: 305px; height: 203px;"> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p>L’espace à bord est généreux sur l’ID.5, et les grands gabarits n’auront aucun mal à prendre place à l’arrière, la garde au toit étant bien préservée. La capacité de chargement à l’arrière atteint 549 litres, ce qui suffit pour voyager confortablement en famille.</p>
<p>Toutefois, sur l’espace de chargement, la Tesla Model Y sera imbattable, avec notamment un petit coffre avant (frunk) de 117 litres dans lequel il est possible de caser un sac à dos aisément, et un énorme coffre arrière de 854 litres, où les voyages en famille ne poseront jamais de problème.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="928" data-carousel-extra="null" itemscope itemtype="http://schema.org/ImageGallery"> <div class="gallery-row" style="width: 928px; height: 248px;" data-original-width="928" data-original-height="248"> <div class="gallery-group images-1" style="width: 437px; height: 248px;" data-original-width="437" data-original-height="248"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i1.wp.com/images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-16-scaled.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="433"> <meta itemprop="height" content="244"> <img data-attachment-id="1081287" data-orig-file="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-16-scaled.jpg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"1633019102","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="Tesla Model Y test (16)" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-16-1200x675.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-16-1200x675.jpg" src="https://i1.wp.com/images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-16-scaled.jpg?w=433&amp;h=244&amp;ssl=1" width="433" height="244" data-original-width="433" data-original-height="244" itemprop="http://schema.org/image" title="Tesla Model Y test (16)" alt="Le coffre arrière de la Tesla Model Y avec sièges rabattus // Source : Frandroid" style="width: 433px; height: 244px;"> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Le coffre arrière de la Tesla Model Y avec sièges rabattus // Source : Frandroid </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 491px; height: 248px;" data-original-width="491" data-original-height="248"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i0.wp.com/images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-3-scaled.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="487"> <meta itemprop="height" content="244"> <img data-attachment-id="1081259" data-orig-file="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-3-scaled.jpg" data-orig-size="2560,1280" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"1633019535","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="Tesla Model Y test (3)" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-3-1200x600.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-3-1200x600.jpg" src="https://i0.wp.com/images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-3-scaled.jpg?w=487&amp;h=244&amp;ssl=1" width="487" height="244" data-original-width="487" data-original-height="244" itemprop="http://schema.org/image" title="Tesla Model Y test (3)" alt="Le coffre arrière de la Tesla Model Y // Source : Frandroid" style="width: 487px; height: 244px;"> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Le coffre arrière de la Tesla Model Y // Source : Frandroid </div> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 928px; height: 466px;" data-original-width="928" data-original-height="466"> <div class="gallery-group images-1" style="width: 928px; height: 466px;" data-original-width="928" data-original-height="466"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i1.wp.com/images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-6-scaled.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="924"> <meta itemprop="height" content="462"> <img data-attachment-id="1081265" data-orig-file="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-6-scaled.jpg" data-orig-size="2560,1280" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"1633018987","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="Tesla Model Y test (6)" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-6-1200x600.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-6-1200x600.jpg" src="https://i1.wp.com/images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-6-scaled.jpg?w=924&amp;h=462&amp;ssl=1" width="924" height="462" data-original-width="924" data-original-height="462" itemprop="http://schema.org/image" title="Tesla Model Y test (6)" alt="Les places arrières de la Tesla Model Y // Source : Frandroid" style="width: 924px; height: 462px;"> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Les places arrières de la Tesla Model Y // Source : Frandroid </div> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 928px; height: 263px;" data-original-width="928" data-original-height="263"> <div class="gallery-group images-1" style="width: 464px; height: 263px;" data-original-width="464" data-original-height="263"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i2.wp.com/images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-18-scaled.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="460"> <meta itemprop="height" content="259"> <img data-attachment-id="1081291" data-orig-file="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-18-scaled.jpg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"1633019131","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="Tesla Model Y test (18)" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-18-1200x675.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-18-1200x675.jpg" src="https://i2.wp.com/images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-18-scaled.jpg?w=460&amp;h=259&amp;ssl=1" width="460" height="259" data-original-width="460" data-original-height="259" itemprop="http://schema.org/image" title="Tesla Model Y test (18)" alt="L'intérieur de la Tesla Model Y // Source : Frandroid" style="width: 460px; height: 259px;"> </a> <div class="tiled-gallery-caption" itemprop="caption description"> L’intérieur de la Tesla Model Y // Source : Frandroid </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 464px; height: 263px;" data-original-width="464" data-original-height="263"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i2.wp.com/images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-17-scaled.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="460"> <meta itemprop="height" content="259"> <img data-attachment-id="1081289" data-orig-file="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-17-scaled.jpg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"1633019110","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="Tesla Model Y test (17)" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-17-1200x675.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-17-1200x675.jpg" src="https://i2.wp.com/images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-17-scaled.jpg?w=460&amp;h=259&amp;ssl=1" width="460" height="259" data-original-width="460" data-original-height="259" itemprop="http://schema.org/image" title="Tesla Model Y test (17)" alt="Source : Frandroid" style="width: 460px; height: 259px;"> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Source : Frandroid </div> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 928px; height: 151px;" data-original-width="928" data-original-height="151"> <div class="gallery-group images-1" style="width: 265px; height: 151px;" data-original-width="265" data-original-height="151"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i0.wp.com/images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-14-scaled.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="261"> <meta itemprop="height" content="147"> <img data-attachment-id="1081283" data-orig-file="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-14-scaled.jpg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"1633018919","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="Tesla Model Y test (14)" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-14-1200x675.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-14-1200x675.jpg" src="https://i0.wp.com/images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-14-scaled.jpg?w=261&amp;h=147&amp;ssl=1" width="261" height="147" data-original-width="261" data-original-height="147" itemprop="http://schema.org/image" title="Tesla Model Y test (14)" alt="Source : Frandroid" style="width: 261px; height: 147px;"> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Source : Frandroid </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 265px; height: 151px;" data-original-width="265" data-original-height="151"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i2.wp.com/images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-7-scaled.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="261"> <meta itemprop="height" content="147"> <img data-attachment-id="1081267" data-orig-file="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-7-scaled.jpg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"1633018858","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="Tesla Model Y test (7)" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-7-1200x675.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-7-1200x675.jpg" src="https://i2.wp.com/images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-7-scaled.jpg?w=261&amp;h=147&amp;ssl=1" width="261" height="147" data-original-width="261" data-original-height="147" itemprop="http://schema.org/image" title="Tesla Model Y test (7)" alt="Source : Frandroid" style="width: 261px; height: 147px;"> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Source : Frandroid </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 199px; height: 151px;" data-original-width="199" data-original-height="151"> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i1.wp.com/images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-frandroid-2021-img-3154-scaled.jpeg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="195"> <meta itemprop="height" content="147"> <img data-attachment-id="1065845" data-orig-file="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-frandroid-2021-img-3154-scaled.jpeg" data-orig-size="2560,1919" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="Tesla Model Y – Frandroid – 2021 – IMG_3154" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-frandroid-2021-img-3154-1200x900.jpeg" data-large-file="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-frandroid-2021-img-3154-1200x900.jpeg" src="https://i1.wp.com/images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-frandroid-2021-img-3154-scaled.jpeg?w=195&amp;h=147&amp;ssl=1" width="195" height="147" data-original-width="195" data-original-height="147" itemprop="http://schema.org/image" title="Tesla Model Y - Frandroid - 2021 - IMG_3154" alt="Tesla Model Y - Frandroid - 2021 - IMG_3154" style="width: 195px; height: 147px;"> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 199px; height: 151px;" data-original-width="199" data-original-height="151"> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i1.wp.com/images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-frandroid-2021-img-3155-scaled.jpeg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="195"> <meta itemprop="height" content="147"> <img data-attachment-id="1065843" data-orig-file="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-frandroid-2021-img-3155-scaled.jpeg" data-orig-size="2560,1919" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="Tesla Model Y – Frandroid – 2021 – IMG_3155" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-frandroid-2021-img-3155-1200x900.jpeg" data-large-file="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-frandroid-2021-img-3155-1200x900.jpeg" src="https://i1.wp.com/images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-frandroid-2021-img-3155-scaled.jpeg?w=195&amp;h=147&amp;ssl=1" width="195" height="147" data-original-width="195" data-original-height="147" itemprop="http://schema.org/image" title="Tesla Model Y - Frandroid - 2021 - IMG_3155" alt="Les sièges à l'arrière" style="width: 195px; height: 147px;"> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Les sièges à l’arrière </div> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p>Pour se rendre compte de la différence, le volume utile du coffre arrière de la Tesla Model Y est 55 % plus élevé que celui de la Volkswagen ID.5. Avec le toit vitré panoramique et l’espace aux jambes qui est excellent, s’installer à bord de la Tesla Model Y est très aisé, même pour les grands gabarits. Les sièges à l’avant (chauffants, tout comme à l’arrière) sont quant à eux plutôt très enveloppants, et à mémoire de profil pour le conducteur, ce qui est toujours pratique dans le cas d’un véhicule partagé entre plusieurs personnes.</p>
<p>Comme toujours, le minimalisme est à l’honneur chez Tesla, où l’on ne retrouve qu’un seul écran central de 15 pouces pour contrôler tout ce qui est relatif au véhicule et à l’infodivertissement.</p>
<p>Avec un coffre gigantesque et un espace à bord plus important, la Tesla Model Y l’emporte sur la Volkswagen ID.5 en ce qui concerne l’agencement de l’habitacle et le volume de chargement.</p>
<h2><span class="index" id="technologies-embarquees" data-title="Technologies embarquées"></span>Technologies embarquées</h2>
<p>Volkswagen a souhaité en mettre plein la vue et proposer tout ce qu’il se fait de mieux à ce jour sur son ID.5. On retrouve ainsi les fonctionnalités d’assistance à la conduite les plus avancées, comprenant le combo classique du régulateur de vitesse adaptatif et du maintien actif dans la voie d’une part, mais aussi des fonctions de parking automatique, d’assistance au dépassement, ou encore une vue à 360 degrés.</p>
<p>Un affichage tête haute en réalité augmentée peut venir compléter les deux écrans de la planche de bord, afin de permettre au conducteur de suivre les indications de la navigation sans effort.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="928" data-carousel-extra="null" itemscope itemtype="http://schema.org/ImageGallery"> <div class="gallery-row" style="width: 928px; height: 414px;" data-original-width="928" data-original-height="414"> <div class="gallery-group images-1" style="width: 619px; height: 414px;" data-original-width="619" data-original-height="414"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i0.wp.com/images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-47.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="615"> <meta itemprop="height" content="410"> <img data-attachment-id="1373593" data-orig-file="https://images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-47.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta='{"aperture":"6,3","credit":"","camera":"Canon EOS R6","caption":"","created_timestamp":"1654017105","copyright":"","focal_length":"200","iso":"100","shutter_speed":"0,1","title":"","orientation":"0"}' data-image-title="essai-volkswagen-id5-47" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-47-1200x800.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-47-1200x800.jpg" src="https://i0.wp.com/images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-47.jpg?w=615&amp;h=410&amp;ssl=1" width="615" height="410" data-original-width="615" data-original-height="410" itemprop="http://schema.org/image" title="essai-volkswagen-id5-47" alt="essai-volkswagen-id5-47" style="width: 615px; height: 410px;"> </a> </div> </div> <!-- close group --> <div class="gallery-group images-2" style="width: 309px; height: 414px;" data-original-width="309" data-original-height="414"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i1.wp.com/images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-14.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="305"> <meta itemprop="height" content="203"> <img data-attachment-id="1373603" data-orig-file="https://images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-14.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta='{"aperture":"6,3","credit":"","camera":"Canon EOS R6","caption":"","created_timestamp":"1654017358","copyright":"","focal_length":"200","iso":"100","shutter_speed":"0,076923076923077","title":"","orientation":"0"}' data-image-title="essai-volkswagen-id5-14" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-14-1200x800.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-14-1200x800.jpg" src="https://i1.wp.com/images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-14.jpg?w=305&amp;h=203&amp;ssl=1" width="305" height="203" data-original-width="305" data-original-height="203" itemprop="http://schema.org/image" title="essai-volkswagen-id5-14" alt="essai-volkswagen-id5-14" style="width: 305px; height: 203px;"> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i2.wp.com/images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-36.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="305"> <meta itemprop="height" content="203"> <img data-attachment-id="1373609" data-orig-file="https://images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-36.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta='{"aperture":"4,5","credit":"","camera":"Canon EOS R6","caption":"","created_timestamp":"1654535227","copyright":"","focal_length":"96","iso":"1250","shutter_speed":"0,04","title":"","orientation":"0"}' data-image-title="essai-volkswagen-id5-36" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-36-1200x800.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-36-1200x800.jpg" src="https://i2.wp.com/images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-36.jpg?w=305&amp;h=203&amp;ssl=1" width="305" height="203" data-original-width="305" data-original-height="203" itemprop="http://schema.org/image" title="essai-volkswagen-id5-36" alt="essai-volkswagen-id5-36" style="width: 305px; height: 203px;"> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 928px; height: 207px;" data-original-width="928" data-original-height="207"> <div class="gallery-group images-1" style="width: 310px; height: 207px;" data-original-width="310" data-original-height="207"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i1.wp.com/images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-49.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="306"> <meta itemprop="height" content="203"> <img data-attachment-id="1373627" data-orig-file="https://images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-49.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta='{"aperture":"6,3","credit":"","camera":"Canon EOS R6","caption":"","created_timestamp":"1654017467","copyright":"","focal_length":"200","iso":"100","shutter_speed":"0,076923076923077","title":"","orientation":"0"}' data-image-title="essai-volkswagen-id5-49" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-49-1200x800.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-49-1200x800.jpg" src="https://i1.wp.com/images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-49.jpg?w=306&amp;h=203&amp;ssl=1" width="306" height="203" data-original-width="306" data-original-height="203" itemprop="http://schema.org/image" title="essai-volkswagen-id5-49" alt="essai-volkswagen-id5-49" style="width: 306px; height: 203px;"> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 309px; height: 207px;" data-original-width="309" data-original-height="207"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i1.wp.com/images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-17.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="305"> <meta itemprop="height" content="203"> <img data-attachment-id="1373635" data-orig-file="https://images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-17.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta='{"aperture":"6,3","credit":"","camera":"Canon EOS R6","caption":"","created_timestamp":"1654017549","copyright":"","focal_length":"200","iso":"100","shutter_speed":"0,1","title":"","orientation":"0"}' data-image-title="essai-volkswagen-id5-17" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-17-1200x800.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-17-1200x800.jpg" src="https://i1.wp.com/images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-17.jpg?w=305&amp;h=203&amp;ssl=1" width="305" height="203" data-original-width="305" data-original-height="203" itemprop="http://schema.org/image" title="essai-volkswagen-id5-17" alt="essai-volkswagen-id5-17" style="width: 305px; height: 203px;"> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 309px; height: 207px;" data-original-width="309" data-original-height="207"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i0.wp.com/images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-39.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="305"> <meta itemprop="height" content="203"> <img data-attachment-id="1373657" data-orig-file="https://images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-39.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta='{"aperture":"4,5","credit":"","camera":"Canon EOS R6","caption":"","created_timestamp":"1654535373","copyright":"","focal_length":"96","iso":"1250","shutter_speed":"0,02","title":"","orientation":"0"}' data-image-title="essai-volkswagen-id5-39" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-39-1200x800.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-39-1200x800.jpg" src="https://i0.wp.com/images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-39.jpg?w=305&amp;h=203&amp;ssl=1" width="305" height="203" data-original-width="305" data-original-height="203" itemprop="http://schema.org/image" title="essai-volkswagen-id5-39" alt="essai-volkswagen-id5-39" style="width: 305px; height: 203px;"> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p><a href="https://www.frandroid.com/marques/apple/1066087_apple-carplay-tout-ce-quil-faut-savoir-sur-le-systeme-dexploitation-dapple-dans-nos-voitures">Apple CarPlay</a> et <a href="https://www.frandroid.com/android/android-auto/1052769_android-auto-tout-ce-quil-faut-savoir-sur-le-systeme-dexploitation-google-dans-nos-voitures">Android Auto</a> sont bien de la partie avec la Volkswagen ID.5, ce qui n’est pas le cas de la Tesla Model Y. En effet, bien que le système d’infodivertissement de Tesla soit au niveau de ce qu’il se fait de mieux sur le marché, son manque de compatibilité avec les smartphones lui fait défaut.</p>
<p>Il n’y a ni vue à 360 degrés, ni affichage tête haute sur la Tesla Model Y, mais l’Autopilot de série assure un maintien actif dans la voie, en plus d’agir comme un régulateur de vitesse adaptatif.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="928" data-carousel-extra="null" itemscope itemtype="http://schema.org/ImageGallery"> <div class="gallery-row" style="width: 928px; height: 263px;" data-original-width="928" data-original-height="263"> <div class="gallery-group images-1" style="width: 464px; height: 263px;" data-original-width="464" data-original-height="263"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i2.wp.com/images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-8-scaled.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="460"> <meta itemprop="height" content="259"> <img data-attachment-id="1081269" data-orig-file="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-8-scaled.jpg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"1633018864","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="Tesla Model Y test (8)" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-8-1200x675.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-8-1200x675.jpg" src="https://i2.wp.com/images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-8-scaled.jpg?w=460&amp;h=259&amp;ssl=1" width="460" height="259" data-original-width="460" data-original-height="259" itemprop="http://schema.org/image" title="Tesla Model Y test (8)" alt="Source : Frandroid" style="width: 460px; height: 259px;"> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Source : Frandroid </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 464px; height: 263px;" data-original-width="464" data-original-height="263"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i1.wp.com/images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-9-scaled.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="460"> <meta itemprop="height" content="259"> <img data-attachment-id="1081271" data-orig-file="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-9-scaled.jpg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"1633018872","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="Tesla Model Y test (9)" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-9-1200x675.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-9-1200x675.jpg" src="https://i1.wp.com/images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-9-scaled.jpg?w=460&amp;h=259&amp;ssl=1" width="460" height="259" data-original-width="460" data-original-height="259" itemprop="http://schema.org/image" title="Tesla Model Y test (9)" alt="L'écran central de la Tesla Model Y // Source : Frandroid" style="width: 460px; height: 259px;"> </a> <div class="tiled-gallery-caption" itemprop="caption description"> L’écran central de la Tesla Model Y // Source : Frandroid </div> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 928px; height: 263px;" data-original-width="928" data-original-height="263"> <div class="gallery-group images-1" style="width: 464px; height: 263px;" data-original-width="464" data-original-height="263"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i0.wp.com/images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-10-scaled.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="460"> <meta itemprop="height" content="259"> <img data-attachment-id="1081275" data-orig-file="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-10-scaled.jpg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"1633019608","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="Tesla Model Y test (10)" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-10-1200x675.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-10-1200x675.jpg" src="https://i0.wp.com/images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-10-scaled.jpg?w=460&amp;h=259&amp;ssl=1" width="460" height="259" data-original-width="460" data-original-height="259" itemprop="http://schema.org/image" title="Tesla Model Y test (10)" alt="Source : Frandroid" style="width: 460px; height: 259px;"> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Source : Frandroid </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 464px; height: 263px;" data-original-width="464" data-original-height="263"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i1.wp.com/images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-11-scaled.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="460"> <meta itemprop="height" content="259"> <img data-attachment-id="1081277" data-orig-file="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-11-scaled.jpg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"1633019634","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="Tesla Model Y test (11)" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-11-1200x675.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-11-1200x675.jpg" src="https://i1.wp.com/images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-11-scaled.jpg?w=460&amp;h=259&amp;ssl=1" width="460" height="259" data-original-width="460" data-original-height="259" itemprop="http://schema.org/image" title="Tesla Model Y test (11)" alt="Source : Frandroid" style="width: 460px; height: 259px;"> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Source : Frandroid </div> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p>Selon les options choisies, il est possible d’y ajouter des fonctions de parking automatique, dépassement semi-automatisé sur autoroute, ou encore de reconnaissance et réaction aux feux tricolores et panneaux Stop.</p>
<p>S’il faut reconnaître que Tesla propose un logiciel avec des fonctionnalités poussées et un Autopilot satisfaisant, Volkswagen propose avec son ID.5 de nombreuses technologies que l’on ne retrouve pas sur l’américaine, et c’est la raison pour laquelle elle gagne cette manche.</p>
<h2><span class="index" id="conduite" data-title="Conduite"></span>Sur la route</h2>
<p>Avec ses près de 2,2 tonnes à déplacer, même les versions les plus sportives de l’ID.5 ne tiendront pas la comparaison sur la route en termes d’engagement de conduite avec la Tesla Model Y, qui affiche des performances bien supérieures.</p>
<p>Le confort n’est pas le point fort de l’ID.5, qui nous avait laissé un goût un peu amer lors de notre récent essai. Enfin, le <a href="https://www.frandroid.com/comment-faire/comment-fonctionne-la-technologie/675859_comment-fonctionne-le-systeme-de-freinage-regeneratif">freinage régénératif</a> ne permet pas d’aller jusqu’à l’arrêt complet, ce qui est regrettable en milieu urbain.</p>
<p><a href="https://images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-52.jpg" class="article-content__figure article-content__figure"><img loading="lazy" class="alignnone size-medium wp-image-1373667" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-52-1200x800.jpg" alt="essai-volkswagen-id5-52" width="928" height="619" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-52-1200x800.jpg 1200w, https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-52-768x512.jpg 768w, https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-52-928x618.jpg 928w, https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-52-300x200.jpg 300w" sizes="(max-width: 1200px) 100vw, 1200px"></a></p>
<p>Du côté de la Tesla Model Y, même la version de base affiche des performances de sportive, avec un 0 à 100 km/h abattu en 5 secondes (3,7 secondes pour la version Performance), le ton est donné.</p>
<p>Les suspensions sont assez fermes, et l’accent n’est pas mis sur le confort, malgré un habitacle plus silencieux que ce à quoi nous avait habitués Tesla auparavant.</p>
<p> </p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="928" data-carousel-extra="null" itemscope itemtype="http://schema.org/ImageGallery"> <div class="gallery-row" style="width: 928px; height: 263px;" data-original-width="928" data-original-height="263"> <div class="gallery-group images-1" style="width: 464px; height: 263px;" data-original-width="464" data-original-height="263"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i2.wp.com/images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-28-scaled.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="460"> <meta itemprop="height" content="259"> <img data-attachment-id="1081311" data-orig-file="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-28-scaled.jpg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"1633019311","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="Tesla Model Y test (28)" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-28-1200x675.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-28-1200x675.jpg" src="https://i2.wp.com/images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-28-scaled.jpg?w=460&amp;h=259&amp;ssl=1" width="460" height="259" data-original-width="460" data-original-height="259" itemprop="http://schema.org/image" title="Tesla Model Y test (28)" alt="Source : Frandroid" style="width: 460px; height: 259px;"> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Source : Frandroid </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 464px; height: 263px;" data-original-width="464" data-original-height="263"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i0.wp.com/images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-27-scaled.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="460"> <meta itemprop="height" content="259"> <img data-attachment-id="1081309" data-orig-file="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-27-scaled.jpg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"1633019891","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="Tesla Model Y test (27)" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-27-1200x675.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-27-1200x675.jpg" src="https://i0.wp.com/images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-27-scaled.jpg?w=460&amp;h=259&amp;ssl=1" width="460" height="259" data-original-width="460" data-original-height="259" itemprop="http://schema.org/image" title="Tesla Model Y test (27)" alt="Tesla Model Y // Source : Frandroid" style="width: 460px; height: 259px;"> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Tesla Model Y // Source : Frandroid </div> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 928px; height: 248px;" data-original-width="928" data-original-height="248"> <div class="gallery-group images-1" style="width: 437px; height: 248px;" data-original-width="437" data-original-height="248"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i1.wp.com/images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-26-scaled.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="433"> <meta itemprop="height" content="244"> <img data-attachment-id="1081307" data-orig-file="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-26-scaled.jpg" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"1633019284","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="Tesla Model Y test (26)" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-26-1200x675.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-26-1200x675.jpg" src="https://i1.wp.com/images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-26-scaled.jpg?w=433&amp;h=244&amp;ssl=1" width="433" height="244" data-original-width="433" data-original-height="244" itemprop="http://schema.org/image" title="Tesla Model Y test (26)" alt="La Tesla Model Y // Source : Frandroid" style="width: 433px; height: 244px;"> </a> <div class="tiled-gallery-caption" itemprop="caption description"> La Tesla Model Y // Source : Frandroid </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 491px; height: 248px;" data-original-width="491" data-original-height="248"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://i1.wp.com/images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-2-scaled.jpg?ssl=1" border="0" itemprop="url"> <meta itemprop="width" content="487"> <meta itemprop="height" content="244"> <img data-attachment-id="1081257" data-orig-file="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-2-scaled.jpg" data-orig-size="2560,1280" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"1633018752","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="Tesla Model Y test (2)" data-image-description="" data-medium-file="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-2-1200x600.jpg" data-large-file="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-2-1200x600.jpg" src="https://i1.wp.com/images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-2-scaled.jpg?w=487&amp;h=244&amp;ssl=1" width="487" height="244" data-original-width="487" data-original-height="244" itemprop="http://schema.org/image" title="Tesla Model Y test (2)" alt="Tesla Model Y test (2)" style="width: 487px; height: 244px;"> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p>En termes de consommations, la Tesla Model Y fait bien mieux que la Volkswagen ID.5 sur parcours équivalent, grâce à un meilleur coefficient de pénétration dans l’air et à un poids plus contenu. Ainsi, c’est tout naturellement que le point va à la Tesla Model Y au niveau du comportement routier.</p>
<h2><span class="index" id="moteurs" data-title="Moteurs"></span>Les différentes motorisations proposées</h2>
<p>La Volkswagen ID.5 est disponible en trois motorisations différentes :</p>
<ul>
<li>ID.5 Pro, propulsion avec batterie de 77 kWh : moteur arrière uniquement (174 ch), 0 à 100 km/h en 10,4 secondes, vitesse maximale de 160 km/h ;</li>
<li>ID.5 Pro Performance, propulsion avec batterie de 77 kWh : moteur arrière uniquement (204 ch), 0 à 100 km/h en 8,4 secondes, vitesse maximale de 160 km/h ;</li>
<li>ID.5 GTX, transmission intégrale avec batterie de 77 kWh : moteur avant et arrière (299 ch), 0 à 100 km/h en 6,3 secondes, vitesse maximale de 180 km/h.</li>
</ul>
<p><a href="https://images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-gtx-26.jpg" class="article-content__figure article-content__figure"><img loading="lazy" class="alignnone size-medium wp-image-1373739" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-gtx-26-1200x800.jpg" alt="essai-volkswagen-id5-gtx-26" width="928" height="619" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-gtx-26-1200x800.jpg 1200w, https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-gtx-26-768x512.jpg 768w, https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-gtx-26-928x618.jpg 928w, https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-gtx-26-300x200.jpg 300w" sizes="(max-width: 1200px) 100vw, 1200px"></a></p>
<p>La Tesla Model Y est aujourd’hui proposée en deux versions :</p>
<ul>
<li>Grande Autonomie : moteur avant et arrière, transmission intégrale, 0 à 100 km/h en 5,0 secondes, vitesse maximale de 217 km/h.</li>
<li>Performance : moteur avant et arrière, transmission intégrale, 0 à 100 km/h en 3,7 secondes, vitesse maximale de 241 km/h.</li>
</ul>
<div id="attachment_1081309" class="wp-caption aligncenter"><a class="article-content__figure article-content__figure article-content__figure" href="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-27-scaled.jpg" rel="noopener"><img loading="lazy" class="size-medium wp-image-1081309 entered loaded" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-27-1200x675.jpg" alt="Source : Frandroid" width="928" height="522" aria-describedby="caption-attachment-1081309" data-src="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-27-1200x675.jpg" data-srcset="https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-27-1200x675.jpg 1200w, https://images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-27-768x432.jpg 768w" data-ll-status="loaded" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-27-1200x675.jpg 1200w, https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/09/tesla-model-y-test-27-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px"></a></div>
<h2><span class="index" id="autonomie-batterie-et-recharge" data-title="Autonomie, batterie et recharge"></span>Autonomie, batterie et recharge</h2>
<p>Les différentes versions de la Volkswagen ID.5 au catalogue français sont dotées d’une batterie de 77 kWh, qui affichera des autonomies comprises entre 511 et 533 kilomètres <a href="https://www.frandroid.com/produits-android/automobile/652748_wltp-nedc-epa-comment-mesure-t-on-lautonomie-des-voitures-electriques">en cycle WLTP</a> selon les options.</p>
<p>Concrètement, avec nos consommations atteignant 21 kWh aux 100 kilomètres lors de notre essai, cela correspond à 350 à 370 kilomètres d’autonomie réelle.</p>
<p><a href="https://images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-20.jpg" class="article-content__figure article-content__figure"><img loading="lazy" class="alignnone size-medium wp-image-1373639" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-20-1200x800.jpg" alt="essai-volkswagen-id5-20" width="928" height="619" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-20-1200x800.jpg 1200w, https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-20-768x512.jpg 768w, https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-20-928x618.jpg 928w, https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-20-300x200.jpg 300w" sizes="(max-width: 1200px) 100vw, 1200px"></a></p>
<p><a href="https://www.frandroid.com/produits-android/automobile/voitures-electriques/1176999_voiture-electrique-quels-sont-les-differents-reseaux-de-charge-rapide-en-france">La charge rapide</a> est limitée à 135 kW, ou 150 kW dans le cas de la version GTX, et il faut compter 29 minutes en conditions idéales pour passer de 5 à 80 % de batterie selon Volkswagen.</p>
<p>Le chargeur embarqué de 11 kW assurera un remplissage complet de la batterie en environ 7 heures 30, contre autour de 40 heures sur une prise domestique, sur la Tesla Model Y comme sur la Volkswagen ID.5.</p>
<p>La Tesla Model Y offre une autonomie WLTP comprise entre 514 et 565 km, qu’il faudra bien entendu minorer en conditions réelles également. La consommation de référence que nous avons sur un parcours mixte est toutefois sous les 18 kWh aux 100 kilomètres, de quoi permettre plus de 400 kilomètres d’autonomie grâce à la batterie de 75 kWh utiles.</p>
<p><a href="https://images.frandroid.com/wp-content/uploads/2021/11/tesla-model-y.jpeg" rel="noopener" class="article-content__figure article-content__figure"><img loading="lazy" class="size-medium wp-image-1116355" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/11/tesla-model-y-1200x675.jpeg" alt="Tesla Model Y" width="928" height="522" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/11/tesla-model-y-1200x675.jpeg 1200w, https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/11/tesla-model-y-768x432.jpeg 768w" sizes="(max-width: 1200px) 100vw, 1200px"></a></p>
<p>La puissance de charge maximale acceptée en courant continu culmine à 250 kW sur les Superchargeurs de la marque, et assure de passer de 10 à 80 % de batterie en moins de 30 minutes.</p>
<h2><span class="index" id="prix" data-title="Prix"></span>Prix</h2>
<p>Il faut aujourd’hui compter pas moins de 54 700 euros (hors <a href="https://www.frandroid.com/produits-android/automobile/voitures-electriques/660794_bonus-ecologique-dossier">bonus écologique</a>) pour une Volkswagen ID.5 d’entrée de gamme, et 61 600 euros pour la version haut de gamme GTX.</p>
<p>En jouant avec le catalogue d’options, on arrive à plus de 69 000 euros, ce qui se rapproche du tarif d’une Tesla Model Y Performance.</p>
<p><a href="https://images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-gtx-20.jpg" class="article-content__figure article-content__figure"><img loading="lazy" class="alignnone size-medium wp-image-1373757" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-gtx-20-1200x800.jpg" alt="essai-volkswagen-id5-gtx-20" width="928" height="619" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-gtx-20-1200x800.jpg 1200w, https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-gtx-20-768x512.jpg 768w, https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-gtx-20-928x618.jpg 928w, https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/06/essai-volkswagen-id5-gtx-20-300x200.jpg 300w" sizes="(max-width: 1200px) 100vw, 1200px"></a></p>
<p>En effet, la Tesla Model Y est disponible en version Grande Autonomie pour 64 990 euros en prix de départ, et 69 990 euros en version Performance. Aucun modèle n’est éligible au bonus écologique, limité aux véhicules situés sous la barre des 60 000 euros.</p>
<p>Les quelque 12 000 euros d’options de Tesla permettent de dépasser les 80 000 euros sur une Tesla Model Y Performance, en atteignant 82 130 euros.</p>
<p><a href="https://images.frandroid.com/wp-content/uploads/2021/05/tesla-model-y-1.jpg" rel="noopener" class="article-content__figure article-content__figure"><img loading="lazy" class="size-medium wp-image-955671 aligncenter" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/05/tesla-model-y-1-1200x675.jpg" alt="tesla-model-y" width="928" height="522" srcset="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/05/tesla-model-y-1-1200x675.jpg 1200w, https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/05/tesla-model-y-1-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px"></a></p>
<h2><span class="index" id="conclusion" data-title="Conclusion"></span>Laquelle choisir entre la Volkswagen ID.5 et la Tesla Model Y ?</h2>
<p>Avec un prix de départ avoisinant les 65 000 euros, la Tesla Model Y d’entrée de gamme est bien au-dessus de la Volkswagen ID.5, située plus de 10 000 euros moins cher. Toutefois, les performances de la Tesla Model Y font qu’elle n’est difficilement comparable avec autre chose que la Volkswagen ID.5 GTX.</p>
<p>Et ainsi, avec un prix débutant à 61 600 euros, l’écart avec ce que propose Tesla n’est plus si important. Il conviendra alors de définir ce qui est primordial pour vous entre l’espace de chargement, la conduite à une pédale et les accélérations de la Tesla Model Y, ou les fonctionnalités exclusives à la Volkswagen ID.5 (Apple CarPlay et Android Auto, affichage tête-haute notamment).</p>
<p>Finalement, la vraie concurrente de la Volkswagen ID.5 pourrait tout simplement être la <a href="https://www.frandroid.com/produits/volkswagen/voitures/776958-volkswagen-id-4">Volkswagen ID.4</a> comme nous l’avions analysé dans <a href="https://www.frandroid.com/versus/1388927_volkswagen-id-5-vs-volkswagen-id-4-laquelle-est-la-meilleure-voiture-electrique">notre article de comparaison entre les deux voitures</a>.</p>
<!--from cache 2--><!-- 40977/post_tag --><div id="embedded-tag-versus-tesla-model-y" class="embedded-tag-container">
    <p class="title">
    Plus de versus Tesla Model Y <a href="//www.frandroid.com/tag/versus-tesla-model-y">Versus Tesla Model Y</a>
    </p>
        <ul>
                    <li class="link columns is-mobile is-vcentered">
                        <div class="column is-paddingless">
                <a href="https://www.frandroid.com/marques/1388937_tesla-model-y-vs-volkswagen-id-5-laquelle-est-la-meilleure-voiture-electrique">
                    Tesla Model Y vs Volkswagen ID.5 : laquelle est la meilleure voiture électrique ?                </a>
                            </div>
                    </li>
            </ul>
    </div>

<div class="embed-container mt-5 mb-5 mt-5-mobile mb-5-mobile">
<div class="columns is-mobile">
<div class="column is-narrow has-text-centered is-hidden-tablet-only is-hidden-desktop">
            <a class="embed-image" href="https://www.frandroid.com/produits-android/automobile/voitures-electriques/1304955_la-voiture-electrique-est-elle-un-vehicule-propre"> <picture><img loading="lazy" decoding="async" width="324" height="182" alt="La voiture électrique est-elle un véhicule propre ?" title="La voiture électrique est-elle un véhicule propre ?" class="placeholder-square" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27https://c0.lestechnophiles.com/c0.lestechnophiles.com/www.w3.org/2000/svg%27%20width=%27324%27%20height=%27182%27/%3E" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/04/voitureco-768x432.jpg?resize=324,182"><noscript><img loading="lazy" decoding="async" width="324" height="182" alt="La voiture électrique est-elle un véhicule propre ?" title="La voiture électrique est-elle un véhicule propre ?" class="placeholder-square" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/04/voitureco-768x432.jpg?resize=324,182"></noscript></picture></a>
        </div>
<div class="column">
            <a class="frandroid-title is-size-4 is-size-6-mobile has-text-weight-medium has-text-left m-0" href="https://www.frandroid.com/produits-android/automobile/voitures-electriques/1304955_la-voiture-electrique-est-elle-un-vehicule-propre">La voiture électrique est-elle un véhicule propre ?</a>
        </div>
<div class="column is-narrow is-hidden-mobile">
            <a class="site-logo" href="https://www.frandroid.com"> <picture><img loading="lazy" decoding="async" width="32" height="32" alt="Logo" class="placeholder-square" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27https://c0.lestechnophiles.com/c0.lestechnophiles.com/www.w3.org/2000/svg%27%20width=%2732%27%20height=%2732%27/%3E" data-src="https://c0.lestechnophiles.com/www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/favicons/favicon-32x32.png?resize=32,32" data-srcset="https://c0.lestechnophiles.com/www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/favicons/favicon-32x32.png?resize=32,32 1x,https://c0.lestechnophiles.com/www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/favicons/favicon-32x32.png?resize=64,64 2x"><noscript><img loading="lazy" decoding="async" width="32" height="32" alt="Logo" class="placeholder-square" src="https://c0.lestechnophiles.com/www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/favicons/favicon-32x32.png?resize=32,32" srcset="https://c0.lestechnophiles.com/www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/favicons/favicon-32x32.png?resize=32,32 1x,https://c0.lestechnophiles.com/www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/favicons/favicon-32x32.png?resize=64,64 2x"></noscript></picture></a>
        </div>
</div>
<div class="columns mb-0-mobile">
<div class="column is-narrow has-text-centered is-hidden-mobile">
            <a class="embed-image" href="https://www.frandroid.com/produits-android/automobile/voitures-electriques/1304955_la-voiture-electrique-est-elle-un-vehicule-propre"> <picture><img loading="lazy" decoding="async" width="324" height="182" alt="La voiture électrique est-elle un véhicule propre ?" title="La voiture électrique est-elle un véhicule propre ?" class="placeholder-square" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27https://c0.lestechnophiles.com/c0.lestechnophiles.com/www.w3.org/2000/svg%27%20width=%27324%27%20height=%27182%27/%3E" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/04/voitureco-768x432.jpg?resize=324,182"><noscript><img loading="lazy" decoding="async" width="324" height="182" alt="La voiture électrique est-elle un véhicule propre ?" title="La voiture électrique est-elle un véhicule propre ?" class="placeholder-square" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/04/voitureco-768x432.jpg?resize=324,182"></noscript></picture>            </a>
        </div>
<div class="column pb-0-mobile">
<p>La voiture électrique relève-t-elle du greenwashing ou est-elle vraiment une solution viable pour réduire les émissions de CO2 ? Dans ce dossier, nous examinerons les différents impacts sur l’environnement de la voiture électrique durant l’intégralité de…<br><a href="https://www.frandroid.com/produits-android/automobile/voitures-electriques/1304955_la-voiture-electrique-est-elle-un-vehicule-propre">Lire la suite</a></p>
</div>
</div>
<div class="site-logo--wrapper is-hidden-tablet-only is-hidden-desktop has-text-right">
        <a class="site-logo" href="https://www.frandroid.com"> <picture><img loading="lazy" decoding="async" width="32" height="32" alt="Logo" class="placeholder-square" src="data:image/svg+xml;utf8,%3Csvg%20xmlns=%27https://c0.lestechnophiles.com/c0.lestechnophiles.com/www.w3.org/2000/svg%27%20width=%2732%27%20height=%2732%27/%3E" data-src="https://c0.lestechnophiles.com/www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/favicons/favicon-32x32.png?resize=32,32" data-srcset="https://c0.lestechnophiles.com/www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/favicons/favicon-32x32.png?resize=32,32 1x,https://c0.lestechnophiles.com/www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/favicons/favicon-32x32.png?resize=64,64 2x"><noscript><img loading="lazy" decoding="async" width="32" height="32" alt="Logo" class="placeholder-square" src="https://c0.lestechnophiles.com/www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/favicons/favicon-32x32.png?resize=32,32" srcset="https://c0.lestechnophiles.com/www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/favicons/favicon-32x32.png?resize=32,32 1x,https://c0.lestechnophiles.com/www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/favicons/favicon-32x32.png?resize=64,64 2x"></noscript></picture></a>
    </div>
</div>
<hr><p><em>Pour nous suivre, nous vous invitons à <a href="https://frandroid.page.link/article" target="_blank">télécharger notre application Android et iOS</a>. Vous pourrez y lire nos articles, dossiers, et regarder nos dernières vidéos YouTube.</em></p>            </div>
                                    
                            
<div class="article-footer mt-4">
            <div class="shortcodes-container mb-5 mb-4-mobile mt-5"><div class="product-card product-card--in-article mb-4-mobile">
    <div class="product-card__cover is-relative">
                <div class="badge badge--top-left badge--inner-top-left has-bg-gradient-orange is-size-5-mobile">
            <span class="has-text-body is-dark is-flex is-align-items-center">7 <span class="badge__rank-total">/10</span></span>
        </div>
                <img decoding="async" class="product-card__image contain" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-product-300x300.png" data-src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/11/volkswagen-id5-frandroid-2021-e1636377963730.png?resize=300,300" data-srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/11/volkswagen-id5-frandroid-2021-e1636377963730.png?resize=350,350 175w,https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/11/volkswagen-id5-frandroid-2021-e1636377963730.png?resize=170,170 85w" alt="Volkswagen ID.5"  /><noscript><img class="product-card__image" src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/11/volkswagen-id5-frandroid-2021-e1636377963730.png?resize=300,300" srcset="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/11/volkswagen-id5-frandroid-2021-e1636377963730.png?resize=350,350 175w,https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/11/volkswagen-id5-frandroid-2021-e1636377963730.png?resize=170,170 85w" alt="Volkswagen ID.5"/></noscript>    </div>
    <div class="product-card__content">
        <div class="product-card__title-container mb-4 mb-3-mobile  ">
            <h3 class="product-card__title is-block has-text-weight-bold is-size-6 is-uppercase m-0">
                <a href="https://www.frandroid.com/produits/volkswagen/voitures/1117963-volkswagen-id-5">
                                    <div>Volkswagen</div>
                    <div>ID.5</div>
                                </a>
            </h3>
        </div>
        <a class="button fr-button fr-button--fullwidth fr-button--pink is-size-6 mb-4 mb-3-mobile" href="https://www.frandroid.com/produits/volkswagen/voitures/1117963-volkswagen-id-5">
            Fiche produit
        </a>
                <a class="button fr-button fr-button--fullwidth fr-button--small-icon fr-button--blue fr-button fr-button--fixed-right-icon is-relative mb-4 mb-3-mobile" href="https://www.frandroid.com/marques/volkswagen/1374721_essai-de-la-volkswagen-id-5-la-voiture-la-plus-tendance-du-moment">
            <span class="is-size-6">Voir le test</span> <i class="icon icon-arrow-right"></i>
        </a>
                    </div>
</div>
</div>        <div class="mt-5 mb-5">
            <div id="optidigital-adslot-Content_Bottom" style='display:none;' class="Content_Bottom"></div>
        <div id="optidigital-adslot-Mobile_Bottom" style='display:none;' class="Mobile_Bottom"></div>
    </div>
        
    <div class="columns is-vcentered">
        <div class="column has-text-left">
                        <div id="hrr-link" class="mt-4 mb-4 has-text-centered-mobile">
                <a href="https://www.frandroid.com/versus/1388937_tesla-model-y-vs-volkswagen-id-5-laquelle-est-la-meilleure-voiture-electrique?&show_reader_reports" target="_blank" rel="nofollow">
                    Signaler une erreur dans le texte
                </a>
            </div>
                    </div>
        <div class="column has-text-right has-text-centered-mobile">
            <div class="share" data-share-api-url="https://www.frandroid.com/versus/1388937_tesla-model-y-vs-volkswagen-id-5-laquelle-est-la-meilleure-voiture-electrique" data-share-api-title="Tesla Model Y vs Volkswagen ID.5 : laquelle est la meilleure voiture électrique ?">
    <span class="is-uppercase is-size-6 is-hidden-mobile">Partager</span>
                            <a title="Partager sur Facebook" 
                    data-placement="footer" 
                    data-share="facebook" 
                    rel="noopener" target="_blank" 
                    href="https://www.facebook.com/sharer/sharer.php?u=https://www.frandroid.com/versus/1388937_tesla-model-y-vs-volkswagen-id-5-laquelle-est-la-meilleure-voiture-electrique"
                    aria-label="Facebook" 
                    class="color-facebook is-hidden-js">
                    <i class="icon-facebook"></i>
                </a>
                <span title="Partager sur Facebook"
                    data-share-url="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlci9zaGFyZXIucGhwP3U9aHR0cHM6Ly93d3cuZnJhbmRyb2lkLmNvbS92ZXJzdXMvMTM4ODkzN190ZXNsYS1tb2RlbC15LXZzLXZvbGtzd2FnZW4taWQtNS1sYXF1ZWxsZS1lc3QtbGEtbWVpbGxldXJlLXZvaXR1cmUtZWxlY3RyaXF1ZQ=="
                    data-share="facebook"
                    data-placement="footer"
                    class="color-facebook is-hidden-no-js">
                    <i class="icon-facebook"></i>
                </span>
                        <a title="Partager sur Twitter" 
                    data-placement="footer" 
                    data-share="twitter" 
                    rel="noopener" target="_blank" 
                    href="https://www.twitter.com/share?url=https://www.frandroid.com/versus/1388937_tesla-model-y-vs-volkswagen-id-5-laquelle-est-la-meilleure-voiture-electrique&text=Tesla%20Model%20Y%20vs%20Volkswagen%20ID.5%20%3A%20laquelle%20est%20la%20meilleure%20voiture%20%C3%A9lectrique%20%3F%20@Frandroid"
                    aria-label="Twitter" 
                    class="color-twitter is-hidden-js">
                    <i class="icon-twitter"></i>
                </a>
                <span title="Partager sur Twitter"
                    data-share-url="aHR0cHM6Ly93d3cudHdpdHRlci5jb20vc2hhcmU/dXJsPWh0dHBzOi8vd3d3LmZyYW5kcm9pZC5jb20vdmVyc3VzLzEzODg5MzdfdGVzbGEtbW9kZWwteS12cy12b2xrc3dhZ2VuLWlkLTUtbGFxdWVsbGUtZXN0LWxhLW1laWxsZXVyZS12b2l0dXJlLWVsZWN0cmlxdWUmdGV4dD1UZXNsYSUyME1vZGVsJTIwWSUyMHZzJTIwVm9sa3N3YWdlbiUyMElELjUlMjAlM0ElMjBsYXF1ZWxsZSUyMGVzdCUyMGxhJTIwbWVpbGxldXJlJTIwdm9pdHVyZSUyMCVDMyVBOWxlY3RyaXF1ZSUyMCUzRiUyMEBGcmFuZHJvaWQ="
                    data-share="twitter"
                    data-placement="footer"
                    class="color-twitter is-hidden-no-js">
                    <i class="icon-twitter"></i>
                </span>
                        <a title="Partager sur Linkedin" 
                    data-placement="footer" 
                    data-share="linkedin" 
                    rel="noopener" target="_blank" 
                    href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.frandroid.com/versus/1388937_tesla-model-y-vs-volkswagen-id-5-laquelle-est-la-meilleure-voiture-electrique"
                    aria-label="Linkedin" 
                    class="color-linkedin is-hidden-js">
                    <i class="icon-linkedin"></i>
                </a>
                <span title="Partager sur Linkedin"
                    data-share-url="aHR0cHM6Ly93d3cubGlua2VkaW4uY29tL3NoYXJlQXJ0aWNsZT9taW5pPXRydWUmdXJsPWh0dHBzOi8vd3d3LmZyYW5kcm9pZC5jb20vdmVyc3VzLzEzODg5MzdfdGVzbGEtbW9kZWwteS12cy12b2xrc3dhZ2VuLWlkLTUtbGFxdWVsbGUtZXN0LWxhLW1laWxsZXVyZS12b2l0dXJlLWVsZWN0cmlxdWU="
                    data-share="linkedin"
                    data-placement="footer"
                    class="color-linkedin is-hidden-no-js">
                    <i class="icon-linkedin"></i>
                </span>
                        <a title="Partager sur Reddit" 
                    data-placement="footer" 
                    data-share="reddit" 
                    rel="noopener" target="_blank" 
                    href="https://www.reddit.com/submit?url=https://www.frandroid.com/versus/1388937_tesla-model-y-vs-volkswagen-id-5-laquelle-est-la-meilleure-voiture-electrique&title=Tesla%20Model%20Y%20vs%20Volkswagen%20ID.5%20%3A%20laquelle%20est%20la%20meilleure%20voiture%20%C3%A9lectrique%20%3F%20"
                    aria-label="Reddit" 
                    class="color-reddit is-hidden-js">
                    <i class="icon-reddit"></i>
                </a>
                <span title="Partager sur Reddit"
                    data-share-url="aHR0cHM6Ly93d3cucmVkZGl0LmNvbS9zdWJtaXQ/dXJsPWh0dHBzOi8vd3d3LmZyYW5kcm9pZC5jb20vdmVyc3VzLzEzODg5MzdfdGVzbGEtbW9kZWwteS12cy12b2xrc3dhZ2VuLWlkLTUtbGFxdWVsbGUtZXN0LWxhLW1laWxsZXVyZS12b2l0dXJlLWVsZWN0cmlxdWUmdGl0bGU9VGVzbGElMjBNb2RlbCUyMFklMjB2cyUyMFZvbGtzd2FnZW4lMjBJRC41JTIwJTNBJTIwbGFxdWVsbGUlMjBlc3QlMjBsYSUyMG1laWxsZXVyZSUyMHZvaXR1cmUlMjAlQzMlQTlsZWN0cmlxdWUlMjAlM0YlMjA="
                    data-share="reddit"
                    data-placement="footer"
                    class="color-reddit is-hidden-no-js">
                    <i class="icon-reddit"></i>
                </span>
            </div>
        </div>
    </div>

                    <p class="humanoid-videos--title has-text-weight-bold has-text-primary is-size-3">La suite en vidéo</p><div class="shortcodes-container humanoid-videos mb-5 mt-4">
                            <div
        class="dailymotion-cpe inline-video-player"
        data-lazy-func="dailymotion"
        data-ad-slot="Video_Bottom"
        ads-params="%2F82864103%2Ffrandroid.com%2Farticles/adslot%3DVideo_Bottom%26tags%3Dautomobile%2Cproduits-android%2Cversus%2Cmarques%2Ctesla%2Cvoitures-electriques%2Cvolkswagen%2Ctesla-model-y%2Cversus-tesla-model-y%2Cvolkswagen-id-5"
        video-id="x85yrao" playlist="x72ek2">
            <img decoding="async" class="is-block" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-16x9.png" data-src="https://s1.dmcdn.net/v/TRWEm1YTUgmRaC6GX" alt="TEST du VÉLO électrique Angell : 2690€, pour ÇA ?"  /><noscript><img class="is-block" src="https://s1.dmcdn.net/v/TRWEm1YTUgmRaC6GX" alt="TEST du VÉLO électrique Angell : 2690€, pour ÇA ?"/></noscript>        </div>
            <a href="https://www.dailymotion.com/video/x85yrao" rel="nofollow" class="humanoid-videos__video-title">
            TEST du VÉLO électrique Angell : 2690€, pour ÇA ?        </a>
    </div>
    
    <div class="tags-container mb-5">
    <div class="tags-content">
                    <a rel="tag" href="https://www.frandroid.com/produits-android/automobile" class="article-tag button fr-button fr-button--left-icon mr-3 mb-3">
            <i class="icon-hashtag is-size-7"></i> Automobile - Mobilité urbaine        </a>
                            <a rel="tag" href="https://www.frandroid.com/marques" class="article-tag button fr-button fr-button--left-icon mr-3 mb-3">
            <i class="icon-hashtag is-size-7"></i> Marques        </a>
                            <a rel="tag" href="https://www.frandroid.com/produits-android" class="article-tag button fr-button fr-button--left-icon mr-3 mb-3">
            <i class="icon-hashtag is-size-7"></i> Produits        </a>
                            <a rel="tag" href="https://www.frandroid.com/marques/tesla" class="article-tag button fr-button fr-button--left-icon mr-3 mb-3">
            <i class="icon-hashtag is-size-7"></i> Tesla        </a>
                            <a rel="tag" href="https://www.frandroid.com/produits-android/automobile/voitures-electriques" class="article-tag button fr-button fr-button--left-icon mr-3 mb-3">
            <i class="icon-hashtag is-size-7"></i> Voitures électriques        </a>
                            <a rel="tag" href="https://www.frandroid.com/marques/volkswagen" class="article-tag button fr-button fr-button--left-icon mr-3 mb-3">
            <i class="icon-hashtag is-size-7"></i> Volkswagen        </a>
                            <a rel="tag" href="https://www.frandroid.com/produits/tesla/voitures/646767-tesla-model-y" class="article-tag button fr-button fr-button--left-icon mr-3 mb-3">
            <i class="icon-hashtag is-size-7"></i> Tesla Model Y        </a>
                                        </div>
</div>

    <div class="mb-5 mb-4-mobile">
        
<div class="author-card">
    <div class="columns is-mobile">
        <div class="column is-narrow">
            <picture><img decoding="async" height="82" width="82" alt="Bob Jouy" class="author-card__avatar placeholder-square" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%2782%27 height=%2782%27/%3E" data-src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/03/telechargement-1.jpeg?resize=200,200"/><noscript><img decoding="async" height="82" width="82" alt="Bob Jouy" class="author-card__avatar placeholder-square" src="https://c2.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/03/telechargement-1.jpeg?resize=200,200"/></noscript></picture>        </div>
        <div class="column">
            <p class="has-text-weight-bold author-card__title">Bob Jouy</p>
                        <p class="author-card__job">Pigiste</p>
                        <p>Passionné de véhicules électriques, préférant le futur au passé, je m'intéresse à tout ce qui va transformer notre mobilité.</p>
        </div>
    </div>
    <div class="columns author-card__footer">
        <ul class="column author-card__networks is-flex">
                                            <li>
                    <a rel="nofollow noopener" aria-label="twitter" class="logo-twitter" href="https://twitter.com/bobjouy" target="_blank">
                        <span class="icon-twitter"></span>
                    </a>
                </li>
                                    </ul>
        <div class="column is-narrow has-text-right">
            <a href="https://www.frandroid.com/author/bobjouy" class="button fr-button fr-button--pink fr-button--small-icon fr-button--icon-after fr-button--fullwidth" rel="author">
                Voir tous ses articles <i class="icon-arrow-right" aria-hidden="true"></i>
            </a>
        </div>
    </div>
</div>
    </div>

    
                        <div class="article-footer__related-posts mb-5">
                <div class="mb-4">
                    <p class="article-footer__related-posts-title is-size-3 has-text-weight-bolder">Lectures liées</p>
                </div>
                <div class="scroller--horizontal columns is-multiline">
                                        <div class="column is-4-desktop is-3-tablet scroller-element">
                        <div id="container_native_frandroid-yarpp"></div><script type="text/javascript">        var native_url = "https://native.humanoid.fr/register-click?s_id=2&sp_id=5&c_id=1850";
        var native_urlPixel = "https://native.humanoid.fr/register-impression?s_id=2&sp_id=5&c_id=1850";
        var native_content = "\n<div class=\"post-card post-card--vertical\">\n    <a class=\"post-card__link\" href=\"\" target=\"_blank\"  rel=\"nofollow noopener\" >\n            <img src=\"https:\/\/native.humanoid.fr\/register-impression?s_id=2&sp_id=5&c_id=1850\" alt=\"Humanoid Native\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n            <div class=\"post-card__cover\">\n                        <div class=\"post-card__cover-inner\">\n                                    <picture><img decoding=\"async\" width=\"200\" height=\"175\" alt=\"Amazon Prime Day : suivez notre live vid\u00e9o mardi et gagnez deux PS5\" class=\"post-card__image placeholder-square\" src=\"data:image\/svg+xml;utf8,%3Csvg xmlns=%27http:\/\/www.w3.org\/2000\/svg%27 width=%27200%27 height=%27175%27\/%3E\" data-src=\"https:\/\/c0.lestechnophiles.com\/images.frandroid.com\/wp-content\/uploads\/2022\/07\/1920x1080-image-de-une-article-frandroid-1200x675.png\"\/><noscript><img decoding=\"async\" width=\"200\" height=\"175\" alt=\"Amazon Prime Day : suivez notre live vid\u00e9o mardi et gagnez deux PS5\" class=\"post-card__image placeholder-square\" src=\"https:\/\/c0.lestechnophiles.com\/images.frandroid.com\/wp-content\/uploads\/2022\/07\/1920x1080-image-de-une-article-frandroid-1200x675.png\"\/><\/noscript><\/picture>                            <\/div>\n                    <\/div>\n\n        \n        <div class=\"post-card__title-container\">\n                        <p class=\"post-card__title\">Amazon Prime Day : suivez notre live vid\u00e9o mardi et gagnez deux PS5<\/p>\n                                            <\/div>\n    <\/a>\n    \n    \n    <\/div>\n\n\n<a href=\"\/a-propos#comment-frandroid-se-remunere\" rel=\"nofollow\">Sponsoris\u00e9<\/a>";
                if (typeof canRunAds !== 'undefined' || (typeof canRunAds === 'undefined' && true)) {
            var element = document.getElementById('container_native_frandroid-yarpp');
            element.insertAdjacentHTML('beforeend', native_content);
            var links = element.querySelectorAll('a:first-child');
            for (var j = 0; j < links.length; j++) {
                var link = links[j];
                link.setAttribute('href', native_url);
                var pNatives = element.querySelectorAll('.p-native');
                for (var k = 0; k < pNatives.length; k++) {
                    var pNative = pNatives[k];
                    pNative.setAttribute('src', native_urlPixel);
                }
            }
            // remove script itself
            var currentScript = document.currentScript || document.scripts[document.scripts.length - 1];
            currentScript.parentNode.removeChild(currentScript);
        }
        </script>                    </div>
                                                                <div class="column is-4-desktop is-3-tablet scroller-element">
                            
<div class="post-card post-card--vertical post-card--featured category--automobile category--versus category--marques category--mercedes-benz category--produits-android category--tesla category--voitures-electriques">
    <a class="post-card__link" href="https://www.frandroid.com/versus/1260159_tesla-model-y-vs-mercedes-eqb-laquelle-est-la-meilleure-voiture-electrique%e2%80%89"  >
            <div class="post-card__cover">
                        <div class="post-card__cover-inner">
                                    <picture><img decoding="async" width="400" height="225" alt="Tesla Model Y vs Mercedes EQB // Source : Frandroid" title="Tesla Model Y vs Mercedes EQB // Source : Frandroid" class="post-card__image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27400%27 height=%27225%27/%3E" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/03/tesla-model-y-vs-mercedes-eqb-928x522.jpg?resize=400,225"/><noscript><img decoding="async" width="400" height="225" alt="Tesla Model Y vs Mercedes EQB // Source : Frandroid" title="Tesla Model Y vs Mercedes EQB // Source : Frandroid" class="post-card__image placeholder-square" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/03/tesla-model-y-vs-mercedes-eqb-928x522.jpg?resize=400,225"/></noscript></picture>                            </div>
                    </div>

        
        <div class="post-card__title-container">
                        <p class="post-card__title">Tesla Model Y vs. Mercedes EQB : laquelle est la meilleure voiture électrique ?</p>
                                            </div>
    </a>
    
    
    </div>

                        </div>                         <div class="column is-4-desktop is-3-tablet scroller-element">
                            
<div class="post-card post-card--vertical post-card--buying-guide post-card--featured category--audi category--automobile category--ford category--guide-dachat category--guides-dachat-voitures category--hyundai category--kia category--lexus category--marques category--mercedes-benz category--produits-android category--skoda category--tesla category--voitures-electriques category--volkswagen category--volvo">
    <a class="post-card__link" href="https://www.frandroid.com/guide-dachat/950739_quelles-voitures-electriques-neuves-entre-45%e2%80%89000-et-60%e2%80%89000-euros%e2%80%89"  >
            <div class="post-card__cover">
                        <div class="post-card__cover-inner">
                                    <picture><img decoding="async" width="400" height="267" alt="Volvo XC40 Recharge P8 AWD 100 % électrique" title="Volvo XC40 Recharge P8 AWD 100 % électrique" class="post-card__image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27400%27 height=%27267%27/%3E" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/03/volvo-xc40-recharge-twin-22-1200x800.jpg?resize=400,267"/><noscript><img decoding="async" width="400" height="267" alt="Volvo XC40 Recharge P8 AWD 100 % électrique" title="Volvo XC40 Recharge P8 AWD 100 % électrique" class="post-card__image placeholder-square" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/03/volvo-xc40-recharge-twin-22-1200x800.jpg?resize=400,267"/></noscript></picture>                            </div>
                    </div>

        
        <div class="post-card__title-container">
                        <p class="post-card__title">Quelles voitures électriques neuves entre 45 000 et 60 000 euros ?</p>
                                            </div>
    </a>
    
    
    </div>

                        </div>                         <div class="column is-4-desktop is-3-tablet scroller-element">
                            
<div class="post-card post-card--vertical category--automobile category--kia category--versus category--marques category--produits-android category--tesla category--voitures-electriques">
    <a class="post-card__link" href="https://www.frandroid.com/versus/1137961_tesla-model-y-vs-kia-ev6-laquelle-est-la-meilleure-voiture-electrique"  >
            <div class="post-card__cover">
                        <div class="post-card__cover-inner">
                                    <picture><img decoding="async" width="400" height="225" alt="tesla model y vs kia EV6" title="tesla model y vs kia EV6" class="post-card__image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27400%27 height=%27225%27/%3E" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/12/tesla-model-y-vs-kia-ev6-1200x674.jpg?resize=400,225"/><noscript><img decoding="async" width="400" height="225" alt="tesla model y vs kia EV6" title="tesla model y vs kia EV6" class="post-card__image placeholder-square" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/12/tesla-model-y-vs-kia-ev6-1200x674.jpg?resize=400,225"/></noscript></picture>                            </div>
                    </div>

        
        <div class="post-card__title-container">
                        <p class="post-card__title">Tesla Model Y vs Kia EV6 : laquelle est la meilleure voiture électrique ?</p>
                                            </div>
    </a>
    
    
    </div>

                        </div>                         <div class="column is-4-desktop is-3-tablet scroller-element">
                            
<div class="post-card post-card--vertical category--automobile category--marques category--peugeot category--produits-android category--renault category--tesla category--voitures-electriques category--volkswagen">
    <a class="post-card__link" href="https://www.frandroid.com/produits-android/automobile/voitures-electriques/1169899_en-europe-les-tesla-et-voitures-electriques-francaises-ont-dompte-le-mois-de-novembre"  >
            <div class="post-card__cover">
                        <div class="post-card__cover-inner">
                                    <picture><img decoding="async" width="400" height="225" alt="Source : Vlad Tchompalov via Unsplash" title="Source : Vlad Tchompalov via Unsplash" class="post-card__image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27400%27 height=%27225%27/%3E" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/09/tesla-1-1200x675.jpg?resize=400,225"/><noscript><img decoding="async" width="400" height="225" alt="Source : Vlad Tchompalov via Unsplash" title="Source : Vlad Tchompalov via Unsplash" class="post-card__image placeholder-square" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/09/tesla-1-1200x675.jpg?resize=400,225"/></noscript></picture>                            </div>
                    </div>

        
        <div class="post-card__title-container">
                        <p class="post-card__title">En Europe, les Tesla et voitures électriques françaises ont dompté le mois de novembre</p>
                                            </div>
    </a>
    
    
    </div>

                        </div>                         <div class="column is-4-desktop is-3-tablet scroller-element">
                            
<div class="post-card post-card--vertical category--automobile category--versus category--marques category--produits-android category--voitures-electriques category--volkswagen">
    <a class="post-card__link" href="https://www.frandroid.com/versus/1388927_volkswagen-id-5-vs-volkswagen-id-4-laquelle-est-la-meilleure-voiture-electrique"  >
            <div class="post-card__cover">
                        <div class="post-card__cover-inner">
                                    <picture><img decoding="async" width="400" height="225" alt="VW-ID.4-vs-ID.5" title="VW-ID.4-vs-ID.5" class="post-card__image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27400%27 height=%27225%27/%3E" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/07/vw-id4-vs-id5-928x522.jpg?resize=400,225"/><noscript><img decoding="async" width="400" height="225" alt="VW-ID.4-vs-ID.5" title="VW-ID.4-vs-ID.5" class="post-card__image placeholder-square" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/07/vw-id4-vs-id5-928x522.jpg?resize=400,225"/></noscript></picture>                            </div>
                    </div>

        
        <div class="post-card__title-container">
                        <p class="post-card__title">Volkswagen ID.5 vs. Volkswagen ID.4 : laquelle est la meilleure voiture électrique ?</p>
                                            </div>
    </a>
    
    
    </div>

                        </div>                 </div>
            </div>
            
                
        <div class="mb-5 mt-4-mobile mt-4">
                    <div class="newsletter-form js-newsletter-form newsletter-form--columns has-bg-body-background-secondary-color is-relative" data-nosnippet>
    <p class="newsletter-form__title is-size-6 is-size-7-mobile is-uppercase has-text-primary has-text-weight-semibold mb-4">Votre newsletter personnalisée</p>
    <div class="is-relative">
        <div class="newsletter-form__success show-on-success columns is-vcentered is-centered is-gapless">
            <p class="has-text-centered-tablet newsletter-form__subtitle is-size-4 has-text-weight-bold has-text-primary column is-9-tablet is-10-mobile">C'est enregistré ! Surveillez votre boîte aux lettres, vous allez entendre parler de nous&nbsp;!</p>
        </div>

        <div class="columns hide-on-success">
            <div class="column is-10-mobile is-3-tablet newsletter-form--first-column">
                <p class="newsletter-form__subtitle is-size-4 has-text-weight-bolder has-text-primary">Recevez le meilleur de l'actu</p>
            </div>
            <form class="column is-7-tablet newsletter-form__entry-area fr-form" action="/wp-content/mu-plugins/humanoid-core/includes/Core/Ajax/AjaxEndpoint.php" method="get">
                <div class="columns is-justified is-mobile is-multiline">
                    <label for="newsletter_form__daily" class="column is-narrow">
                        <input type="checkbox" value="daily" id="newsletter_form__daily" name="newsletter_daily" checked /> Tous les jours
                    </label>
                    <label for="newsletter_form__weekly" class="column is-narrow">
                        <input type="checkbox" value="weekly" id="newsletter_form__weekly" name="newsletter_weekly" checked /> Hebdo
                    </label>
                    <label for="newsletter_form__deals" class="column is-narrow">
                        <input type="checkbox" value="bestOffers" id="newsletter_form__deals" name="newsletter_deals" /> Spéciale bons plans
                    </label>
                </div>
                <div class="columns">
                    <div class="column">
                        <input aria-label="newsletter" class="newsletter-form__input is-size-6" type="email" placeholder="Votre adresse e-mail" autocomplete="email">
                    </div>
                    <div class="column is-narrow">
                        <div class="fr-button-gradient-wrapper fr-button-gradient-wrapper--gradient-blue">
                            <input class="button fr-button fr-button--gradient-blue" type="submit" value="Envoyer">
                        </div>
                    </div>
                </div>
                <div class="columns" id="js-form-message"></div>
            </form>
        </div>
    </div>
    <div class="newsletter-form__faq hide-on-success mt-4">
        <p class="is-size-7 has-text-primary">
            Les données transmises par le biais de ce formulaire sont destinées à HUMANOID, société éditrice du site Frandroid en sa qualité de responsable de traitement. Elles ne seront en aucun cas cédées à des tiers. Ces données sont traitées sous réserve d'obtention de votre consentement pour vous envoyer par e-mail des actualités et informations relatives aux contenus éditoriaux publiés sur Frandroid. Vous pouvez vous opposer à tout moment à ces e-mails en cliquant sur les liens de désinscriptions présents dans chacun d'eux. Pour plus d'informations, vous pouvez consulter l'intégralité de notre <a href="https://www.frandroid.com/politique-donnees-personnelles">politique de traitement de vos données personnelles</a>. Vous disposez d'un droit d'accès, de rectification, d'effacement, de limitation, de portabilité et d'opposition pour motif légitime aux données personnelles vous concernant. Pour exercer l'un de ces droits, merci d'effectuer votre demande via notre <a href="https://www.frandroid.com/contact/#RGPD">formulaire de demandes d'exercices de droits dédié</a>.</span>
        </p>
    </div>
</div>
            </div>
    
    <div class="notification-card is-radiused has-bg-body-background-secondary-color is-relative is-hidden">
    <div class="badge badge--top-left badge--fixed-mobile has-bg-gradient-blue badge--top-left">
        <i class="icon icon-alert has-text-body is-dark"></i>
    </div>
    <p class="is-title--fake-h3 is-size-5-mobile has-text-gradient-blue">Les notifications web</p>
    <p>Les notifications push vous permettent de recevoir toute <b>l'actualité de Frandroid en temps réel</b> dans votre navigateur ou sur votre téléphone Android.</p>
    <div class="columns is-mobile is-multiline is-centered pt-4 pb-5-mobile mb-1">
                <div class="column is-narrow pt-1-mobile">
            <a href="#reglages" class="button fr-button fr-button--gradient-blue notifications-card__toggle">
                <span class="fr-button__label">Activer les notifications</span>
            </a>
        </div>
        <div class="column is-narrow pt-1-mobile">
            <a href="#reglages" class="button fr-button">Choisir les notifications</a>
        </div>
            </div>
    <div class="has-text-centered">
        <a href="https://www.frandroid.com/humanoid/834509_comment-fonctionnent-les-notifications-web-sur-frandroid">En savoir plus sur les notifications web</a>
    </div>
</div>

            <div class="article-footer__comments" id="comments">
                            <div class="article-comments cb visa bg-content">
                    <div id="disqus_thread_html">
    <div id="dsq-content">
        <ul id="dsq-comments">
                    </ul>
    </div>
</div>
                    
<div id="disqus_thread"></div>
                    <div id="comments-button" class="show-comments article-footer__comments-trigger-area has-text-centered">
                        <div class="article-footer__comments-gradient"></div>
                        <a class="go-to-comments article-footer__comments-btn button fr-button" href="#comments">Lire tous les commentaires <i class="rotate-90 icon is-block icon-arrow-right is-size-7"></i></a>
                    </div>
                </div>
                    </div>
    </div>
                    </div>
                <div class="column is-narrow is-hidden-tablet-only is-hidden-mobile">
            <div class="article-sidebar sidebar">
        <div class="mb-5">
        <div class="sidebar-content-container ">
    <div class="sticky-content">
                <div class="hb__ad hb__ad--side">
            <div id="optidigital-adslot-HalfpageAd_1" style='display:none;' class="HalfpageAd_1"></div>
        </div>
        </div>
</div>
    </div>
    
<div class="mb-6">
    <p class="is-size-4 has-text-weight-bolder has-text-primary sidebar-title">La banque en ligne du moment</p>
            <div class="column is-flex-tablet has-text-centered">
    <div class="listplans-shortcode-plan listplans-shortcode-plan--vertical featured-comparator">
                <p class="plan-name">
            <a class="has-text-ternary" href="https://www.frandroid.com/services/banque-en-ligne/701825_notre-avis-sur-boursorama-banque">Boursorama Banque</a>
        </p>
        <div class="plan-logo">
            <div class="plan-logo-bg">
                <img decoding="async" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default-200x200.png" data-src="https://images.frandroid.com/wp-content/uploads/2020/04/logo-boursorama-2.png" alt="Boursorama Banque"  /><noscript><img src="https://images.frandroid.com/wp-content/uploads/2020/04/logo-boursorama-2.png" alt="Boursorama Banque"/></noscript>            </div>
        </div>

        <div class="plan-price-url">
            <div class="plan-price-wrapper has-text-centered">
                                    <div class="pl-4 pr-4">
                        <b>jusqu'à 130 € offerts</b> pour l'ouverture d'un compte                    </div>
                            </div>
            <div class="plan-url-code">
                <a data-push-event="neobank_offer_boursorama-banque,neobank_cta_sidebar" href="https://www.awin1.com/awclick.php?gid=309815&amp;mid=6992&amp;awinaffid=275081&amp;linkid=643198&amp;clickref=frandroid" target="_blank" rel="nofollow" >
                    <span class="prices-list__button prices-list__button button fr-button fr-button--inverted fr-button--small-icon fr-button--icon-before">
                        <i class="icon-cart"></i>
                        <span>Découvrir l'offre</span>
                    </span>
                </a>
            </div>
        </div>
    </div>
</div>
        <div class="has-text-centered">
        <a href="https://www.frandroid.com/comparatif-meilleures-banques-en-ligne"
           class="button fr-button fr-button--pink fr-button--small-icon">
            Toutes les banques en ligne<span class="icon-arrow-right"></span>
        </a>
    </div>
</div>
<div class="mb-6">
    <p class="is-size-4 has-text-primary sidebar-title has-text-weight-bolder">Les derniers articles</p>
        <p class="has-text-weight-semibold has-text-primary mb-4 sidebar-subtitle is-uppercase">Les comparatifs</p>
        <div>
                <div class="mb-4">
            <a href="https://www.frandroid.com/guide-dachat/guides-dachat-gaming/995253_nintendo-switch-oled-vs-switch-classique-et-lite-laquelle-est-faite-pour-vous%e2%80%89" class="post-card post-card--lite is-flex  post-card--buying-guide post-card--featured category--console-de-jeux category--console category--guide-dachat category--guides-dachat-gaming category--versus category--marques category--nintendo">
    <div class="post-card__cover is-relative is-narrow">
            <div class="post-card__cover-inner">
          <picture><img decoding="async" width="300" height="169" alt="Nintendo a désormais trois Switch au catalogue // Source : FRANDROID" title="Nintendo a désormais trois Switch au catalogue // Source : FRANDROID" class="post-card__image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27169%27/%3E" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/07/nintendo-switch-768x432.jpg?resize=300,169"/><noscript><img decoding="async" width="300" height="169" alt="Nintendo a désormais trois Switch au catalogue // Source : FRANDROID" title="Nintendo a désormais trois Switch au catalogue // Source : FRANDROID" class="post-card__image placeholder-square" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/07/nintendo-switch-768x432.jpg?resize=300,169"/></noscript></picture>      </div>
    </div>

    <div class="post-card__title">
        <p>Comparatif : quelle Nintendo Switch choisir ?</p>
    </div>
</a>
        </div>
                <div class="mb-4">
            <a href="https://www.frandroid.com/versus/1388927_volkswagen-id-5-vs-volkswagen-id-4-laquelle-est-la-meilleure-voiture-electrique" class="post-card post-card--lite is-flex  category--automobile category--versus category--marques category--produits-android category--voitures-electriques category--volkswagen">
    <div class="post-card__cover is-relative is-narrow">
            <div class="post-card__cover-inner">
          <picture><img decoding="async" width="300" height="169" alt="VW-ID.4-vs-ID.5" title="VW-ID.4-vs-ID.5" class="post-card__image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27169%27/%3E" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/07/vw-id4-vs-id5-768x432.jpg?resize=300,169"/><noscript><img decoding="async" width="300" height="169" alt="VW-ID.4-vs-ID.5" title="VW-ID.4-vs-ID.5" class="post-card__image placeholder-square" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/07/vw-id4-vs-id5-768x432.jpg?resize=300,169"/></noscript></picture>      </div>
    </div>

    <div class="post-card__title">
        <p>Volkswagen ID.5 vs. Volkswagen ID.4 : laquelle est la meilleure voiture électrique ?</p>
    </div>
</a>
        </div>
                <div class="mb-4">
            <a href="https://www.frandroid.com/produits-android/console/575680_cloud-gaming-tout-savoir-sur-le-futur-du-jeu-video-et-les-differents-services-disponibles" class="post-card post-card--lite is-flex  post-card--buying-guide post-card--featured category--amazon category--cloud-gaming category--dossiers category--console category--google category--guide-dachat category--guides-dachat-gaming category--versus category--marques category--microsoft category--nvidia category--produits-android category--sony">
    <div class="post-card__cover is-relative is-narrow">
            <div class="post-card__cover-inner">
          <picture><img decoding="async" width="300" height="169" alt="CloudGaming" title="CloudGaming" class="post-card__image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27169%27/%3E" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/03/cloudgaming-768x432.jpg?resize=300,169"/><noscript><img decoding="async" width="300" height="169" alt="CloudGaming" title="CloudGaming" class="post-card__image placeholder-square" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/03/cloudgaming-768x432.jpg?resize=300,169"/></noscript></picture>      </div>
    </div>

    <div class="post-card__title">
        <p>Cloud gaming : quel service de jeu en streaming choisir en 2022</p>
    </div>
</a>
        </div>
            </div>
</div>
    <div class="mb-5">
        <div class="sidebar-content-container is-1000">
    <div class="sticky-content">
                <div class="hb__ad hb__ad--side">
            <div id="optidigital-adslot-HalfpageAd_2" style='display:none;' class="HalfpageAd_2"></div>
        </div>
        </div>
</div>
    </div>
    <div class="last-video mb-6">
                    <p class="sidebar-title has-text-gradient-orange mb-4 mb-5-mobile has-text-centered-mobile mt-5-mobile is-size-4-mobile is-size-4 has-text-weight-bolder">La dernière vidéo</p>
        
<a href="https://www.youtube.com/watch?v=7bKGN5o7iT0" class="video video--lite" rel="nofollow noopener" target="_blank">
    <div class="video__cover">
                    <img decoding="async" class="post-card__image cover" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://c1.lestechnophiles.com/i.ytimg.com/vi/7bKGN5o7iT0/maxresdefault.jpg?resize=300,300" data-srcset="https://c1.lestechnophiles.com/i.ytimg.com/vi/7bKGN5o7iT0/maxresdefault.jpg?resize=1200,680 600w" alt="Tout ce que l'on sait sur les AIRPODS PRO 2 ! (Rumeurs & Prédictions)"  /><noscript><img class="post-card__image" src="https://c1.lestechnophiles.com/i.ytimg.com/vi/7bKGN5o7iT0/maxresdefault.jpg?resize=300,300" srcset="https://c1.lestechnophiles.com/i.ytimg.com/vi/7bKGN5o7iT0/maxresdefault.jpg?resize=1200,680 600w" alt="Tout ce que l'on sait sur les AIRPODS PRO 2 ! (Rumeurs & Prédictions)"/></noscript>            </div>

    <div class="video__inner is-relative is-flex">
        <p class="has-text-weight-semibold video__title m-0 has-text-left-mobile">Tout ce que l'on sait sur les AIRPODS PRO 2 ! (Rumeurs & Prédictions)</p>
        <div class="video__play-button" aria-label="Regarder la vidéo"><span class="icon-youtube"></span></div>
    </div>
</a>
    </div>
    <p class="is-size-4 has-text-weight-bolder has-text-primary mb-4 sidebar-title"><i class="icon-trend"></i> Les tendances</p>
<div class="trending mb-6 has-bg-body-background-secondary-color is-rounded">
    <ul>
        <li>
        <a href="/bons-plans/1372725_soldes-ete-2022-direct-meilleures-offres-tech" class="has-text-weight-medium">Soldes été 2022</a>
    </li>
        <li>
        <a href="/marques/apple/1357179_ios-16-voici-la-liste-des-iphone-compatibles" class="has-text-weight-medium">iPhone compatibles iOS 16</a>
    </li>
        <li>
        <a href="/marques/apple/1359697_ce-qui-cloche-avec-le-nouveau-macbook-air-m2-2022-dapple" class="has-text-weight-medium">Apple MacBook Air M2</a>
    </li>
        <li>
        <a href="/produits/samsung/smartphones/1215599-samsung-galaxy-s22-plus" class="has-text-weight-medium">Samsung Galaxy S22 Plus</a>
    </li>
        <li>
        <a href="/comparateur-forfaits/comparateur-forfaits-5g" class="has-text-weight-medium">Forfaits 5G</a>
    </li>
        <li>
        <a href="/guide-dachat/smartphones/332196_10-smartphones-attendus-debut-2016" class="has-text-weight-medium">Meilleurs smartphones</a>
    </li>
        <li>
        <a href="/comparateur-forfaits" class="has-text-weight-medium">Forfaits mobile</a>
    </li>
        <li>
        <a href="/guide-dachat/smartphones/275349_quel-smartphone-choisir-moins-de-200-euros" class="has-text-weight-medium">Smartphone pas cher</a>
    </li>
        <li>
        <a href="/comparatif-meilleures-banques-en-ligne" class="has-text-weight-medium">Comparateur banques en ligne</a>
    </li>
        <li>
        <a href="/offre-internet-comparateur-des-meilleures-offres-fibre-et-adsl" class="has-text-weight-medium">Box internet</a>
    </li>
        </ul>
</div>
    <div class="sidebar-content-container ">
    <div class="sticky-content">
                <div class="hb__ad hb__ad--side">
            <div id="optidigital-adslot-HalfpageAd_3" style='display:none;' class="HalfpageAd_3"></div>
        </div>
        </div>
</div>
</div>
        </div>
            </div>
    <div class="billboard mb-4">
            <div class="hb__ad hb__ad--header  is-hidden-mobile">
                            <div id="optidigital-adslot-Billboard_2" style='display:none;' class="Billboard_2"></div>
                    </div>
    </div>
    <div class="mt-4">
        <div class="js-feed-posts home-posts mb-5-mobile "
    data-paged="1"
    data-redirect-path=""    data-slug="single"
    data-id=""
    data-tagId=""
    data-postNotIn="">

        <div class="columns mb-5">
        <div class="column is-9-desktop">
            <div class="mt-5-mobile">
                                <p class="has-text-weight-bolder has-text-gradient-blue is-size-3 is-size-4-mobile">Les derniers articles</p>
                            </div>
        </div>

            </div>
    
                
        <ul >
            <li class="post-card post-1403797 category--marques category--montblanc category--montres-connectees-2 category--os category--produits-android category--android-wear category--accessoires-objets-connectes">
    <div class="columns is-vcentered is-mobile is-relative m-0">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                            <picture><img decoding="async" width="300" height="188" alt="Voici à quoi ressemble Wear OS 3 sans l&rsquo;interface de Samsung" title="Voici à quoi ressemble Wear OS 3 sans l&rsquo;interface de Samsung" class="post-card__image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27188%27/%3E" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/06/montblanc-summit-3-768x480.jpg?resize=300,188"/><noscript><img decoding="async" width="300" height="188" alt="Voici à quoi ressemble Wear OS 3 sans l&rsquo;interface de Samsung" title="Voici à quoi ressemble Wear OS 3 sans l&rsquo;interface de Samsung" class="post-card__image placeholder-square" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/06/montblanc-summit-3-768x480.jpg?resize=300,188"/></noscript></picture>                                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                                <p class="post-card__category-line">
                <a href="https://www.frandroid.com/marques/montblanc" class="post-card__category is-uppercase has-text-weight-semibold">
                    <span class="has-text-weight-bold">MontBlanc</span>                </a>
            </p>
                        <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/marques/montblanc/1403797_voici-a-quoi-ressemble-wear-os-3-sans-linterface-de-samsung"  class="post-card__title-link">Voici à quoi ressemble Wear OS 3 sans l&rsquo;interface de Samsung</a>
            </p>
                                        <p class="post-card__date has-text-right-mobile">
                    <span class="has-text-weight-semibold is-hidden-mobile">15 juillet 2022</span><span class="has-text-weight-semibold is-hidden-tablet">15/07/2022</span> • 18:12                </p>
                    </div>
    </div>


    
    </li>
                <li class="post-card post-1388937 category--automobile category--versus category--marques category--produits-android category--tesla category--voitures-electriques category--volkswagen">
    <div class="columns is-vcentered is-mobile is-relative m-0">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                            <picture><img decoding="async" width="300" height="210" alt="Tesla Model Y vs Volkswagen ID.5 : laquelle est la meilleure voiture électrique ?" title="Tesla Model Y vs Volkswagen ID.5 : laquelle est la meilleure voiture électrique ?" class="post-card__image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27210%27/%3E" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/07/volkswagen-id5-vs-tesla-model-y.jpg?resize=300,210"/><noscript><img decoding="async" width="300" height="210" alt="Tesla Model Y vs Volkswagen ID.5 : laquelle est la meilleure voiture électrique ?" title="Tesla Model Y vs Volkswagen ID.5 : laquelle est la meilleure voiture électrique ?" class="post-card__image placeholder-square" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/07/volkswagen-id5-vs-tesla-model-y.jpg?resize=300,210"/></noscript></picture>                                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                                <p class="post-card__category-line">
                <a href="https://www.frandroid.com/versus" class="post-card__category is-uppercase has-text-weight-semibold">
                    Les comparatifs                </a>
            </p>
                        <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/versus/1388937_tesla-model-y-vs-volkswagen-id-5-laquelle-est-la-meilleure-voiture-electrique"  class="post-card__title-link">Tesla Model Y vs Volkswagen ID.5 : laquelle est la meilleure voiture électrique ?</a>
            </p>
                                        <p class="post-card__date has-text-right-mobile">
                    <span class="has-text-weight-semibold is-hidden-mobile">15 juillet 2022</span><span class="has-text-weight-semibold is-hidden-tablet">15/07/2022</span> • 18:01                </p>
                    </div>
    </div>


    
    </li>
                <li class="post-card post-1403591 category--accessoires category--marques category--nothing category--produits-android category--smartphone">
    <div class="columns is-vcentered is-mobile is-relative m-0">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                            <picture><img decoding="async" width="300" height="120" alt="Nothing phone (1) : Dbrand transforme un jeu de mots nul en coup de génie" title="Nothing phone (1) : Dbrand transforme un jeu de mots nul en coup de génie" class="post-card__image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27120%27/%3E" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/07/something-iphone-v2-5a198b11a706780a078d9684cb153c91-768x307.jpg?resize=300,120"/><noscript><img decoding="async" width="300" height="120" alt="Nothing phone (1) : Dbrand transforme un jeu de mots nul en coup de génie" title="Nothing phone (1) : Dbrand transforme un jeu de mots nul en coup de génie" class="post-card__image placeholder-square" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/07/something-iphone-v2-5a198b11a706780a078d9684cb153c91-768x307.jpg?resize=300,120"/></noscript></picture>                                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                                <p class="post-card__category-line">
                <a href="https://www.frandroid.com/marques/nothing" class="post-card__category is-uppercase has-text-weight-semibold">
                    <span class="has-text-weight-bold">Nothing</span>                </a>
            </p>
                        <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/marques/nothing/1403591_nothing-phone-1-dbrand-transforme-un-jeu-de-mots-nul-en-coup-de-genie"  class="post-card__title-link">Nothing phone (1) : Dbrand transforme un jeu de mots nul en coup de génie</a>
            </p>
                                        <p class="post-card__date has-text-right-mobile">
                    <span class="has-text-weight-semibold is-hidden-mobile">15 juillet 2022</span><span class="has-text-weight-semibold is-hidden-tablet">15/07/2022</span> • 17:25                </p>
                    </div>
    </div>


    
    </li>
                <li><div class="container_native_frandroid-article-page-list post-preview-container hidden"></div><script type="text/javascript">            var native_url = "https://native.humanoid.fr/register-click?s_id=2&sp_id=3&c_id=1862";
            var native_urlPixel = "https://native.humanoid.fr/register-impression?s_id=2&sp_id=3&c_id=1862";                
            var native_content = "        <img src=\"https:\/\/native.humanoid.fr\/register-impression?s_id=2&sp_id=3&c_id=1862\" alt=\"Humanoid Native\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n<div class=\"post-card\">\n    <div class=\"columns is-vcentered is-mobile is-relative m-0\">\n        <div class=\"column is-narrow is-relative\">\n            <div class=\"post-card__cover\">\n                <div class=\"post-card__cover-inner\">\n                                            <picture><img decoding=\"async\" width=\"150\" height=\"105\" alt=\"Surprise, la promotion sur le forfait mobile 80 Go de Bouygues Telecom est prolong\u00e9e\" class=\"post-card__image placeholder-square\" src=\"data:image\/svg+xml;utf8,%3Csvg xmlns=%27http:\/\/www.w3.org\/2000\/svg%27 width=%27150%27 height=%27105%27\/%3E\" data-src=\"https:\/\/c0.lestechnophiles.com\/images.frandroid.com\/wp-content\/uploads\/2021\/04\/smartphone-forfait-mobile-header.jpg?resize=150,105\" data-srcset=\"https:\/\/c0.lestechnophiles.com\/images.frandroid.com\/wp-content\/uploads\/2021\/04\/smartphone-forfait-mobile-header.jpg?resize=150,105 1x,https:\/\/c0.lestechnophiles.com\/images.frandroid.com\/wp-content\/uploads\/2021\/04\/smartphone-forfait-mobile-header.jpg?resize=300,210 2x\"\/><noscript><img decoding=\"async\" width=\"150\" height=\"105\" alt=\"Surprise, la promotion sur le forfait mobile 80 Go de Bouygues Telecom est prolong\u00e9e\" class=\"post-card__image placeholder-square\" src=\"https:\/\/c0.lestechnophiles.com\/images.frandroid.com\/wp-content\/uploads\/2021\/04\/smartphone-forfait-mobile-header.jpg?resize=150,105\" srcset=\"https:\/\/c0.lestechnophiles.com\/images.frandroid.com\/wp-content\/uploads\/2021\/04\/smartphone-forfait-mobile-header.jpg?resize=150,105 1x,https:\/\/c0.lestechnophiles.com\/images.frandroid.com\/wp-content\/uploads\/2021\/04\/smartphone-forfait-mobile-header.jpg?resize=300,210 2x\"\/><\/noscript><\/picture>                                    <\/div>\n                            <\/div>\n        <\/div>\n        <div class=\"column post-card__text\">\n                            \n<a href=\"\/a-propos#comment-frandroid-se-remunere\" rel=\"nofollow\">Sponsoris\u00e9<\/a>                                                <p class=\"post-card__title has-text-weight-semibold\">\n                <a href=\"\"  rel=\"nofollow noopener\"  class=\"post-card__title-link\">Surprise, la promotion sur le forfait mobile 80 Go de Bouygues Telecom est prolong\u00e9e<\/a>\n            <\/p>\n                                <\/div>\n    <\/div>\n\n\n    \n    <\/div>\n";
                        if (typeof canRunAds !== 'undefined' || (typeof canRunAds === 'undefined' && true)) {
                var elements = document.getElementsByClassName('container_native_frandroid-article-page-list');
                for (var i = 0; i < elements.length; i++) {
                    var element = elements[i];
                    element.insertAdjacentHTML('beforeend', native_content);
                    element.classList.remove('hidden');
                    var links = element.querySelectorAll('a');
                    for (var j = 0; j < links.length; j++) {
                        var link = links[j];
                        link.setAttribute('href', native_url);
                    }
                    var pNatives = element.querySelectorAll('.p-native');
                    for (var k = 0; k < pNatives.length; k++) {
                        var pNative = pNatives[k];
                        pNative.setAttribute('src', native_urlPixel);
                    }
                }
            }
        </script></li>                <li class="post-card post-1403293 category--console category--jeux-video category--marques category--produits-android category--services category--sony">
    <div class="columns is-vcentered is-mobile is-relative m-0">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                            <picture><img decoding="async" width="300" height="169" alt="PlayStation Stars, le programme pour récompenser les joueurs les plus fidèles" title="PlayStation Stars, le programme pour récompenser les joueurs les plus fidèles" class="post-card__image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27169%27/%3E" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/07/playstation-stars-768x432.jpg?resize=300,169"/><noscript><img decoding="async" width="300" height="169" alt="PlayStation Stars, le programme pour récompenser les joueurs les plus fidèles" title="PlayStation Stars, le programme pour récompenser les joueurs les plus fidèles" class="post-card__image placeholder-square" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/07/playstation-stars-768x432.jpg?resize=300,169"/></noscript></picture>                                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                                <p class="post-card__category-line">
                <a href="https://www.frandroid.com/marques/sony" class="post-card__category is-uppercase has-text-weight-semibold">
                    <span class="has-text-weight-bold">Sony</span>                </a>
            </p>
                        <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/marques/sony/1403293_playstation-stars-le-programme-pour-recompenser-les-joueurs-les-plus-fideles"  class="post-card__title-link">PlayStation Stars, le programme pour récompenser les joueurs les plus fidèles</a>
            </p>
                                        <p class="post-card__date has-text-right-mobile">
                    <span class="has-text-weight-semibold is-hidden-mobile">15 juillet 2022</span><span class="has-text-weight-semibold is-hidden-tablet">15/07/2022</span> • 16:46                </p>
                    </div>
    </div>


    
    </li>
                <li class="post-card post-1403731 category--asus category--bons-plans category--bons-plans-pc-portable category--marques category--ordinateurs category--pc-portables category--produits-android">
    <div class="columns is-vcentered is-mobile is-relative m-0">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                            <picture><img decoding="async" width="300" height="169" alt="Ce Chromebook Asus tactile et réversible perd près de 40 % de son prix lors des soldes" title="Ce Chromebook Asus tactile et réversible perd près de 40 % de son prix lors des soldes" class="post-card__image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27169%27/%3E" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/07/asus-chromebook-soldes-dete-2022-768x432.jpg?resize=300,169"/><noscript><img decoding="async" width="300" height="169" alt="Ce Chromebook Asus tactile et réversible perd près de 40 % de son prix lors des soldes" title="Ce Chromebook Asus tactile et réversible perd près de 40 % de son prix lors des soldes" class="post-card__image placeholder-square" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/07/asus-chromebook-soldes-dete-2022-768x432.jpg?resize=300,169"/></noscript></picture>                                    </div>
                                    <div class="post-card__badge badge badge--top-left badge--fixed-mobile has-bg-gradient-pink-inverted">
                        <i aria-label="Bon plan" class="post-card__badge-icon has-text-body is-dark icon icon-fire"></i>
                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                                <p class="post-card__category-line">
                <a href="https://www.frandroid.com/bons-plans" class="post-card__category is-uppercase has-text-weight-semibold">
                    Bons plans                </a>
            </p>
                        <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/bons-plans/1403731_ce-chromebook-asus-tactile-et-reversible-perd-pres-de-40-de-son-prix-lors-des-soldes"  class="post-card__title-link">Ce Chromebook Asus tactile et réversible perd près de 40 % de son prix lors des soldes</a>
            </p>
                                        <p class="post-card__date has-text-right-mobile">
                    <span class="has-text-weight-semibold is-hidden-mobile">15 juillet 2022</span><span class="has-text-weight-semibold is-hidden-tablet">15/07/2022</span> • 16:36                </p>
                    </div>
    </div>


    
    </li>
                <li class="post-card post-1403441 category--bons-plans category--bons-plans-smartphone category--marques category--produits-android category--samsung category--smartphone">
    <div class="columns is-vcentered is-mobile is-relative m-0">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                            <picture><img decoding="async" width="300" height="169" alt="C’est à la fin des soldes que le Samsung Galaxy S22 se négocie à un bien meilleur prix" title="C’est à la fin des soldes que le Samsung Galaxy S22 se négocie à un bien meilleur prix" class="post-card__image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27169%27/%3E" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/07/samsung-galaxy-s22-soldes-dete-2022-768x432.jpg?resize=300,169"/><noscript><img decoding="async" width="300" height="169" alt="C’est à la fin des soldes que le Samsung Galaxy S22 se négocie à un bien meilleur prix" title="C’est à la fin des soldes que le Samsung Galaxy S22 se négocie à un bien meilleur prix" class="post-card__image placeholder-square" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/07/samsung-galaxy-s22-soldes-dete-2022-768x432.jpg?resize=300,169"/></noscript></picture>                                    </div>
                                    <div class="post-card__badge badge badge--top-left badge--fixed-mobile has-bg-gradient-pink-inverted">
                        <i aria-label="Bon plan" class="post-card__badge-icon has-text-body is-dark icon icon-fire"></i>
                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                                <p class="post-card__category-line">
                <a href="https://www.frandroid.com/bons-plans" class="post-card__category is-uppercase has-text-weight-semibold">
                    Bons plans                </a>
            </p>
                        <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/marques/samsung/1403441_cest-a-la-fin-des-soldes-que-le-samsung-galaxy-s22-se-negocie-a-un-bien-meilleur-prix"  class="post-card__title-link">C’est à la fin des soldes que le Samsung Galaxy S22 se négocie à un bien meilleur prix</a>
            </p>
                                        <p class="post-card__date has-text-right-mobile">
                    <span class="has-text-weight-semibold is-hidden-mobile">15 juillet 2022</span><span class="has-text-weight-semibold is-hidden-tablet">15/07/2022</span> • 16:21                </p>
                    </div>
    </div>


    
    </li>
                <li class="post-card post-1403585 category--securite-applications category--culture-tech">
    <div class="columns is-vcentered is-mobile is-relative m-0">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                            <picture><img decoding="async" width="300" height="169" alt="Fuite de données massive chez La Poste Mobile suite à une attaque" title="Fuite de données massive chez La Poste Mobile suite à une attaque" class="post-card__image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27169%27/%3E" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/05/la-poste-mobile-une-768x432.jpg?resize=300,169"/><noscript><img decoding="async" width="300" height="169" alt="Fuite de données massive chez La Poste Mobile suite à une attaque" title="Fuite de données massive chez La Poste Mobile suite à une attaque" class="post-card__image placeholder-square" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/05/la-poste-mobile-une-768x432.jpg?resize=300,169"/></noscript></picture>                                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                                <p class="post-card__category-line">
                <a href="https://www.frandroid.com/culture-tech/securite-applications" class="post-card__category is-uppercase has-text-weight-semibold">
                    <span class="has-text-weight-bold">Sécurité</span>                </a>
            </p>
                        <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/culture-tech/securite-applications/1403585_fuite-de-donnees-massive-chez-la-poste-mobile-suite-a-une-attaque"  class="post-card__title-link">Fuite de données massive chez La Poste Mobile suite à une attaque</a>
            </p>
                                        <p class="post-card__date has-text-right-mobile">
                    <span class="has-text-weight-semibold is-hidden-mobile">15 juillet 2022</span><span class="has-text-weight-semibold is-hidden-tablet">15/07/2022</span> • 16:11                </p>
                    </div>
    </div>


    
    </li>
                <li class="post-card post-1302315 post-card--buying-guide category--console category--guide-dachat category--guides-dachat-gaming category--manette-de-jeu category--marques category--nintendo category--produits-android">
    <div class="columns is-vcentered is-mobile is-relative m-0">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                            <picture><img decoding="async" width="300" height="169" alt="Manettes compatibles Nintendo Switch : les meilleurs modèles en 2022" title="Manettes compatibles Nintendo Switch : les meilleurs modèles en 2022" class="post-card__image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27169%27/%3E" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/07/switch-oled-visuel-768x432.jpeg?resize=300,169"/><noscript><img decoding="async" width="300" height="169" alt="Manettes compatibles Nintendo Switch : les meilleurs modèles en 2022" title="Manettes compatibles Nintendo Switch : les meilleurs modèles en 2022" class="post-card__image placeholder-square" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/07/switch-oled-visuel-768x432.jpeg?resize=300,169"/></noscript></picture>                                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                                <p class="post-card__category-line">
                <a href="https://www.frandroid.com/guide-dachat/guides-dachat-gaming" class="post-card__category is-uppercase has-text-weight-semibold">
                    <span class="has-text-weight-bold"><span class="has-text-weight-medium">Guides d'achat</span> gaming</span>                </a>
            </p>
                        <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/guide-dachat/guides-dachat-gaming/1302315_les-meilleures-manettes-pour-nintendo-switch"  class="post-card__title-link">Manettes compatibles Nintendo Switch : les meilleurs modèles en 2022</a>
            </p>
                                        <p class="post-card__date has-text-right-mobile">
                    <span class="has-text-weight-semibold is-hidden-mobile">15 juillet 2022</span><span class="has-text-weight-semibold is-hidden-tablet">15/07/2022</span> • 15:55                </p>
                    </div>
    </div>


    
    </li>
                <li class="post-card post-1403353 category--forfait-mobile category--marques category--orange category--produits-android category--smartphone category--telecom">
    <div class="columns is-vcentered is-mobile is-relative m-0">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                            <picture><img decoding="async" width="300" height="194" alt="Orange toujours le plus performant sur l&rsquo;Internet mobile en France, même en 5G" title="Orange toujours le plus performant sur l&rsquo;Internet mobile en France, même en 5G" class="post-card__image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27194%27/%3E" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/04/orange-logo-768x497.jpg?resize=300,194"/><noscript><img decoding="async" width="300" height="194" alt="Orange toujours le plus performant sur l&rsquo;Internet mobile en France, même en 5G" title="Orange toujours le plus performant sur l&rsquo;Internet mobile en France, même en 5G" class="post-card__image placeholder-square" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2022/04/orange-logo-768x497.jpg?resize=300,194"/></noscript></picture>                                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                                                <p class="post-card__category-line">
                <a href="https://www.frandroid.com/marques/orange" class="post-card__category is-uppercase has-text-weight-semibold">
                    <span class="has-text-weight-bold">Orange</span>                </a>
            </p>
                        <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/marques/orange/1403353_orange-toujours-le-plus-performant-sur-linternet-mobile-en-france-meme-en-5g"  class="post-card__title-link">Orange toujours le plus performant sur l&rsquo;Internet mobile en France, même en 5G</a>
            </p>
                                        <p class="post-card__date has-text-right-mobile">
                    <span class="has-text-weight-semibold is-hidden-mobile">15 juillet 2022</span><span class="has-text-weight-semibold is-hidden-tablet">15/07/2022</span> • 15:36                </p>
                    </div>
    </div>


    
    </li>
                <li class="post-card post-1400575 category--bouygues-telecom category--forfait-mobile category--marques category--telecom">
    <div class="columns is-vcentered is-mobile is-relative m-0">
        <div class="column is-narrow is-relative">
            <div class="post-card__cover">
                <div class="post-card__cover-inner">
                                            <picture><img decoding="async" width="300" height="200" alt="Surprise, la promotion sur le forfait mobile 80 Go de Bouygues Telecom est prolongée" title="Surprise, la promotion sur le forfait mobile 80 Go de Bouygues Telecom est prolongée" class="post-card__image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27300%27 height=%27200%27/%3E" data-src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/04/smartphone-forfait-mobile-header-768x512.jpg?resize=300,200"/><noscript><img decoding="async" width="300" height="200" alt="Surprise, la promotion sur le forfait mobile 80 Go de Bouygues Telecom est prolongée" title="Surprise, la promotion sur le forfait mobile 80 Go de Bouygues Telecom est prolongée" class="post-card__image placeholder-square" src="https://c0.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2021/04/smartphone-forfait-mobile-header-768x512.jpg?resize=300,200"/></noscript></picture>                                    </div>
                            </div>
        </div>
        <div class="column post-card__text">
                            
<a href="/a-propos#comment-frandroid-se-remunere" rel="nofollow">Sponsorisé</a>                                                <p class="post-card__category-line">
                <a href="https://www.frandroid.com/telecom/forfait-mobile" class="post-card__category is-uppercase has-text-weight-semibold">
                    <span class="has-text-weight-bold">Forfait Mobile</span>                </a>
            </p>
                        <p class="post-card__title has-text-weight-semibold">
                <a href="https://www.frandroid.com/telecom/forfait-mobile/1400575_surprise-la-promotion-sur-le-forfait-mobile-80-go-de-bouygues-telecom-est-prolongee"  class="post-card__title-link">Surprise, la promotion sur le forfait mobile 80 Go de Bouygues Telecom est prolongée</a>
            </p>
                                        <p class="post-card__date has-text-right-mobile">
                    <span class="has-text-weight-semibold is-hidden-mobile">15 juillet 2022</span><span class="has-text-weight-semibold is-hidden-tablet">15/07/2022</span> • 14:54                </p>
                    </div>
    </div>


    
    </li>
            </ul>
    
                            <div class="pagination js-no-pagination">
    <div class="pagination-index bar-header clearfix" data-numarticles="10" ><div class="pagination__simple"><a class="active" href="">1</a><a class="inactive" href="/page/2">2</a><a class="inactive" href="/page/3">3</a><a class="inactive" href="/page/4">4</a><a class="inactive" href="/page/5">5</a><a class="inactive" href="/page/6">6</a><a class="inactive" href="/page/7">7</a><a class="inactive" href="/page/8">8</a><a class="inactive" href="/page/9">9</a><a class="inactive arrow next" href="/page/10"><span class="icon-next"></span></a><a class="inactive arrow last" href="/page/7075"><span class="icon-end"></span></a></div><div class="pagination__jumps"><div><a class="inactive" href="/page/10">10</a><a class="inactive" href="/page/20">20</a><a class="inactive" href="/page/30">30</a><a class="inactive" href="/page/40">40</a><a class="inactive" href="/page/50">50</a><a class="inactive" href="/page/60">60</a><a class="inactive" href="/page/70">70</a><a class="inactive" href="/page/80">80</a><a class="inactive" href="/page/90">90</a></div><div><a class="inactive" href="/page/100">100</a><a class="inactive" href="/page/200">200</a><a class="inactive" href="/page/300">300</a><a class="inactive" href="/page/400">400</a><a class="inactive" href="/page/500">500</a><a class="inactive" href="/page/600">600</a><a class="inactive" href="/page/700">700</a><a class="inactive" href="/page/800">800</a><a class="inactive" href="/page/900">900</a></div><div><a class="inactive" href="/page/1000">1000</a><a class="inactive" href="/page/2000">2000</a><a class="inactive" href="/page/3000">3000</a><a class="inactive" href="/page/4000">4000</a><a class="inactive" href="/page/5000">5000</a><a class="inactive" href="/page/6000">6000</a><a class="inactive" href="/page/7000">7000</a></div></div></div></div>
    </div>
    </div>
</article>

            </div>
        </div>
        <link href="/wp-content/themes/humanoid-redesign/dist/styles/off-screen-v4a9834f55e3fdbf1c30e.css" media="all" rel="stylesheet" type="text/css" />        <footer id="footer" class="footer is-relative">
    <div class="footer-container">
        <div class="columns is-vcentered">
            <div class="column has-text-centered-touch">
            <img decoding="async" class="footer__logo" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/default.png" data-src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/frandroid-white.svg" alt="La référence tech pour s’informer, comparer et bien acheter"  /><noscript><img class="footer__logo" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/logos/frandroid-white.svg" alt="La référence tech pour s’informer, comparer et bien acheter"/></noscript>            </div>
            <div class="column has-text-right has-text-centered-touch is-narrow">
                <p class="footer__social">
                    <span class="footer__social-text">Rejoignez la discussion</span>
                    <span class="footer__social-icons">
                        <a href="https://twitter.com/frandroid" target="_blank" rel="nofollow noopener" class="footer__social-icon" aria-label="Twitter">
                            <i class="icon icon-twitter"></i>
                        </a>
                        <a href="https://www.instagram.com/frandroid_off" target="_blank" rel="nofollow noopener" class="footer__social-icon" aria-label="Instagram">
                            <i class="icon icon-instagram"></i>
                        </a>
                        <a href="https://www.facebook.com/frandroidcom" target="_blank" rel="nofollow noopener" class="footer__social-icon" aria-label="Facebook">
                            <i class="icon icon-facebook"></i>
                        </a>
                        <a href="/feed" target="_blank" rel="nofollow" class="footer__social-icon" aria-label="Feed">
                            <i class="icon icon-rss"></i>
                        </a>
                        <a href="https://www.youtube.com/frandroid" target="_blank" rel="nofollow noopener" class="footer__social-icon" aria-label="Youtube">
                            <i class="icon icon-youtube"></i>
                        </a>
                    </span>
                </p>
            </div>
        </div>
                    <p class="footer__links has-text-centered has-text-weight-semibold">
                                    <a href="/mentions-legales" class="footer__link">Mentions légales</a> •
                                    <a href="/contact" class="footer__link">Contacts</a> •
                                    <a href="https://www.frandroid.com/politique-cookies" class="footer__link">Politique Cookies</a> •
                                    <a href="https://www.frandroid.com/politique-donnees-personnelles" class="footer__link">Données personnelles</a> •
                                <a href="https://www.frandroid.com/date/2022/07" class="footer__link">Archives</a>
            </p>
                        <div class="columns is-multiline is-centered pt-5 pb-5">
                    <div class="footer__cats column is-one-third">
                <a class="has-text-weight-bold has-text-body is-dark mb-4" href="https://www.frandroid.com/produits/top/smartphones">
                    Smartphones                </a>
                                <ul>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/apple/smartphones">Apple iPhone</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/huawei/smartphones">Huawei</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/oppo/smartphones">Oppo</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/samsung/smartphones">Samsung Galaxy</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/sony/smartphones">Sony Xperia</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/xiaomi/smartphones">Xiaomi</a></li>
                                    </ul>
                            </div>
                    <div class="footer__cats column is-one-third">
                <a class="has-text-weight-bold has-text-body is-dark mb-4" href="https://www.frandroid.com/produits/top/consoles">
                    Gaming                </a>
                                <ul>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/sony/consoles">Sony Playstation</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/microsoft/consoles">Microsoft Xbox</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/google/consoles">Google Stadia</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/nintendo/consoles">Nintendo</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/shadow/consoles">Shadow</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/nvidia/box-multimedia">Nvidia Shield</a></li>
                                    </ul>
                            </div>
                    <div class="footer__cats column is-one-third">
                <a class="has-text-weight-bold has-text-body is-dark mb-4" href="https://www.frandroid.com/produits/top/pc-portables">
                    PC Portables                </a>
                                <ul>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/acer/pc-portables">Acer</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/apple/pc-portables">Apple Macbook</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/dell/pc-portables">Dell</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/hp/pc-portables">HP</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/microsoft/pc-portables">Microsoft Surface</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/samsung/pc-portables">Samsung Chromebook</a></li>
                                    </ul>
                            </div>
                    <div class="footer__cats column is-one-third">
                <a class="has-text-weight-bold has-text-body is-dark mb-4" href="https://www.frandroid.com/produits/top/voitures">
                    Automobile                </a>
                                <ul>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/audi/voitures">Audi</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/ford/voitures">Ford</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/peugeot/voitures">Peugeot</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/renault/voitures">Renault</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/tesla/voitures">Tesla</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/volkswagen/voitures">Volkswagen</a></li>
                                    </ul>
                            </div>
                    <div class="footer__cats column is-one-third">
                <a class="has-text-weight-bold has-text-body is-dark mb-4" href="https://www.frandroid.com/produits/top/smart-tv">
                    TV                </a>
                                <ul>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/lg/smart-tv">LG</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/panasonic/smart-tv">Panasonic</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/philips/smart-tv">Philips</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/samsung/smart-tv">Samsung</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/sony/smart-tv">Sony</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/tcl/smart-tv">TCL</a></li>
                                    </ul>
                            </div>
                    <div class="footer__cats column is-one-third">
                <a class="has-text-weight-bold has-text-body is-dark mb-4" href="https://www.frandroid.com/produits/top/audio-casques-ecouteurs">
                    Audio                </a>
                                <ul>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/apple/audio-casques-ecouteurs">Apple Airpods</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/bose/audio-casques-ecouteurs">Bose</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/jabra/audio-casques-ecouteurs">Jabra</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/samsung/audio-casques-ecouteurs">Samsung Galaxy Buds</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/sony/audio-casques-ecouteurs">Sony</a></li>
                                            <li><a class="has-text-body is-dark" href="https://www.frandroid.com/produits/xiaomi/audio-casques-ecouteurs">Xiaomi</a></li>
                                    </ul>
                            </div>
                </div>
                <p class="footer__copyright has-text-centered">
            Humanoid © 2022 - Frandroid, tous droits réservés
        </p>
    </div>
</footer>


<div class="search-modal js-search-modal">
    <div class="container">
        <button class="search-modal__close fr-button-close js-close-search" aria-label="Fermer"></button>
        <div class="search-modal__content mt-6-mobile">
        <div class="search-field">
    <form action="/" class="search-field__form is-relative js-search " id="search-7804ef7a57fa40ed6fb0411408285cf4" data-args="[]" data-layout="page">
        <div class="is-relative search-field__inner mb-3">
            <i class="icon-search has-text-ternary search-field__icon"></i>
            <i class="search-field__loader js-search-loader"></i>
            <input autocomplete="off" autocorrect="off" aria-label="search" class="gtm-search search-field__input js-search-input" name="s" type="text" placeholder="Rechercher un produit, une marque, un article..." />
        </div>
        <div class="search-field__result js-search-result is-relative prevent-click-empty"></div>
    </form>
</div>
        </div>
    </div>
</div>
        
<div class="modal is-hidden" id="js-main-modal">
  <div class="modal__content">
    <p class="modal__title is-size-5 has-text-gradient-blue">Réglages</p>
    <a class="modal__close" id="js-main-modal-close">
      <i class="icon icon-cross-light"></i>
    </a>
    <form class="fr-form preferences">
    <div class="columns is-mobile is-justified">
        <div class="column">
            <label class="preferences__theme fr-form">
                <input name="theme" type="radio" data-theme="light" />
                <picture><img decoding="async" alt="Thème clair" class="mb-3 preferences__theme-image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27100%25%27 height=%27100%25%27/%3E" data-src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/light.svg"/><noscript><img decoding="async" alt="Thème clair" class="mb-3 preferences__theme-image placeholder-square" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/light.svg"/></noscript></picture>                <span class="has-text-weight-semibold">Clair</span>
            </label>
        </div>
        <div class="column">
            <label class="preferences__theme fr-form">
                <input name="theme" type="radio" data-theme="dark" />
                <picture><img decoding="async" alt="Thème sombre" class="mb-3 preferences__theme-image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27100%25%27 height=%27100%25%27/%3E" data-src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/dark.svg"/><noscript><img decoding="async" alt="Thème sombre" class="mb-3 preferences__theme-image placeholder-square" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/dark.svg"/></noscript></picture>                <span class="has-text-weight-semibold">Sombre</span>
            </label>
        </div>
        <div class="column">
            <label class="preferences__theme fr-form">
                <input name="theme" type="radio" data-theme="system" />
                <picture><img decoding="async" alt="Thème automatique" class="mb-3 preferences__theme-image placeholder-square" src="data:image/svg+xml;utf8,%3Csvg xmlns=%27http://www.w3.org/2000/svg%27 width=%27100%25%27 height=%27100%25%27/%3E" data-src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/system.svg"/><noscript><img decoding="async" alt="Thème automatique" class="mb-3 preferences__theme-image placeholder-square" src="https://www.frandroid.com/wp-content/themes/humanoid-redesign/assets/images/2019-redesign/components/modal/theme/system.svg"/></noscript></picture>                <span class="has-text-weight-semibold">Système</span>
            </label>
        </div>
    </div>
    <div class="preferences--notifications is-loading has-text-left is-relative">
        <div class="preferences--notifications__wrapper">
            <hr/>
            <div class="columns is-mobile is-justified is-vcentered mb-0">
                <div class="column">
                    <p class="notification--toggle has-text-primary has-text-weight-semibold">Activer les notifications</p>
                    <p class="notification--denied-msg is-line-height-normal has-text-error is-size-7 is-hidden">Les notifications sont bloquées par votre navigateur.<a href="https://www.frandroid.com/humanoid/834509_comment-fonctionnent-les-notifications-web-sur-frandroid">En savoir plus sur les notifications web</a></p>
                    <p class="notification--error-msg is-line-height-normal has-text-error is-size-7 is-hidden">Les notifications ne sont pas supportées sur votre navigateur.<a href="https://www.frandroid.com/humanoid/834509_comment-fonctionnent-les-notifications-web-sur-frandroid">En savoir plus sur les notifications web</a></p>
                    <p class="notification--error-reload-msg is-line-height-normal has-text-error is-size-7 is-hidden">Impossible d'activer les notifications, veuillez recharger la page ou désactiver votre adblock.</p>
                </div>
                <div class="column is-narrow">
                    <label class="switch-container">
                        <input class="preferences--notifications__toggle" type="checkbox" disabled>
                        <span class="switch-container--slider"></span>
                    </label>
                </div>
            </div>
            <div class="preferences--notifications__options is-disabled">
                <p class="has-text-primary has-text-weight-medium">Actualités</p>
                <div class="preferences--notifications__news">
                    <div class="columns is-mobile is-justified is-vcentered m-0">
                        <div class="column">
                            <button class="preferences--notifications__toggle button fr-button fr-button--gradient-blue fr-button--fullwidth" data-segment="news" data-value="none" disabled>
                                <span class="fr-button__label">Désactiver</span>
                            </button>
                        </div>
                        <div class="column">
                            <button class="preferences--notifications__toggle button fr-button fr-button--gradient-blue fr-button--fullwidth" data-segment="news" data-value="important" disabled>
                                <span class="fr-button__label">Importantes</span>
                            </button>
                        </div>
                        <div class="column">
                            <button class="preferences--notifications__toggle button fr-button fr-button--gradient-blue fr-button--fullwidth" data-segment="news" data-value="all" disabled>
                                <span class="fr-button__label">Toutes</span>
                            </button>
                        </div>
                    </div>
                </div>
                <p class="has-text-body-lighter is-size-6 is-line-height-normal mt-3" data-segment="news" data-value="none">Aucune alerte</p>
                <p class="has-text-body-lighter is-size-6 is-line-height-normal mt-3 is-hidden" data-segment="news" data-value="important">Soyez alerté à chaque nouvelle actualité importante</p>
                <p class="has-text-body-lighter is-size-6 is-line-height-normal mt-3 is-hidden" data-segment="news" data-value="all">Soyez alerté à chaque nouvelle actualité</p>
                <div class="columns is-mobile is-justified is-vbaseline mb-0 mt-2">
                    <div class="column is-8">
                        <p class="notification--toggle has-text-primary has-text-weight-medium has-text-gradient-orange">Bons plans</p>
                        <p class="has-text-body-lighter is-size-6 is-line-height-normal">Soyez alerté à chaque nouveau bon plan</p>
                    </div>
                    <div class="column is-narrow">
                        <label class="switch-container">
                            <input class="preferences--notifications__toggle" type="checkbox" data-segment="bons-plans" disabled>
                            <span class="switch-container--slider"></span>
                        </label>
                    </div>
                </div>
                <div class="columns is-mobile is-justified is-vbaseline mb-0 mt-1">
                    <div class="column is-8">
                        <p class="notification--toggle has-text-primary has-text-weight-medium has-text-gradient-pink">En direct</p>
                        <p class="has-text-body-lighter is-size-6 is-line-height-normal">Soyez alerté à chaque nouvel article Live</p>
                    </div>
                    <div class="column is-narrow">
                        <label class="switch-container">
                            <input class="preferences--notifications__toggle" type="checkbox" data-segment="live" disabled>
                            <span class="switch-container--slider"></span>
                        </label>
                    </div>
                </div>
            </div>
        </div>
        <div class="ajax-loader"></div>
    </div>
</form>
  </div>
</div>
        <div class="back-to-top"></div>
                <div id="fb-root"></div>
                <script type="text/javascript" src="https://cache.consentframework.com/js/pa/22805/c/6dr2Q/stub" charset="utf-8"></script>
        <script>window.Sddan = {"info":[]}</script>
        <script type="text/javascript" src="https://choices.consentframework.com/js/pa/22805/c/6dr2Q/cmp" charset="utf-8" async></script>

                <script>
          if (navigator.userAgent.match(/SAMSUNG|Samsung|SGH-[I|N|T]|GT-[I|N]|SM-[A|N|P|T|Z]|SHV-E|SCH-[I|J|R|S]|SPH-L/i) || (window.MSInputMethodContext && document.documentMode)) {
            var elems = document.querySelectorAll('[class*="-gradient-"]');
            [].forEach.call(elems, function(el) {
              var classes = el.classList;
              [].slice.call(classes).forEach(
                function(value, key, listObj) {
                  if (value.indexOf('-gradient-') !== -1) {
                    el.classList.remove(value);
                    var className = value.replace('-gradient', '').replace('-inverted', '');
                    el.classList.add(className);
                  }
                }
              );
            });

            window.addEventListener('load', function () {
              var elems = document.querySelectorAll('body *:not(script):not(noscript):not(i):not(iframe):not(.has-link-border)');
              var regex = /(?:rgb|rgba)\([\d, .]*\)/g;
              [].forEach.call(elems, function(el) {
                var bg = getComputedStyle(el).getPropertyValue('background-image');
                if (bg !== 'none' && bg.indexOf('linear-gradient') !== -1) {
                  // ie11 doesn’t support background-clip: text and we cant detect background-clip
                  if (window.MSInputMethodContext && document.documentMode) {
                    el.style['background-image'] = 'none';
                  } else {
                    bgClip = getComputedStyle(el).getPropertyValue('-webkit-background-clip');
                    bgSize = getComputedStyle(el).getPropertyValue('-webkit-background-size');
                    if (bgSize === 'auto') {
                      el.style.background = bg.match(regex)[0];
                    }
                    if (bgClip === 'text') {
                      el.style['-webkit-background-clip'] = 'text';
                      el.style['background-clip'] = 'text';
                    }
                  }
                }
              });
            });
          }
        </script>
            <div id="optidigital-adslot-Tracking" style="display:none;" class="Tracking"></div>
    <script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.21"},"disqusIdentifier":"1388937 https:\/\/www.frandroid.com\/?p=1388937","disqusShortname":"frandroid","disqusTitle":"Tesla Model Y vs Volkswagen ID.5 : laquelle est la meilleure voiture \u00e9lectrique ?","disqusUrl":"https:\/\/www.frandroid.com\/versus\/1388937_tesla-model-y-vs-volkswagen-id-5-laquelle-est-la-meilleure-voiture-electrique","postId":"1388937"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://www.frandroid.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js' id='disqus_embed-js'></script>
<script type='text/javascript' defer src='https://www.frandroid.com/wp-content/plugins/wp-syntax/js/wp-syntax.js' id='wp-syntax-js-js'></script>
<script type='text/javascript' defer src='https://www.frandroid.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' defer src='https://www.frandroid.com/wp-content/plugins/tablepress/js/jquery.datatables.min.js' id='tablepress-datatables-js'></script>
<script src='https://stats.wp.com/e-202228.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'5837793',post:'1388937',tz:'2',srv:'www.frandroid.com'} ]);
	_stq.push([ 'clickTrackerInit', '5837793', '1388937' ]);
</script>
                <script async src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
            <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-7c13ac9d48a4fd92429","applicationID":"53579188","transactionName":"MhBSZQoZD0BVBxZYDAtaZUMRVwhdUAEaHxMNBQ==","queueTime":0,"applicationTime":1028,"atts":"HldRE0IDHE4=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"72b41f6a4ec66fd3","token":"58dacc0b4b8c4560af1225a04238da29","version":"2022.6.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
